<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Legambiente, aria sempre più irrespirabile: 39 le città italiane fuorilegge - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
       
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika  RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika  Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
        
            <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>


     
        
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Emergenza smog sempre più cronica in Italia: aria irrespirabile nelle grandi città con un 2017 da “codice rosso” a causa delle elevate concentrazioni delle"/>
<link rel="canonical" href="https://www.improntaunika.it/2018/01/legambiente-aria-sempre-piu-irrespirabile-39-le-citta-italiane-fuorilegge/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legambiente, aria sempre più irrespirabile: 39 le città italiane fuorilegge - Impronta Unika" />
<meta property="og:description" content="Emergenza smog sempre più cronica in Italia: aria irrespirabile nelle grandi città con un 2017 da “codice rosso” a causa delle elevate concentrazioni delle" />
<meta property="og:url" content="https://www.improntaunika.it/2018/01/legambiente-aria-sempre-piu-irrespirabile-39-le-citta-italiane-fuorilegge/" />
<meta property="og:site_name" content="Impronta Unika " />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2018-01-29T17:47:24+01:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2018/01/inquinamento.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2018/01/inquinamento.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Emergenza smog sempre più cronica in Italia: aria irrespirabile nelle grandi città con un 2017 da “codice rosso” a causa delle elevate concentrazioni delle" />
<meta name="twitter:title" content="Legambiente, aria sempre più irrespirabile: 39 le città italiane fuorilegge - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2018/01/inquinamento.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.improntaunika.it\/","name":"Impronta Unika","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.improntaunika.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.improntaunika.it\/2018\/01\/legambiente-aria-sempre-piu-irrespirabile-39-le-citta-italiane-fuorilegge\/","sameAs":["https:\/\/www.facebook.com\/www.improntaunika.it\/","https:\/\/twitter.com\/ImprontaUnika"],"@id":"#organization","name":"Impronta Unika","logo":"https:\/\/www.improntaunika.it\/wp-content\/uploads\/2014\/11\/logo-improntaunika.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika  &raquo; Legambiente, aria sempre più irrespirabile: 39 le città italiane fuorilegge Feed dei commenti" href="https://www.improntaunika.it/2018/01/legambiente-aria-sempre-piu-irrespirabile-39-le-citta-italiane-fuorilegge/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.improntaunika.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.improntaunika.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=4.9.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=4.9.2'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=4.9.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=75256' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2018%2F01%2Flegambiente-aria-sempre-piu-irrespirabile-39-le-citta-italiane-fuorilegge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2018%2F01%2Flegambiente-aria-sempre-piu-irrespirabile-39-le-citta-italiane-fuorilegge%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-5 { width:100%; max-width:336px; height:100%; max-height:280px; margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-21 { width:100%; max-width:336px; height:100%; max-height:280px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-25 {  margin: 0 auto; }
	.g-35 {  margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/01/cropped-improntunika-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/01/cropped-improntunika-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2018/01/cropped-improntunika-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2018/01/cropped-improntunika-1-270x270.jpg" />
		
	        
         <script class="_iub_cs_activate" type="text/plain" src="//platform-api.sharethis.com/js/sharethis.js#property=5a42a5f444b7ad0013a030bd&product=inline-share-buttons"></script>       
                                         
        
        </head>                                   
       
    <body class="post-template-default single single-post postid-75256 single-format-standard single singular">
    	
		<!-- SDK Facebook -->
        <div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">

                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>                                
                        <label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
                    <div id="logo-container">
                      <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika  - Torna alla pagina iniziale">
              <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika " />
            </a>
            <!-- #logo -->
          </div>
          <!-- #logo-container -->
           <br /> 
          <div class="g g-18"><div class="g-single a-81"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9939018101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                              
                                      
                        
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-73521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news/">News</a></li>
	<li id="menu-item-73522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li id="menu-item-73523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-73550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li id="menu-item-73524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-73525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-73528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-73543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li id="menu-item-73549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-73551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li id="menu-item-73529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li id="menu-item-73533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-73532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li id="menu-item-73531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li id="menu-item-73534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li id="menu-item-73548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li>
<li id="menu-item-73552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="https://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li id="menu-item-73537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-73538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-73540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-73541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-73544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-73545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-73547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li id="menu-item-73546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="https://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
                                <!--
                                  <a href="https://www.improntaunika.it/2014/09/gelatina-alimentare-letichetta-non-dice-tutto/" > Da non perdere: Gelatina alimentare: l’etichetta non dice tutto </a> </a>  </a>
                                  --> 
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
            
            <section id="middle">
        
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                            
                                <div id="content" class="clearfix">
                                  
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.0.4 -->
<a title="Vai agli archivi della categoria Ambiente." href="https://www.improntaunika.it/ambiente/" class="taxonomy category">Ambiente</a> / Legambiente, aria sempre più irrespirabile: 39 le città italiane fuorilegge</nav>
<!-- #breadcrumbs -->                                        
                                        
                   
    <article class="post">
          
        <h1>Legambiente, aria sempre più irrespirabile: 39 le città italiane fuorilegge</h1>
               
            <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2018/01/inquinamento.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="https://www.improntaunika.it/wp-content/uploads/2018/01/inquinamento-700x520.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
            
        <p>Emergenza smog sempre più cronica in Italia: aria irrespirabile nelle grandi città con un 2017 da “codice rosso” a causa delle elevate concentrazioni delle polveri sottili e dell’ozono. A fotografare la situazione è Mal’aria 2018 – “L’Europa chiama, l’Italia risponde?”, il rapporto sull’inquinamento atmosferico nelle città italiane che Legambiente presenta oggi alla vigilia del vertice di Bruxelles sulla qualità dell’aria. Un incontro, rivolto agli otto paesi in procedura di infrazione, tra cui c’è anche l’Italia, e fortemente voluto dalla Commissiona Europea che in questi giorni ha lanciato anche un ultimatum al nostro paese, chiedendo al ministro dell’ambiente Galletti aggiornamenti sulle misure pianificate dall’Italia in materia di inquinamento atmosferico. In mancanza di misure concrete ci sarà il rinvio alla Corte di giustizia europea con inevitabili e salatissime multe per l’Italia.</p><div class="g g-3"><div class="g-single a-33"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 post and home -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="1709545308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><center></div></div> <p>Intanto la qualità dell’aria della Penisola lascia a desiderare: dopo il confronto tra “l’aria che tira in alcune città italiane ed europee”, Legambiente fa ora il punto sull’inquinamento atmosferico nella Penisola. Dal report Mal’aria emerge che, nel 2017 in ben 39 capoluoghi di provincia italiani è stato superato, almeno in una stazione ufficiale di monitoraggio di tipo urbano, il limite annuale di 35 giorni per le polveri sottili con una media giornaliera superiore a 50 microgrammi/metro cubo. Le prime posizioni della classifica sono tutte appannaggio delle città del nord (Frosinone è la prima del Centro/Sud, al nono posto), a causa delle condizioni climatiche che hanno riacutizzato l’emergenza nelle città dell’area del bacino padano.</p> <p>Su 39 capoluoghi, ben cinque hanno addirittura oltrepassato la soglia di 100 giorni di smog oltre i limiti: Torino (stazione Grassi) guida la classifica con il record negativo di 112 giorni di livelli di inquinamento atmosferico illegali; Cremona (Fatebenefratelli) con 105; Alessandria (D’Annunzio) con 103; Padova (Mandria) con 102 e Pavia (Minerva) con 101 giorni. Ci sono andate molto vicina anche Asti (Baussano) con 98 giorni e Milano (Senato) con le sue 97 giornate oltre il limite. Seguono Venezia (Tagliamento) 94; Frosinone (Scalo) 93; Lodi (Vignati) e Vicenza (Italia) con 90.</p> <p>Situazione critica specialmente nelle zone della pianura padana: in 31 dei 36 capoluoghi di provincia delle quattro regioni del nord (Piemonte Lombardia Veneto ed Emilia Romagna) è stato sforato il limite annuo giornaliero; in questi stessi Comuni l’85% delle centraline urbane ha rilevato concentrazioni oltre il consentito, a dimostrazione di un problema diffuso in tutta la città e non solo in determinate zone. Non va certamente meglio nelle altre regioni: in Campania le situazioni più critiche sono state registrate nelle stazioni delle città di Caserta (De Amicis), Avellino (Alighieri) e Napoli (Ferrovia) che hanno superato il limite giornaliero di 50 microgrammi/metrocubo rispettivamente per 53, 49 e 43 volte. In Umbria situazione critica a Terni con 48 giorni di aria irrespirabile. In Friuli-Venezia Giulia la classifica di Mal’aria vede ai primi posti Pordenone (Centro) con 39 superamenti e Trieste (Mezzo mobile) con 37. Nelle Marche, invece, è Pesaro con 38 giorni oltre i limiti a posizionarsi tra le città peggiori.</p><div class="g g-5"><div class="g-dyn a-73 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280_articoli_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7763650909"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div> <p>“Come ribadiamo da anni non servono misure sporadiche, ma è urgente mettere in atto interventi strutturali e azioni ad hoc sia a livello nazionale che locale – dichiara Stefano Ciafani, direttore generale Legambiente –. Una sfida che la prossima legislatura deve assolutamente affrontare. Gli innumerevoli protocolli e accordi non devono riguardare solo le regioni padane, ma tutte le regioni e le città coinvolte da questa emergenza. Occorre ripartire da un diverso modo di pianificare gli interventi nelle aree urbane, con investimenti nella mobilità collettiva, partendo da quella per i pendolari, nella riconversione sostenibile dell’autotrazione e dell’industria, nella riqualificazione edilizia, nel riscaldamento coi sistemi innovativi e nel verde urbano. Serve potenziare anche il sistema dei controlli pubblici, con l’approvazione ancora mancante dei decreti attuativi della legge sulle agenzie regionali per la protezione dell’ambiente da parte del Ministero”.</p> <p>Legambiente ricorda, inoltre, che l’Italia è il Paese in cui si vendono ancora più auto diesel (56% del venduto tra gennaio e ottobre 2017 contro una media europea del 45%), e dove circolano auto e soprattutto camion tra più vecchi d’Europa (quasi 20 anni di età media). Per l’associazione occorre, invece, sostenere ed accelerare il processo di potenziamento del trasporto pubblico locale, per renderlo sempre più efficace e affidabile e la sua trasformazione verso un parco circolante completamente elettrico, come varato dal piano del comune di Milano da qui al 2030 o come cominciato a fare dall’azienda del trasporto pubblico torinese su alcune linee.</p> <p>Ancora occorre limitare l’accesso nelle aree urbane in maniera stringente e costante ai veicoli più inquinanti, spingendosi, come fatto dal comune di Torino, al blocco dei mezzi euro 5 diesel e a Roma, dove si è arrivati recentemente a bloccare anche le Euro 6. Per incentivare questa trasformazione serve, però, potenziare le infrastrutture di ricarica dell’elettrico e, soprattutto, implementare nelle aree urbane infrastrutture per la mobilità ciclo-pedonale. Senza tralasciare la riqualificazione degli edifici pubblici e privati che dovrebbero riscaldare senza inquinare; il rafforzamento dei controlli sulle emissioni di auto, caldaie ed edifici; intervenire specificatamente sulle aree industriali e portuali. Da ultimo, ma non meno importante, ridisegnare strade, piazze e spazi pubblici delle città aumentando il verde urbano.</p> <p>Ozono ti tengo d’occhio &#8211; Legambiente riporta anche la classifica dei superamenti di Ozono dell’anno appena concluso. L’importanza di questo inquinante viene spesso sottovalutata, nonostante le stime dell’Agenzia Ambientale Europea (EEA) riportino 13.600 morti premature riconducibili all’ozono in Europa nel 2015, di cui 2.900 solo in Italia. Sono 44 le città che hanno registrato il superamento del limite di 25 giorni nell’anno solare: le città peggiori, che hanno superato più del triplo il limite concesso, sono Catanzaro con 111 superamenti, Varese (82), Bergamo (80), Lecco (78), Monza (78) e Mantova (77).</p> <p>Il confronto con le città europee – Mal’aria 2018 contiene inoltre un focus “Che aria tira in città: il confronto con i dati europei” dal quale emerge che le principali città italiane sono tra le più critiche a livello europeo per quanto riguarda l’inquinamento atmosferico, secondo i dati elaborati da Legambiente a partire dall’ultimo report del 2016 dell’Organizzazione mondiale della Sanità. L’associazione ambientalista ha confrontato le medie annuali di PM10 di 20 grandi città di Italia, Spagna, Germania, Francia, e Regno Unito (dati 2013). I valori peggiori relativi alla concentrazione media annuale di polveri sottili (Pm10) si registrano proprio in Italia: a Torino (39 microgrammi/metrocubo di Pm10), Milano (37) e Napoli (35), che primeggiano sulle sorelle europee come Siviglia, Marsiglia e Nizza dove invece si registra una concentrazione media annuale di Pm10 di 29 μg/mc. Roma si piazza, insieme a Parigi, al settimo posto con una concentrazione media annua di 28 μg/mcs, seguono gli altri centri urbani europei con valori di gran lunga più bassi.</p>        	 
        <div class="post-meta clearfix">
            <div class="date">29/01/2018</div>
            <div class="author">di <a href="https://www.improntaunika.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></div>            
        </div>
        <!-- .post-meta -->
        
                <div class="bottom-tools">

 
    <div style="clear:left"></div>
</div>      

<div class="post-social clearfix">

<div class="condividi">Condividi questo articolo:&nbsp;</div>
<div class="sharethis-inline-share-buttons"></div>
    <!-- .sharethis -->

</div>
<!-- .post-social -->

      <div class="g g-35"><div class="g-single a-77"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="6648579702"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
    
        
        <div class='yarpp-related'>

<section id="notizie-correlate" class="box-macroargomento green clearfix">

    <header class="clearfix">
        <h2>Notizie Correlate :</h2>
        <span class="left-block">&nbsp;</span>
    </header>

    <div class="slider">
                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2016/02/mobilita-sostenibile-galletti-stanziati-35-milioni-di-euro/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2016/02/mobilità-sostenibile-1-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2016/02/mobilità-sostenibile-1-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2016/02/mobilità-sostenibile-1-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2016/02/mobilità-sostenibile-1-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/ambiente/">Ambiente</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;02/02/2016</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2016/02/mobilita-sostenibile-galletti-stanziati-35-milioni-di-euro/">Mobilità sostenibile: Galletti, stanziati...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2017/01/cambiamenti-climatici-e-allarme-i-livelli-di-mercurio-presenti-nei-pesci-potrebbero-aumentare-fino-7-volte/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2015/06/att_43621_4-500x500.jpeg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2015/06/att_43621_4-500x500.jpeg 500w, https://www.improntaunika.it/wp-content/uploads/2015/06/att_43621_4-150x150.jpeg 150w, https://www.improntaunika.it/wp-content/uploads/2015/06/att_43621_4-96x96.jpeg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/ambiente/">Ambiente</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;29/01/2017</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2017/01/cambiamenti-climatici-e-allarme-i-livelli-di-mercurio-presenti-nei-pesci-potrebbero-aumentare-fino-7-volte/">Cambiamenti climatici: è allarme,...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2017/01/il-sistema-idrico-nazionale-fa-acqua-da-tutte-le-parti-reti-acquedotti-vecchie-il-25-supera-i-50-anni/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2016/03/acqua-pubblica-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2016/03/acqua-pubblica-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2016/03/acqua-pubblica-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2016/03/acqua-pubblica-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/ambiente/">Ambiente</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;31/01/2017</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2017/01/il-sistema-idrico-nazionale-fa-acqua-da-tutte-le-parti-reti-acquedotti-vecchie-il-25-supera-i-50-anni/">Il sistema idrico nazionale...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2017/03/donne-in-campo-8-marzo-torna-la-campagna-piantiamola/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2017/03/donne_piantina-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2017/03/donne_piantina-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2017/03/donne_piantina-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2017/03/donne_piantina-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/ambiente/">Ambiente</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;07/03/2017</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2017/03/donne-in-campo-8-marzo-torna-la-campagna-piantiamola/">Donne in Campo: 8...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/01/lo-spreco-delloro-blu-aumento-la-dispersione-del-bene-piu-prezioso/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/01/acqua_spreco_8-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/01/acqua_spreco_8-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/01/acqua_spreco_8-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/01/acqua_spreco_8-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/ambiente/">Ambiente</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;24/01/2018</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2018/01/lo-spreco-delloro-blu-aumento-la-dispersione-del-bene-piu-prezioso/">Lo spreco dell'oro blu,...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                   
    </div>
    <!-- .slider -->
   
    <span class="slider-controls inline-block"></span>

</section>
<!-- #notizie-correlate .box-macroargomento -->
</div>
         <div id="fb-comments-instance">
            <div accesskey="" class="fb-comments" data-href="https://www.improntaunika.it/2018/01/legambiente-aria-sempre-piu-irrespirabile-39-le-citta-italiane-fuorilegge/" data-mobile= data-numposts="10" data-colorscheme="light">&nbsp;</div>
        </div>  
       
    </article>
    <!-- .post -->    
                 
      
 
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
    
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 1</h2>
            </div>
            <div class="widget-content">
                <div class="a-single a-58"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 reattivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9736614101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                 
            </div>
        </li>
         
       
        <li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 2</h2>
            </div>
            <div class="widget-content">
                <div class="g g-22"><div class="g-single a-83"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="5903102602"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                    
            </div>
        </li>
      
		<li id="widget-segnala-impronta-unika" class="widget_text enhanced-text-widget widget-container no-borders forest">

        
    <div class="widget-head">
        <h2 class="widget-title">Segnala ad Impronta Unika</h2>
    </div>
    <!-- .widget-head -->

    <div class="widget-content">
        <div class="textwidget widget-text">
            <article class="post">
                <p>Invia la tua segnalazione direttamente alla redazione di Impronta Unika tramite il form di contatto....</p>
                <ul>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Comunicati stampa</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Aziende green</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Eventi</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Corsi di formazione</a></li>
                </ul>
            </article>
        </div>
        <!-- .textwidget .widget-text -->
    </div>
    <!-- .widget-content -->

</li>
<!-- .widget_text .enhanced-text-widget .widget-container .forest -->   
		  
		<li id="widget-newsletter" class="widget-container widget-newsletter yellow">

    <div class="widget-head">
        <h2 class="widget-title">Newsletter</h2>
    </div>
    <!-- .widget-head -->
   
    <div class="widget-content">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5a6f5579c03a1-1" class="wysija-msg ajax"></div><form id="form-wysija-php5a6f5579c03a1-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Cognome" placeholder="Cognome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>


        <div class="form-item privacy-checkbox-1">
            <label>
                <input class="privacy-checkbox-1-input" type="checkbox" name="privacy" value="1" aria-required="true" required="required">
                <span class="privacy-checkbox-text">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196/2003, la <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a> e di autorizzare il trattamento dei miei dati personali.</span>
            </label>
        </div>
        <!-- .form-item .privacy-checkbox-1 -->
    

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>    </div>
   <!-- .widget-content -->
 
</li>
<!-- #widget-newsletter widget-newsletter .yellow .widget-container  -->
	      		     
       
		<li class="widget_text enhanced-text-widget widget-container no-borders yellow">

    <div class="widget-head">
        <h2 class="widget-title">Social</h2>
    </div>
    <!-- .widget-head -->

    <div class="widget-content">
        <div class="textwidget widget-text">

           <div
                class="fb-page" 
                data-href="https://www.facebook.com/www.improntaunika.it "
                data-width="300" 
                data-hide-cover="false"
                data-show-facepile="false" 
                data-show-posts="false"
                style="border: 1px solid #CCCCCC;"
            >
               </div>
              &nbsp;        
            <br/><br/>
                        
            <!-- Twitter -->
            <a
                class="twitter-timeline"
                href="https://twitter.com/ImprontaUnika"
                width="100%"
                height="300"
                data-widget-id="332901024811597825"
                data-border-color="#CCCCCC"                
            >
                Tweets di Impronta Unika             </a>
            <script class="_iub_cs_activate" type="text/plain">// <![CDATA[
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
       
            // ]]></script>  
      
           
        <!-- .textwidget .widget-text -->
    </div>
    <!-- .widget-content -->

</li>
<!-- .widget_text .enhanced-text-widget .widget-container -->        
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 3</h2>
            </div>
            <div class="widget-content">
                 <!-- Either there are no banners, they are disabled or none qualified for this location! -->                    
            </div>
        </li>
				
    </ul>
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
                                                                
                                <section id="altre-notizie" class="box-macroargomento green">

    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>

    <div class="article-container clearfix">
        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/01/eurospin-richiama-yogurt-con-confetti-di-ciocccolato-per-presenza-frammenti-plastica/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/01/Yogurt-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/01/Yogurt-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/01/Yogurt-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/01/Yogurt-300x300.jpg 300w, https://www.improntaunika.it/wp-content/uploads/2018/01/Yogurt-600x600.jpg 600w, https://www.improntaunika.it/wp-content/uploads/2018/01/Yogurt-96x96.jpg 96w, https://www.improntaunika.it/wp-content/uploads/2018/01/Yogurt.jpg 700w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;23/01/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/01/eurospin-richiama-yogurt-con-confetti-di-ciocccolato-per-presenza-frammenti-plastica/">Eurospin richiama Yogurt con confetti di ciocccolato per presenza frammenti plastica</a></h2>

                <p>Il Ministero della Salute ha dato comunicazione del richiamo del...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/01/lidl-ritira-lotto-coni-gelato-possibile-presenza-un-allergene/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/01/gelato_2-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/01/gelato_2-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/01/gelato_2-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/01/gelato_2-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;22/01/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/01/lidl-ritira-lotto-coni-gelato-possibile-presenza-un-allergene/">Lidl ritira lotto coni gelato, possibile presenza di un allergene</a></h2>

                <p>Lidl ha ritirato a titolo precauzionale un lotto di coni...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/01/consigli-per-vendere-o-acquistare-unautomobile-usata/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/01/auto-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/01/auto-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/01/auto-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/01/auto-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;22/01/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/01/consigli-per-vendere-o-acquistare-unautomobile-usata/">Consigli per vendere o acquistare un’automobile usata</a></h2>

                <p>Le automobili usate hanno una indubbia convenienza economica: questo vale...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/01/cina-debutta-linternet-quantistico-satellite-fibre-ottiche/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/01/China-quantum-internet-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/01/China-quantum-internet-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/01/China-quantum-internet-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/01/China-quantum-internet-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;21/01/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/01/cina-debutta-linternet-quantistico-satellite-fibre-ottiche/">Cina, debutta l'internet quantistico con satellite e fibre ottiche</a></h2>

                <p>Al via l'internet quantistica, con i dati che viaggiano alla...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/01/allerta-alimentare-norovirus-nelle-more-provenienti-dal-messico/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/01/more-messicane-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/01/more-messicane-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/01/more-messicane-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/01/more-messicane-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;18/01/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/01/allerta-alimentare-norovirus-nelle-more-provenienti-dal-messico/">È allerta alimentare da Norovirus nelle more provenienti dal Messico</a></h2>

                <p>Attenzione alle more provenienti dal Messico, spesso abbinate a torte...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/01/peru-appello-al-papa-condannare-la-strada-minaccia-le-tribu-incontattate/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/01/tribù-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/01/tribù-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/01/tribù-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/01/tribù-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;17/01/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/01/peru-appello-al-papa-condannare-la-strada-minaccia-le-tribu-incontattate/">Perù: appello al Papa per condannare la strada che minaccia le tribù incontattate</a></h2>

                <p>In occasione della visita di Papa Francesco in Perù, Survival...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->
                        
            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika  - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika " />
                                    </a>
                                   
                                    <!-- #logo-footer -->
                                </div>
                                <!-- #logo-footer-box .footer-box -->
                                
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p>Sede Operativa e Sede Legale:<br />
Via Santa Trinità, 115 – 59100 Prato (PO)<br />
P.IVA 01956090979</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-19816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19816"><a href="https://www.improntaunika.it/lavoro/">Lavoro</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a>                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee">zaki.it</a><br/>
                                            web marketing: <a href="http://www.aboutsolution.it" title="About Solution &mdash; Search engine marketing">About Solution</a>
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","notice_5":"Chiudendo questa finestra o continuando a navigare il sito acconsenti all'utilizzo dei cookie.","button_continue_navigation_label":"Continua","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"_iub_cs_activate","script_block_html_attr_class_inline":"_iub_cs_activate-inline","script_block_html_attr_type":"text\/plain","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o continuando la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->
			<script type="text/javascript">// <![CDATA[

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 657416,
					siteId: 268800,
					lang: 'it',
					reloadOnConsent: false,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);

			// ]]></script>
			<!-- Iubenda FINE  -->
			<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.improntaunika.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.improntaunika.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=4.9.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-21').gslider({groupid:21,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


        <script class="_iub_cs_activate" type="text/plain">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    (function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);            
// ]]></script>

<script type="text/javascript">var switchTo5x=true</script>

<script class="_iub_cs_activate" type="text/plain" src="https://ws.sharethis.com/button/buttons.js"></script>
<script class="_iub_cs_activate" type="text/plain">
    stLight.options({publisher: "ur-c5d7cb15-e3e6-31b5-cb38-4755755a2f26", doNotHash: false, doNotCopy: true, hashAddressBar: false});
</script>

<script class="_iub_cs_activate" type="text/plain">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
// ]]></script>
<!-- #SDK Facebook -->
       
            <!-- EBZ Script
            <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=http://www.improntaunika.it/"></script>
            <script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
             -->
       
                  
    </body>
 </html>