<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Dieta anticancro: da nausea ad anemia, ecco i cibi che aiutano ad affrontare la matattia - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
       
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika  RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika  Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
        
           <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>
	
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5917673038841332",
          enable_page_level_ads: true
     });
</script>
				
		<style id="rocket-critical-css">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</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Che il cibo e i sani stili di vita siano correlati a prevenzione e salute non è una novità, tuttavia il ruolo dell’alimentazione viene considerato molto importante nella comunità scientifica, in particolare nella prevenzione dei tumori. Sempre più spesso, infatti, si sente parlare di dieta anticancro e di"/>
<link rel="canonical" href="https://www.improntaunika.it/2018/03/dieta-anticancro-da-nausea-ad-anemia-ecco-i-cibi-che-aiutano-ad-affrontare-la-matattia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dieta anticancro: da nausea ad anemia, ecco i cibi che aiutano ad affrontare la matattia - Impronta Unika" />
<meta property="og:description" content="Che il cibo e i sani stili di vita siano correlati a prevenzione e salute non è una novità, tuttavia il ruolo dell’alimentazione viene considerato molto importante nella comunità scientifica, in particolare nella prevenzione dei tumori. Sempre più spesso, infatti, si sente parlare di dieta anticancro e di" />
<meta property="og:url" content="https://www.improntaunika.it/2018/03/dieta-anticancro-da-nausea-ad-anemia-ecco-i-cibi-che-aiutano-ad-affrontare-la-matattia/" />
<meta property="og:site_name" content="Impronta Unika " />
<meta property="article:section" content="Alimentazione e salute" />
<meta property="article:published_time" content="2018-03-31T11:54:17+02:00" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2018/03/dieta.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2018/03/dieta.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.improntaunika.it\/","sameAs":[],"@id":"#organization","name":"Impronta Unika","logo":"https:\/\/www.improntaunika.it\/wp-content\/uploads\/2014\/11\/logo-improntaunika.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika  &raquo; Dieta anticancro: da nausea ad anemia, ecco i cibi che aiutano ad affrontare la matattia Feed dei commenti" href="https://www.improntaunika.it/2018/03/dieta-anticancro-da-nausea-ad-anemia-ecco-i-cibi-che-aiutano-ad-affrontare-la-matattia/feed/" />
<link rel='preload' id='yarppWidgetCss-css'  href='https://www.improntaunika.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='validate-engine-css-css'  href='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-2.8.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='contact-form-7-css'  href='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.0.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js' defer></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js' defer></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js' defer></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=77122' />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-35 {  margin: 0 auto; }
	.g-37 {  margin: 0 auto; }
	.g-40 { width:100%; max-width:336px; height:100%; max-height:280px; margin: 0 auto; }
	.g-41 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-270x270.jpg" />
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>						
        <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a42a5f444b7ad0013a030bd&product=inline-share-buttons" defer></script>   
          
		           
        </head>                                   
       
    <body class="post-template-default single single-post postid-77122 single-format-standard single singular">
    		
		<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">

                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>                                
                        <label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
            <div id="logo-container">
                      <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika  - Torna alla pagina iniziale">
          <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika " />
            </a>
           <!-- #logo -->
          </div>
          <!-- #logo-container -->
           <br /> 
          <div class="g g-18"><div class="g-single a-87"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11954");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div></div>                                              
                                      
                        
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-73521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news/">News</a></li>
	<li id="menu-item-73522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li id="menu-item-73523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-73550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li id="menu-item-73524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-73525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-73528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-73543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li id="menu-item-73549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-73551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li id="menu-item-73529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li id="menu-item-73533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-73532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li id="menu-item-73531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li id="menu-item-73534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li id="menu-item-73548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li>
<li id="menu-item-73552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="https://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li id="menu-item-73537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-73538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-73540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-73541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-73544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-73545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-73547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li id="menu-item-73546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="https://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
								<a href="https://www.improntaunika.it/feed/"><img src="https://www.improntaunika.it/wp-content/uploads/2018/03/rss-e1520787104189.png" /></a>	
									                                
                                  </a>  </a>                                   
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                            <div class="g g-41"><div class="g-single a-88"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9939018101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div></div>                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.0.4 -->
<a title="Vai agli archivi della categoria Alimentazione e salute." href="https://www.improntaunika.it/alimentazione-e-salute/" class="taxonomy category">Alimentazione e salute</a> / Dieta anticancro: da nausea ad anemia, ecco i cibi che aiutano ad affrontare la matattia</nav>
<!-- #breadcrumbs -->                                        
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Dieta anticancro: da nausea ad anemia, ecco i cibi che aiutano ad affrontare la matattia</h1>
            
    		           
                <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2018/03/dieta.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="https://www.improntaunika.it/wp-content/uploads/2018/03/dieta-700x520.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
                
            <p>Che il cibo e i sani stili di vita siano correlati a prevenzione e salute non è una novità, tuttavia il ruolo dell’alimentazione viene considerato molto importante nella comunità scientifica, in particolare nella prevenzione dei tumori. Sempre più spesso, infatti, si sente parlare di dieta anticancro e di nutrigenomica, ovvero una moderna scienza che studia gli effetti dell’alimentazione su ciascun individuo, influenzando la comparsa di determinate malattie. Vediamo quindi come prevenire i tumori attraverso una corretta alimentazione.</p><div class="g g-5"><div class="g-single a-60"><center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11956");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script></center>
<center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11968");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script> </center></div></div> <p>Ciò che mangiamo è fondamentale nella prevenzione. Dalla nausea all&#8217;anemia fino a alla perdita di peso, una giusta alimentazione aiuta infatti ad affrontare meglio gli effetti secondari delle terapie e aumentare le possibilità di guarigione. A fornire un vademecum per migliorare la vita dei pazienti è il libro &#8220;Quello che mangi fa la differenza. I cibi consigliati e quelli da evitare per prevenire e curare il male&#8221; (Newton Compton), di Massimo Bonucci, presidente Associazione di Ricerca per la Terapia Oncologica Integrata (Artoi).</p> <p>L&#8217;intervento nutrizionale, scrive l&#8217;esperto, &#8220;serve a ripristinare un corretto stato nutrizionale che nella maggior parte dei pazienti non è idoneo. Prevenire la perdita di peso infatti riduce la tossicità indotta dalla chemio e radioterapia, rinforza le difese dell&#8217;organismo, diminuisce la frequenza e la durata dei ricoveri e previene le complicanze post operatorie&#8221;.</p><div class="g g-40"><div class="g-dyn a-73 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="2398098096"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div> <p>E&#8217; importante quindi scegliere i cibi che stimolino l&#8217;appetito, renderli facilmente masticabili, preferire metodi di cottura leggeri, avere a portata di mano spuntini come humus o frutta secca, aumentare il consumo di alimenti energetici. &#8220;La strategia nutrizionale, inoltre, deve mirare a ridurre lo stato infiammatorio, mantenere livelli normali di glicemia e abbassare la produzione di fattori di crescita&#8221;. Quindi il paziente oncologico dovrebbe evitare carboidrati raffinati, carne, latticini, bevande zuccherate, soia, pomodori, melanzane, patate.</p> <p>Spesso la chemioterapia causa nausea e vomito: per prevenirli, evitare cibi con odori forti o speziati, consumare pasti leggeri e poco conditi, meglio se tiepidi o freddi, mangiare lentamente, bere a piccoli sorsi lontano dai pasti, preparare tisane allo zenzero e fare passeggiate all&#8217;aperto. Con alcuni farmaci può comparire secchezza della bocca: in tal caso evitare cibi croccanti e duri, preferire creme di cereali integrali e legumi, pesce azzurro frullato. Tra le conseguenze di tumori e chemio c&#8217;è l&#8217;anemia, o riduzione dell&#8217;emoglobina nel sangue, che può provocare spossatezza: in questo caso, scegliere alimenti ricchi di ferro come pistacchi e pinoli, verdura a foglia verde, legumi e cioccolato fondente. Ma accompagnandoli con succo di limone poiché la vitamina C aumenta l&#8217;assorbimento del minerale.</p> <!-- Either there are no banners, they are disabled or none qualified for this location! --></p>           	
            <div class="post-meta clearfix">
                <div class="date">31/03/2018</div>
                <div>&nbsp;</div>
                <div class="author">di <a href="https://www.improntaunika.it/author/alessandro/" title="Articoli scritti da: Alessandro Nunziati" rel="author">Alessandro Nunziati</a></div>            
            </div>
            <!-- .post-meta -->

        </div>
        <!-- .post-inner -->
        
                <div class="bottom-tools">

 
    <div style="clear:left"></div>
</div>      

<div class="post-social clearfix">

	<div class="condividi">&nbsp;</div>
	<div class="condividi">Condividi questo articolo:&nbsp;</div>
    <div class="sharethis-inline-share-buttons"></div>   
  
  
   
    <!-- .sharethis -->

</div>
<!-- .post-social -->

      <div class="g g-35"><div class="g-single a-77"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="6648579702"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
<br/><br/>
      	<!-- Either there are no banners, they are disabled or none qualified for this location! -->    
        
        <div class='yarpp-related'>

<section id="notizie-correlate" class="box-macroargomento green clearfix">

    <header class="clearfix">
        <h2>Notizie Correlate :</h2>
        <span class="left-block">&nbsp;</span>
    </header>

    <div class="slider">
                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2016/04/il-glifosato-rappresenta-un-rischio-per-la-salute-no-neppure-mangiando-200-kg-di-cibo-al-giorno/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2016/04/glyphosate-food-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2016/04/glyphosate-food-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2016/04/glyphosate-food-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2016/04/glyphosate-food-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;23/04/2016</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2016/04/il-glifosato-rappresenta-un-rischio-per-la-salute-no-neppure-mangiando-200-kg-di-cibo-al-giorno/">Il Glifosato rappresenta un...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2017/06/depressione-sottovalutata-e-in-aumento-in-cima-alla-lista-delle-cause-di-cattiva-salute-nel-mondo/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2016/05/depressione-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2016/05/depressione-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2016/05/depressione-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2016/05/depressione-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;12/06/2017</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2017/06/depressione-sottovalutata-e-in-aumento-in-cima-alla-lista-delle-cause-di-cattiva-salute-nel-mondo/">Depressione sottovalutata e in...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/i-20-anni-del-viagra-un-consumatore-su-4-ha-meno-di-40-anni/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2017/12/viagra_6-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2017/12/viagra_6-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2017/12/viagra_6-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2017/12/viagra_6-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;26/03/2018</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2018/03/i-20-anni-del-viagra-un-consumatore-su-4-ha-meno-di-40-anni/">I 20 anni del...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/parodontite-e-diabete-due-malattie-con-meccanismi-comuni/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2017/07/Dental-Clinic-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2017/07/Dental-Clinic-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2017/07/Dental-Clinic-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2017/07/Dental-Clinic-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;29/03/2018</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2018/03/parodontite-e-diabete-due-malattie-con-meccanismi-comuni/">Parodontite e diabete, due...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                     
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/tre-tazzine-di-caffe-proteggono-il-cuore-e-le-arterie-da-ostruzione/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2015/02/La-Tazza-da-Caffè-si-ricicla-si-pianta-in-Giardino-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2015/02/La-Tazza-da-Caffè-si-ricicla-si-pianta-in-Giardino-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2015/02/La-Tazza-da-Caffè-si-ricicla-si-pianta-in-Giardino-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2015/02/La-Tazza-da-Caffè-si-ricicla-si-pianta-in-Giardino-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                                
                <div class="post-content">
                    <div class="post-meta clearfix">
                        <div class="categories">
                    <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;30/03/2018</div>
                    </div>

                    <h2><a href="https://www.improntaunika.it/2018/03/tre-tazzine-di-caffe-proteggono-il-cuore-e-le-arterie-da-ostruzione/">Tre tazzine di caffè...</a></h2>
                </div>
              <!-- .post-content -->                        
            
            </article>

                   
    </div>
    <!-- .slider -->
   
    <span class="slider-controls inline-block"></span>

</section>
<!-- #notizie-correlate .box-macroargomento -->
</div>
         
       
    </article>
    <!-- .post -->    
                 
      
 
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
    
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 1</h2>
            </div>
            <div class="widget-content">
                <div class="g g-19"><div class="g-single a-58"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 articoli e home -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9965412106"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                 
            </div>
        </li>
         
       
        <li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 2</h2>
            </div>
            <div class="widget-content">
                <div class="a-single a-83"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11962");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>                    
            </div>
        </li>
      
		<li id="widget-segnala-impronta-unika" class="widget_text enhanced-text-widget widget-container no-borders forest">

        
    <div class="widget-head">
        <h2 class="widget-title">Segnala ad Impronta Unika</h2>
    </div>
    <!-- .widget-head -->

    <div class="widget-content">
        <div class="textwidget widget-text">
            <article class="post">
                <p>Invia la tua segnalazione direttamente alla redazione di Impronta Unika tramite il form di contatto....</p>
                <ul>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Comunicati stampa</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Aziende green</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Eventi</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Corsi di formazione</a></li>
                </ul>
            </article>
        </div>
        <!-- .textwidget .widget-text -->
    </div>
    <!-- .widget-content -->

</li>
<!-- .widget_text .enhanced-text-widget .widget-container .forest -->   
		  
		<li id="widget-newsletter" class="widget-container widget-newsletter yellow">

    <div class="widget-head">
        <h2 class="widget-title">Newsletter</h2>
    </div>
    <!-- .widget-head -->
   
    <div class="widget-content">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5abf770c50625-1" class="wysija-msg ajax"></div><form id="form-wysija-php5abf770c50625-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Cognome" placeholder="Cognome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>


        <div class="form-item privacy-checkbox-1">
            <label>
                <input class="privacy-checkbox-1-input" type="checkbox" name="privacy" value="1" aria-required="true" required="required">
                <span class="privacy-checkbox-text">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196/2003, la <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a> e di autorizzare il trattamento dei miei dati personali.</span>
            </label>
        </div>
        <!-- .form-item .privacy-checkbox-1 -->
    

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>    </div>
   <!-- .widget-content -->
 
</li>
<!-- #widget-newsletter widget-newsletter .yellow .widget-container  -->
	      		     
       
		<li class="widget_text enhanced-text-widget widget-container no-borders yellow">

    <div class="widget-head">
        <h2 class="widget-title">Social</h2>
    </div>
    <!-- .widget-head -->
	
    <div class="widget-content">
        <div class="textwidget widget-text">

           <div
                class="fb-page" 
                data-href="https://www.facebook.com/www.improntaunika.it "
                data-width="300" 
                data-hide-cover="false"
                data-show-facepile="false" 
                data-show-posts="false"
                style="border: 1px solid #CCCCCC;"
            >
               </div>
              &nbsp;        
            <br/><br/>
                        
            <!-- Twitter -->
            <a
                class="twitter-timeline"
                href="https://twitter.com/ImprontaUnika"
                width="100%"
                height="300"
                data-widget-id="332901024811597825"
                data-border-color="#CCCCCC"                
            >
                Tweets di Impronta Unika             </a>
            <script class="_iub_cs_activate" type="text/plain">// <![CDATA[
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
       
            // ]]></script>  
      
           
        <!-- .textwidget .widget-text -->
    </div>
    <!-- .widget-content -->

</li>
<!-- .widget_text .enhanced-text-widget .widget-container -->        
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 3</h2>
            </div>
            <div class="widget-content">
                 <div class="g g-39"><div class="g-single a-78"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11966");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div></div>                    
            </div>
        </li>
				
    </ul>
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
                                                                
                                <section id="altre-notizie" class="box-macroargomento green">

    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>

    <div class="article-container clearfix">
        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/glutine-non-dichiarato-in-etichetta-supermercati-richiamano-gelato-in-vaschetta-al-tiramisu/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/03/gelato-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/03/gelato-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/03/gelato-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/03/gelato-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;29/03/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/03/glutine-non-dichiarato-in-etichetta-supermercati-richiamano-gelato-in-vaschetta-al-tiramisu/">Glutine non dichiarato in etichetta: supermercati richiamano gelato in vaschetta al tiramisù</a></h2>

                <p>La tutela de consumatore e la sua salute, prima di...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/la-buona-pasqua-e-senza-crudelta-menu-lav-per-rendere-la-festa-davvero-buona/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/03/menu-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/03/menu-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/03/menu-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/03/menu-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;29/03/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/03/la-buona-pasqua-e-senza-crudelta-menu-lav-per-rendere-la-festa-davvero-buona/">La Buona Pasqua è senza crudeltà, menu LAV per rendere la Festa davvero buona</a></h2>

                <p>Il tradizionale pranzo pasquale si sposa con elementi innovativi e...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/tim-al-via-the-future-of-the-city-per-rilanciare-linnovazione-in-sicilia/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2017/09/tim-offerte-settembre-2017-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2017/09/tim-offerte-settembre-2017-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2017/09/tim-offerte-settembre-2017-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2017/09/tim-offerte-settembre-2017-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;28/03/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/03/tim-al-via-the-future-of-the-city-per-rilanciare-linnovazione-in-sicilia/">TIM: al via “The future of the city” per rilanciare l’innovazione in Sicilia</a></h2>

                <p>Mobilità, sicurezza, salute, ambiente e rapporti con la pubblica amministrazione:...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/nel-2017-incrementa-del-5-la-raccolta-differenziata-di-raee-in-italia/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2015/06/main-the-next-frontier-for-environmental-change-e-waste-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2015/06/main-the-next-frontier-for-environmental-change-e-waste-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2015/06/main-the-next-frontier-for-environmental-change-e-waste-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2015/06/main-the-next-frontier-for-environmental-change-e-waste-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;28/03/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/03/nel-2017-incrementa-del-5-la-raccolta-differenziata-di-raee-in-italia/">Nel 2017 incrementa del 5% la raccolta differenziata di RAEE in Italia</a></h2>

                <p>È stato presentato a Milano il "Rapporto Annuale 2017 sul...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/vongole-veraci-contaminate-con-un-batterio-pericoloso-il-ministero-della-salute-lancia-lallarme/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/03/vongole-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/03/vongole-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/03/vongole-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/03/vongole-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;26/03/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/03/vongole-veraci-contaminate-con-un-batterio-pericoloso-il-ministero-della-salute-lancia-lallarme/">Vongole veraci contaminate con un batterio pericoloso, il Ministero della Salute lancia l'allarme</a></h2>

                <p>Per le vongole veraci (Tapes semidecussatus) è stata appena diramata...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/03/autismo-un-app-che-aiuta-la-comunicazione/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2015/02/bebè-con-tablet-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2015/02/bebè-con-tablet-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2015/02/bebè-con-tablet-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2015/02/bebè-con-tablet-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;25/03/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/03/autismo-un-app-che-aiuta-la-comunicazione/">Autismo: un app che aiuta la comunicazione</a></h2>

                <p>Si chiama Alos, è una startup genovese, fondata da Federica...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->
                        
            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika  - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika " />
                                    </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                </div>
                                <!-- #logo-footer-box .footer-box -->
                               
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p>Sede Operativa e Sede Legale:<br />
Via Santa Trinità, 115 – 59100 Prato (PO)<br />
P.IVA 01956090979</p>
<p>&nbsp;</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-19816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19816"><a href="https://www.improntaunika.it/lavoro/">Lavoro</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a>                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee">zaki.it</a><br/>
                                           
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","notice_5":"Chiudendo questa finestra o continuando a navigare il sito acconsenti all'utilizzo dei cookie.","button_continue_navigation_label":"Continua","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"_iub_cs_activate","script_block_html_attr_class_inline":"_iub_cs_activate-inline","script_block_html_attr_type":"text\/plain","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o continuando la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->
			<script type="text/javascript">// <![CDATA[

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 657416,
					siteId: 268800,
					lang: 'it',
					reloadOnConsent: false,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);

			// ]]></script>
			<!-- Iubenda FINE  -->
			<link rel='preload' id='yarppRelatedCss-css'  href='https://www.improntaunika.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.improntaunika.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.1.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js' defer></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it-2.8.2.js' defer></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-2.8.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-2.8.2.js' defer></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


        <script class="_iub_cs_activate" type="text/plain">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    (function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);            
// ]]></script>

<script type="text/javascript">var switchTo5x=true</script>

<script class="_iub_cs_activate" type="text/plain" src="https://ws.sharethis.com/button/buttons.js" defer></script>
<script class="_iub_cs_activate" type="text/plain">
    stLight.options({publisher: "ur-c5d7cb15-e3e6-31b5-cb38-4755755a2f26", doNotHash: false, doNotCopy: true, hashAddressBar: false});
</script>

<script class="_iub_cs_activate" type="text/plain">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
// ]]></script>
<!-- #SDK Facebook -->
                 
            <!-- EBZ Script
            <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=http://www.improntaunika.it/"></script>
            <script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
             -->
     <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11972");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
   <noscript><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.improntaunika.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-2.8.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.0.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.improntaunika.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' /></noscript></body>
 </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1522497292 -->