<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]--><head><meta charset="utf-8"><title>Vaccini: l&#039;immunizzazione di gregge è una reposabilità collettiva - Impronta Unika</title><meta name="viewport" content="width=device-width"><link rel="alternate" title="Impronta Unika  RSS Feed" href="https://www.improntaunika.it/feed/" /><link rel="alternate" title="Impronta Unika  Atom Feed" href="https://www.improntaunika.it/feed/atom/" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5917673038841332",
          enable_page_level_ads: true
     });</script> <style id="rocket-critical-css">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</style><meta name="description" content="Riportare le vaccinazioni sopra le soglie di sicurezza è compito di tutti perché le malattie contagiose interessano la collettività e ogni singolo cittadino può fare la propria parte per prevenirle. Questo il monito lanciato dall’Istituto Pasteur Italia che, al via della Settimana Europea dell’Immunizzazione, è"/><link rel="canonical" href="https://www.improntaunika.it/2018/04/vaccini-limmunizzazione-di-gregge-e-una-reposabilita-collettiva/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Vaccini: l&#039;immunizzazione di gregge è una reposabilità collettiva - Impronta Unika" /><meta property="og:description" content="Riportare le vaccinazioni sopra le soglie di sicurezza è compito di tutti perché le malattie contagiose interessano la collettività e ogni singolo cittadino può fare la propria parte per prevenirle. Questo il monito lanciato dall’Istituto Pasteur Italia che, al via della Settimana Europea dell’Immunizzazione, è" /><meta property="og:url" content="https://www.improntaunika.it/2018/04/vaccini-limmunizzazione-di-gregge-e-una-reposabilita-collettiva/" /><meta property="og:site_name" content="Impronta Unika " /><meta property="article:section" content="Alimentazione e salute" /><meta property="article:published_time" content="2018-04-25T12:33:49+02:00" /><meta property="article:modified_time" content="2018-04-25T12:37:15+02:00" /><meta property="og:updated_time" content="2018-04-25T12:37:15+02:00" /><meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2018/04/vaccini.jpg" /><meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2018/04/vaccini.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="650" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.improntaunika.it\/","sameAs":[],"@id":"https:\/\/www.improntaunika.it\/#organization","name":"Impronta Unika","logo":"https:\/\/www.improntaunika.it\/wp-content\/uploads\/2014\/11\/logo-improntaunika.jpg"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Impronta Unika  &raquo; Vaccini: l&#8217;immunizzazione di gregge è una reposabilità collettiva Feed dei commenti" href="https://www.improntaunika.it/2018/04/vaccini-limmunizzazione-di-gregge-e-una-reposabilita-collettiva/feed/" /><link rel='preload' id='yarppWidgetCss-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/widget-9adfb9da5b9839c8d74b37fce9ccaba1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='validate-engine-css-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-c6f7f8d6a9540266bcd995c3993eea8d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='contact-form-7-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-9079a880a583e512a05edde9235bbae6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='reset-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/reset-b018fd3ffb1aac724dc5d3936c2e8412.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='all-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/all-55eaa184dafcb1375a46439b710f5bf2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='nojs-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/no-js-1f21555ce25c088b00541558be25458e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='mobile-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/mobile-d180412ce9071946e4b49ce80522e76e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/js/fancybox/jquery.fancybox-4f5bac09e0876d561c5f34a59b58cadc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/hotfix-dc522e1ed683bd34c6b3697c96958cb6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js'></script> <![endif]--> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.improntaunika.it/?p=77892' /><style type="text/css" media="screen">.gkjrswf{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.gkjrswf img{height:auto}.gkjrswf-col{position:relative;float:left}.gkjrswf-col:first-child{margin-left:0}.gkjrswf-col:last-child{margin-right:0}.gkjrswf-1{margin:0 0 0 0;width:100%;max-width:728px;height:100%;max-height:90px;float:right;clear:right}.gkjrswf-2{width:100%;max-width:336px;height:100%;max-height:280px;margin:0 auto}.gkjrswf-4{margin:0 auto}.gkjrswf-5{margin:0 auto}.gkjrswf-8{width:100%;max-width:300px;height:100%;max-height:250px;margin:0 auto}.gkjrswf-10{margin:0 auto}@media only screen and (max-width:480px){.gkjrswf-col,.gkjrswf-dyn,.gkjrswf-single{width:100%;margin-left:0;margin-right:0}}</style><link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-270x270.jpg" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a42a5f444b7ad0013a030bd&product=inline-share-buttons"></script> </head><body class="post-template-default single single-post postid-77892 single-format-standard single singular"><div id="fb-root"></div><div id="container"><header id="header"><form id="form-search-mobile" method="get" action="https://www.improntaunika.it"><fieldset> <label class="hide" for="form-search-s-2">Cerca nel sito:</label> <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span> <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito"> <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button></fieldset></form><button type="button" id="open-nav-main-1-mobile"> <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span> </button><div class="header-inner"><div class="wrapper clearfix"><div id="logo-container"> <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika  - Torna alla pagina iniziale"> <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika " /> </a></div> <br /><div class="gkjrswf gkjrswf-1"><div class="gkjrswf-dyn akjrswf-3 c-1"><center><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11954");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]> /* ]]> */</script></center></div></div></div></div><div class="header-inner header-nav-main-1-mobile-container"><div class="wrapper clearfix"><nav id="nav-main-1" role="navigation"><ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.improntaunika.it/">Home</a></li><li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a><ul class="sub-menu"><li id="menu-item-73521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news/">News</a></li><li id="menu-item-73522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li><li id="menu-item-73523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li><li id="menu-item-73550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li><li id="menu-item-73524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li></ul></li><li id="menu-item-73525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a><ul class="sub-menu"><li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li><li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li><li id="menu-item-73528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li><li id="menu-item-73543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li><li id="menu-item-73549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li><li id="menu-item-73551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li></ul></li><li id="menu-item-73529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a><ul class="sub-menu"><li id="menu-item-73533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li><li id="menu-item-73532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li><li id="menu-item-73531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li><li id="menu-item-73534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li></ul></li><li id="menu-item-73548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li><li id="menu-item-73552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="https://www.improntaunika.it/tecnologia/">Tecno</a></li><li id="menu-item-73537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a><ul class="sub-menu"><li id="menu-item-73538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li><li id="menu-item-73539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li><li id="menu-item-73540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li><li id="menu-item-73541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li><li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li></ul></li><li id="menu-item-73544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a><ul class="sub-menu"><li id="menu-item-73545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li><li id="menu-item-73547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li><li id="menu-item-73546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li></ul></li></ul></nav><div id="nav-main-1-mobile-container"><nav id="nav-main-1-mobile" role="navigation"><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.improntaunika.it/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="https://www.improntaunika.it/tecnologia/">Tecno</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li></ul></li></ul></nav></div><form id="form-search" method="get" action="https://www.improntaunika.it"><fieldset> <label class="hide" for="form-search-s">Cerca nel sito:</label> <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span> <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito"> <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button></fieldset></form></div></div><div class="header-inner servizi-green-container"><div class="wrapper clearfix"><div class="servizi-green-title">Servizi Green:</div><nav id="nav-servizi-green" role="navigation"><ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.improntaunika.it/eventi">Eventi</a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.improntaunika.it/formazione">Formazione</a></li><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.improntaunika.it/aziende">Aziende</a></li><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li><li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li></ul></nav><nav id="nav-top-right" role="navigation"><ul><li> <a href="https://www.facebook.com/www.improntaunika.it/"><img src="https://www.improntaunika.it/wp-content/uploads/2018/04/facebook-1.jpg" /></a> <a href="https://twitter.com/ImprontaUnika"><img src="https://www.improntaunika.it/wp-content/uploads/2018/04/twitter-icon-300x300.jpg" /></a> <a href="https://www.improntaunika.it/feed/"><img src="https://www.improntaunika.it/wp-content/uploads/2018/03/rss-e1520787104189.png" /></a> </a> </a></li><li> <a href="https://www.improntaunika.it/redazione/">Redazione</a></li></ul></nav></div></div></header><section id="middle"><div class="wrapper-shadowed"><div class="shadow-left-1"><div class="shadow-right-1"><div class="akjrswf-single akjrswf-8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="9939018101"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="wrapper-shadowed-inner clearfix"><div id="content" class="clearfix"><nav id="breadcrumbs"> Sei in: <a title="Vai agli archivi della categoria Alimentazione e salute." href="https://www.improntaunika.it/alimentazione-e-salute/" class="taxonomy category">Alimentazione e salute</a> / Vaccini: l&#8217;immunizzazione di gregge è una reposabilità collettiva</nav><article class="post"><div class="post-inner"><h1>Vaccini: l&#8217;immunizzazione di gregge è una reposabilità collettiva</h1><div id="mediagallery"> <a href="https://www.improntaunika.it/wp-content/uploads/2018/04/vaccini.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="doctor examining a child in a hospital"> <img width="700" height="520" src="https://www.improntaunika.it/wp-content/uploads/2018/04/vaccini-700x520.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" /> </a><div class="slider"></div><span class="slider-controls inline-block"></span></div><p>Riportare le vaccinazioni sopra le soglie di sicurezza è compito di tutti perché le malattie contagiose interessano la collettività e ogni singolo cittadino può fare la propria parte per prevenirle. Questo il monito lanciato dall’Istituto Pasteur Italia che, al via della Settimana Europea dell’Immunizzazione, è protagonista di un’iniziativa di divulgazione scientifica per informare e sensibilizzare l’opinione pubblica sulle malattie infettive e l’importanza dei vaccini.<div class="gkjrswf gkjrswf-2"><div class="gkjrswf-dyn akjrswf-4 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="1709545308"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><p>I vaccini sono uno strumento indispensabile per prevenire le malattie e un mezzo fondamentale per ridurre la disuguaglianza del livello di salute globale. L’immunizzazione rappresenta, infatti, una delle scoperte mediche di maggior successo ed economicamente vantaggiose che nella storia dell’umanità ha salvato più vite. Basti pensare che, negli ultimi 50 anni, i vaccini hanno salvato più di 500 milioni di persone e attualmente, anche con un utilizzo non ottimale, ne risparmiano circa 2,5 milioni ogni anno.<p>Per ribadire il messaggio che la vaccinazione è una conquista alla quale non dobbiamo e non possiamo rinunciare, dal 23 al 29 aprile 2018 l’Organizzazione Mondiale della Sanità lancia la Settimana dell’Immunizzazione, che, con il messaggio “Prevenire, Proteggere, Immunizzare” vuole aumentare la consapevolezza dell’importanza della vaccinazione come diritto individuale e responsabilità condivisa per prevenire le malattie infettive.<p>Quello della prevenzione è un obiettivo cruciale che l’Istituto Pasteur Italia condivide con la Rete dei 33 Istituti Pasteur nel mondo. E in tal senso, la vaccinazione è uno dei più potenti strumenti che abbiamo a disposizione perché protegge l’uomo da malattie gravi e potenzialmente mortali: non a caso è considerata l’indicatore dello stato di salute mondiale. Tuttavia, a livello globale 19.4 milioni di bambini nel mondo non sono ancora pienamente protetti da malattie facilmente evitabili e prevenibili grazie ai vaccini, tra queste anche il morbillo. Nonostante sia disponibile un vaccino sicuro ed efficace, il morbillo resta una delle principali cause di morte tra i più piccoli.<p>Nel 2017, in Europa, il morbillo ha ucciso 35 persone e ne ha colpite 21.315, cioè il 400% in più rispetto al 2016, in cui invece era stato segnato un &#8216;record&#8217; al ribasso con 5273 casi. Quindici i paesi teatro delle epidemie più consistenti, di cui i primi tre sono stati Romania (5562), Italia (5006) e Ucraina (4767). Nel nostro Paese, solo nei primi mesi del 2018 (dal 1° gennaio al 28 febbraio), 16 Regioni hanno segnalato 411 casi di morbillo, di cui 188 nel mese di gennaio e 223 nel mese di febbraio, inclusi 2 decessi. Oltre l’80% dei casi si è verificato in 4 Regioni: Sicilia (177), Lazio (108), Calabria (36), e Toscana (20).<p>La Regione Sicilia ha riportato l’incidenza più elevata (21 casi/ 100.000 abitanti). Il 91% circa dei casi era non vaccinato al momento del contagio, e un ulteriore 4,5% aveva ricevuto solo una dose. Il 43% ha sviluppato almeno una complicanza, mentre oltre il 60% dei casi è stato ricoverato. Sono decedute per morbillo due persone, non vaccinate, rispettivamente di età 38 e 41 anni, entrambe per insufficienza respiratoria. Nello stesso periodo sono stati segnalati 3 casi di rosolia.<p>“Vaccinarsi rappresenta un atto di responsabilità collettiva. Nella vita quotidiana anche le malattie più comuni possono avere complicanze serie. – Spiega la Prof.ssa Angela Santoni, Direttore Scientifico dell’Istituto Pasteur Italia e immunologo presso Sapienza Università. Ne è un esempio il morbillo: una malattia che può causare polmonite, encefalite e in un caso su mille può portare anche alla morte. Vaccinarsi vuol dire proteggere non solo noi stessi ma anche la collettività.<p>Questo perché quando tutti gli individui sono protetti si impedisce agli agenti patogeni di circolare e infettare anche le persone che, spesso per motivi di salute, non possono essere vaccinate. Per fare un esempio, basta pensare ai bambini leucemici che hanno il sistema immunitario compromesso dalle terapie impiegate per combattere il cancro. Questo potente valore sociale della vaccinazione è noto come immunità di gregge”.<p><strong>L’IMPORTANZA DELLA COPERTURA VACCINALE: PERMANGONO RESISTENZE CULTURALI. </strong>I vaccini sono i farmaci più efficaci e sicuri attualmente in commercio, ma nonostante questa evidenza scientifica, i dati non riescono a rassicurare la resistenza culturale di una parte della società che continua a nutrire dubbi e timori nei loro confronti. Paradossalmente è proprio nei paesi occidentali, dove i vaccini hanno ottenuto i risultati più importanti, che emergono le maggiori resistenze, specie nella parte istruita e benestante della popolazione. Si è infatti registrato negli ultimi anni un lieve e costante calo delle vaccinazioni in diversi paesi, tra cui il nostro, che hanno raggiunto soglie critiche di sicurezza per alcune malattie.<p>In Italia si è registrato un aumento della copertura vaccinale fino al 2010, seguito da un trend in calo. In particolare, le coperture per i vaccini obbligatori si sono mantenute al di sopra della soglia target del 95% dal 2002 al 2013 per poi diminuire fino a circa il 93%. La copertura vaccinale per morbillo, parotite e rosolia (MPR), per esempio, è aumentata dal 2000 al 2010, fino a raggiungere il 91%, per poi diminuire drasticamente fino all’81,8%. Numeri che restano ancora lontani dal tasso di copertura del 95% raccomandato dall’OMS, in grado di garantire l’”immunità di gregge”.<p>A livello globale tra il 2000 e il 2015 si stima che la vaccinazione abbia prevenuto circa 20.3 milioni di morti, ciononostante, ogni anno 1,5 milioni di bambini muoiono ancora a causa di malattie infettive prevenibili. Se da una parte sempre più bambini hanno accesso ai programmi di immunizzazione, dal 2010 a oggi l’aumento della copertura globale è stata appena dell’1%. La situazione è allarmante anche in Europa dove su 10,7 milioni neonati ogni anno circa 650.000 non ricevono la serie completa delle tre dosi di vaccino contro difterite, tetano e pertosse nel primo anno.<p>“Il messaggio importante da lanciare è che se non viene mantenuto un livello ottimale di copertura vaccinale, malattie che sono state temporaneamente eliminate in Italia, come poliomielite o difterite, potrebbero nuovamente riemergere perché, nell’era della globalizzazione, siamo tutti potenziali bersagli per gli agenti infettivi che circolano nel mondo. Quando invece vengono mantenute coperture vaccinali sufficientemente alte si impedisce ai patogeni di circolare fino alla loro scomparsa permanente. Non solo, l’incremento della copertura vaccinale contribuirebbe anche a ridurre l’utilizzo degli antibiotici e quindi a prevenire lo sviluppo di microbi resistenti a questi farmaci”. – Ha aggiunto la Prof.ssa Angela Santoni.<div class="gkjrswf gkjrswf-8"><div class="gkjrswf-dyn akjrswf-13 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="2398098096"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><div class="post-meta clearfix"><div class="date">25/04/2018</div><div>&nbsp;</div><div class="author">di <a href="https://www.improntaunika.it/author/alessandro/" title="Articoli scritti da: Alessandro Nunziati" rel="author">Alessandro Nunziati</a></div></div></div><div class="bottom-tools"><div style="clear:left"></div></div><div class="post-social clearfix"><div class="condividi">&nbsp;</div><div class="condividi">Condividi questo articolo:&nbsp;</div><div class="sharethis-inline-share-buttons"></div></div><div class="gkjrswf gkjrswf-4"><div class="gkjrswf-single akjrswf-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="6648579702"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><br/><br/><div class='yarpp-related'><section id="notizie-correlate" class="box-macroargomento green clearfix"><header class="clearfix"><h2>Notizie Correlate :</h2> <span class="left-block">&nbsp;</span></header><div class="slider"><article class="post"><a href="https://www.improntaunika.it/2016/12/le-antiche-virtu-del-un-aiuto-linfluenza-mali-stagione/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2016/12/green-tea-table-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2016/12/green-tea-table-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2016/12/green-tea-table-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2016/12/green-tea-table-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-content"><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></div><div class="date">&nbsp;&ndash;&nbsp;22/12/2016</div></div><h2><a href="https://www.improntaunika.it/2016/12/le-antiche-virtu-del-un-aiuto-linfluenza-mali-stagione/">Le antiche virtù del...</a></h2></div></article><article class="post"><a href="https://www.improntaunika.it/2017/12/diabete-tipo-2-ecco-come-guarire-con-dieta-liquida/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2015/06/dieta_mini_digiuno-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2015/06/dieta_mini_digiuno-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2015/06/dieta_mini_digiuno-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2015/06/dieta_mini_digiuno-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-content"><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></div><div class="date">&nbsp;&ndash;&nbsp;06/12/2017</div></div><h2><a href="https://www.improntaunika.it/2017/12/diabete-tipo-2-ecco-come-guarire-con-dieta-liquida/">Diabete tipo 2, ecco...</a></h2></div></article><article class="post"><a href="https://www.improntaunika.it/2018/04/vaccino-che-attacca-il-cancro-alle-ovaie-sicuro-e-funziona/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/04/ovaio-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/04/ovaio-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/04/ovaio-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/04/ovaio-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-content"><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></div><div class="date">&nbsp;&ndash;&nbsp;14/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/vaccino-che-attacca-il-cancro-alle-ovaie-sicuro-e-funziona/">Vaccino che attacca il...</a></h2></div></article><article class="post"><a href="https://www.improntaunika.it/2018/04/i-golosi-di-dolci-accumulano-meno-grassi-ecco-i-motivi-per-non-abbuffarsi-di-dolci/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/04/dolci-2-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/04/dolci-2-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/04/dolci-2-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/04/dolci-2-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-content"><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></div><div class="date">&nbsp;&ndash;&nbsp;15/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/i-golosi-di-dolci-accumulano-meno-grassi-ecco-i-motivi-per-non-abbuffarsi-di-dolci/">I golosi di dolci...</a></h2></div></article><article class="post"><a href="https://www.improntaunika.it/2018/04/osservasalute/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2016/10/Ospedale-1024x640-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2016/10/Ospedale-1024x640-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2016/10/Ospedale-1024x640-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2016/10/Ospedale-1024x640-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-content"><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></div><div class="date">&nbsp;&ndash;&nbsp;20/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/osservasalute/">Osservasalute: Al Sud si...</a></h2></div></article></div> <span class="slider-controls inline-block"></span></section></div></article></div><aside id="widget-area-2" class="widget-area" role="complementary"><ul class="for-widgets"><li id="ad-banner-1" class="widget-container widget_adrotate_widgets"><div class="widget-head"><h2 class="widget-title">Banner 300×250 Pos 1</h2></div><div class="widget-content"><div class="akjrswf-single akjrswf-6"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11956");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11968");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]> /* ]]> */</script></div></div></li><li id="ad-banner-2" class="widget-container widget_adrotate_widgets"><div class="widget-head"><h2 class="widget-title">Banner 300×250 Pos 2</h2></div><div class="widget-content"><div class="akjrswf-single akjrswf-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="9965412106"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></li><li id="widget-segnala-impronta-unika" class="widget_text enhanced-text-widget widget-container no-borders forest"><div class="widget-head"><h2 class="widget-title">Segnala ad Impronta Unika</h2></div><div class="widget-content"><div class="textwidget widget-text"><article class="post"><p>Invia la tua segnalazione direttamente alla redazione di Impronta Unika tramite il form di contatto....</p><ul><li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Comunicati stampa</a></li><li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Aziende green</a></li><li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Eventi</a></li><li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Corsi di formazione</a></li></ul></article></div></div></li><li id="widget-newsletter" class="widget-container widget-newsletter yellow"><div class="widget-head"><h2 class="widget-title">Newsletter</h2></div><div class="widget-content"><div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5ae05a61daa68-1" class="wysija-msg ajax"></div><form id="form-wysija-php5ae05a61daa68-1" method="post" action="#wysija" class="widget_wysija php_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" /> </span></p><p class="wysija-paragraph"> <input type="text" name="wysija[user][lastname]" class="wysija-input " title="Cognome" placeholder="Cognome" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" /> </span></p><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p><div class="form-item privacy-checkbox-1"> <label> <input class="privacy-checkbox-1-input" type="checkbox" name="privacy" value="1" aria-required="true" required="required"> <span class="privacy-checkbox-text">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196/2003, la <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a> e di autorizzare il trattamento dei miei dati personali.</span> </label></div><input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></div></li><li class="widget_text enhanced-text-widget widget-container no-borders yellow"><div class="widget-head"><h2 class="widget-title">Social</h2></div><div class="widget-content"><div class="textwidget widget-text"><div
class="fb-page"
data-href="https://www.facebook.com/www.improntaunika.it "
data-width="300"
data-hide-cover="false"
data-show-facepile="false"
data-show-posts="false"
style="border: 1px solid #CCCCCC;"
></div> &nbsp; <br/><br/> <a
class="twitter-timeline"
href="https://twitter.com/ImprontaUnika"
width="100%"
height="300"
data-widget-id="332901024811597825"
data-border-color="#CCCCCC"
> Tweets di Impronta Unika </a> <script class="_iub_cs_activate" type="text/plain">/* <![CDATA[ */ // <![CDATA[
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
       
            // ]]> /* ]]> */</script> </div></li><li id="ad-banner-3" class="widget-container widget_adrotate_widgets"><div class="widget-head"><h2 class="widget-title">Banner 300×250 Pos 3</h2></div><div class="widget-content"><div class="akjrswf-single akjrswf-10"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11966");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]> /* ]]> */</script></div></div></li></ul></aside><section id="altre-notizie" class="box-macroargomento green"><header class="clearfix"><h2>Altre Notizie</h2> <span class="left-block">&nbsp;</span></header><div class="article-container clearfix"><article class="post"><a href="https://www.improntaunika.it/2018/04/soia-in-farina-dolce-non-dichiarata-in-etichetta-allerta-del-ministero-della-salute-per-rischio-fisico/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/04/Farina-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/04/Farina-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/04/Farina-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/04/Farina-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></div><div class="date">&nbsp;&ndash;&nbsp;23/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/soia-in-farina-dolce-non-dichiarata-in-etichetta-allerta-del-ministero-della-salute-per-rischio-fisico/">Soia in farina Dolce non dichiarata in etichetta: Allerta del Ministero della Salute per rischio fisico</a></h2><p>Un nuovo richiamo di prodotti alimentari è stato lanciato in...</p></article><article class="post"><a href="https://www.improntaunika.it/2018/04/oli-usati-italia-da-record-raccolte-oltre-182-mila-tonnellate/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/04/IMG_2807-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/04/IMG_2807-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/04/IMG_2807-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/04/IMG_2807-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></div><div class="date">&nbsp;&ndash;&nbsp;23/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/oli-usati-italia-da-record-raccolte-oltre-182-mila-tonnellate/">Oli usati: Italia da record, raccolte oltre 182 mila tonnellate</a></h2><p>Un aumento di 5.000 tonnellate della raccolta, vicina ormai al...</p></article><article class="post"><a href="https://www.improntaunika.it/2018/04/camminare-velocemente-rinforzare-il-sistema-cardiorespiratorio/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/04/camminata-veloce-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/04/camminata-veloce-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/04/camminata-veloce-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/04/camminata-veloce-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></div><div class="date">&nbsp;&ndash;&nbsp;22/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/camminare-velocemente-rinforzare-il-sistema-cardiorespiratorio/">Camminare velocemente rinforzare il sistema cardiorespiratorio</a></h2><p>La camminata veloce favorisce la circolazione sanguigna, riduce il rischio...</p></article><article class="post"><a href="https://www.improntaunika.it/2018/04/salame-fresco-italiano-e-allarme-listeria-ritirato-dai-mercati-di-mezza-europa/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/04/salame-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/04/salame-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/04/salame-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/04/salame-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></div><div class="date">&nbsp;&ndash;&nbsp;20/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/salame-fresco-italiano-e-allarme-listeria-ritirato-dai-mercati-di-mezza-europa/">Salame fresco italiano, è allarme Listeria: ritirato dai mercati di mezza europa</a></h2><p>Salame fresco ritirato dal commercio per presenza di Listeria monocytogenes....</p></article><article class="post"><a href="https://www.improntaunika.it/2018/04/farina-di-nocciole-con-elevato-livello-di-aflatossine-ritiro-immediato-dai-supermercati/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/04/nocciole-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/04/nocciole-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/04/nocciole-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/04/nocciole-300x300.jpg 300w, https://www.improntaunika.it/wp-content/uploads/2018/04/nocciole-600x600.jpg 600w, https://www.improntaunika.it/wp-content/uploads/2018/04/nocciole-96x96.jpg 96w, https://www.improntaunika.it/wp-content/uploads/2018/04/nocciole.jpg 700w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></div><div class="date">&nbsp;&ndash;&nbsp;18/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/farina-di-nocciole-con-elevato-livello-di-aflatossine-ritiro-immediato-dai-supermercati/">Farina di nocciole con elevato livello di aflatossine, ritiro immediato dai supermercati</a></h2><p>Attenzione a questa farina se l'avete acquistata, dopo i supermercati...</p></article><article class="post"><a href="https://www.improntaunika.it/2018/04/ostriche-contaminate-da-rna-virale-di-norovirus-allarme-dal-ministero-della-salute/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/04/Ostriche_7-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/04/Ostriche_7-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/04/Ostriche_7-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/04/Ostriche_7-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></div><div class="date">&nbsp;&ndash;&nbsp;15/04/2018</div></div><h2><a href="https://www.improntaunika.it/2018/04/ostriche-contaminate-da-rna-virale-di-norovirus-allarme-dal-ministero-della-salute/">Ostriche contaminate da RNA virale di norovirus: Allarme dal Ministero della Salute</a></h2><p>Dopo i richiami da parte di RASFF e del Ministero...</p></article></div></section></div></div></div></div></section><footer id="footer"><div class="wrapper-shadowed"><div class="shadow-left-1"><div class="shadow-right-1"><div class="wrapper-shadowed-inner clearfix"><div id="logo-footer-box" class="footer-box"> <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika  - Vai alla pagina iniziale"> <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika " /> </a> </style><ul class="social-list"></div><div id="disclaimer" class="footer-box"><article class="post"><p>Sede Operativa e Sede Legale:<br /> Via Santa Trinità, 115 – 59100 Prato (PO)<br /> P.IVA 01956090979</p><p>&nbsp;</p></article></div><div id="nav-footer-1-container" class="footer-box"><nav id="nav-footer-1" role="navigation"><ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li><li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li><li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li><li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li><li id="menu-item-19816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19816"><a href="https://www.improntaunika.it/lavoro/">Lavoro</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li></ul><ul><li> <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a></li></ul></nav></div><div id="credits" class="footer-box"><article class="post"><p> web development: <a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee">zaki.it</a><br/></p></article></div></div></div></div></div></footer></div>  <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","notice_5":"Chiudendo questa finestra o continuando a navigare il sito acconsenti all'utilizzo dei cookie.","button_continue_navigation_label":"Continua","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"_iub_cs_activate","script_block_html_attr_class_inline":"_iub_cs_activate-inline","script_block_html_attr_type":"text\/plain","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o continuando la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]> /* ]]> */</script>  <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 657416,
					siteId: 268800,
					lang: 'it',
					reloadOnConsent: false,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);

			// ]]> /* ]]> */</script> <link rel='preload' id='yarppRelatedCss-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related-b42ccaeb0db2b2d6936483b293ecc725.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.improntaunika.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.0.1.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <![endif]--> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it-2.8.2.js'></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-2.8.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-2.8.2.js'></script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.gkjrswf-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.gkjrswf-2').gslider({groupid:2,speed:6000,repeat_impressions:'N'});
	jQuery('.gkjrswf-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
}});</script>  <script class="_iub_cs_activate" type="text/plain">/* <![CDATA[ */ // <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]> /* ]]> */</script> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
    (function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);            
// ]]> /* ]]> */</script> <script type="text/javascript">var switchTo5x=true</script> <script class="_iub_cs_activate" type="text/plain" src="https://ws.sharethis.com/button/buttons.js"></script> <script class="_iub_cs_activate" type="text/plain">stLight.options({publisher: "ur-c5d7cb15-e3e6-31b5-cb38-4755755a2f26", doNotHash: false, doNotCopy: true, hashAddressBar: false});</script> <script class="_iub_cs_activate" type="text/plain">/* <![CDATA[ */ // <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
// ]]> /* ]]> */</script> 
 <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11972");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]> /* ]]> */</script> <noscript><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/widget-9adfb9da5b9839c8d74b37fce9ccaba1.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-c6f7f8d6a9540266bcd995c3993eea8d.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-9079a880a583e512a05edde9235bbae6.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/reset-b018fd3ffb1aac724dc5d3936c2e8412.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/all-55eaa184dafcb1375a46439b710f5bf2.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/no-js-1f21555ce25c088b00541558be25458e.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/mobile-d180412ce9071946e4b49ce80522e76e.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/js/fancybox/jquery.fancybox-4f5bac09e0876d561c5f34a59b58cadc.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/zaki/css/hotfix-dc522e1ed683bd34c6b3697c96958cb6.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related-b42ccaeb0db2b2d6936483b293ecc725.css' data-minify="1"  type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1524652641 -->