<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Maltempo, nel 2018 i danni salgono a oltre 750 mln - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika  RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika  Atom Feed" href="https://www.improntaunika.it/feed/atom/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>
		
			
		<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation:'//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script> 	
		
			
			 							
		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con l’ultima ondata di maltempo salgono ad oltre 750 milioni di euro i danni provocati alle campagne dagli eventi estremi del 2018 con nubifragi, trombe"/>
<link rel="canonical" href="https://www.improntaunika.it/2018/11/maltempo-nel-2018-i-danni-salgono-a-oltre-750-mln/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maltempo, nel 2018 i danni salgono a oltre 750 mln - Impronta Unika" />
<meta property="og:description" content="Con l’ultima ondata di maltempo salgono ad oltre 750 milioni di euro i danni provocati alle campagne dagli eventi estremi del 2018 con nubifragi, trombe" />
<meta property="og:url" content="https://www.improntaunika.it/2018/11/maltempo-nel-2018-i-danni-salgono-a-oltre-750-mln/" />
<meta property="og:site_name" content="Impronta Unika " />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2018-11-01T15:25:36+00:00" />
<meta property="fb:app_id" content="442625532442973" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2014/08/dissesto_idrogeologico1024x653.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2014/08/dissesto_idrogeologico1024x653.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="653" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con l’ultima ondata di maltempo salgono ad oltre 750 milioni di euro i danni provocati alle campagne dagli eventi estremi del 2018 con nubifragi, trombe" />
<meta name="twitter:title" content="Maltempo, nel 2018 i danni salgono a oltre 750 mln - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2014/08/dissesto_idrogeologico1024x653.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.improntaunika.it\/","sameAs":["https:\/\/www.facebook.com\/www.improntaunika.it\/","https:\/\/twitter.com\/ImprontaUnika"],"@id":"https:\/\/www.improntaunika.it\/#organization","name":"Impronta Unika","logo":"https:\/\/www.improntaunika.it\/wp-content\/uploads\/2018\/08\/improntunika-logo2-copia.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.improntaunika.it\/ambiente\/","name":"Ambiente"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.improntaunika.it\/2018\/11\/maltempo-nel-2018-i-danni-salgono-a-oltre-750-mln\/","name":"Maltempo, nel 2018 i danni salgono a oltre 750 mln"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika  &raquo; Maltempo, nel 2018 i danni salgono a oltre 750 mln Feed dei commenti" href="https://www.improntaunika.it/2018/11/maltempo-nel-2018-i-danni-salgono-a-oltre-750-mln/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.improntaunika.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.improntaunika.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=4.9.8'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=4.9.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=83157' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2018%2F11%2Fmaltempo-nel-2018-i-danni-salgono-a-oltre-750-mln%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2018%2F11%2Fmaltempo-nel-2018-i-danni-salgono-a-oltre-750-mln%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-11 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-13 { margin:0px 10px 5px 0px; float:left; clear:left; }
	.g-24 {  margin: 0 auto; }
	.g-34 {  margin: 0 auto; }
	.g-40 {  margin: 0 auto; }
	.g-41 {  margin: 0 auto; }
	.g-42 {  margin: 0 auto; }
	.g-43 {  margin: 0 auto; }
	.g-44 { margin:0px 10px 5px 0px; float:left; clear:left; }
	.g-45 { margin:0px 0px 0px 0px; float:right; clear:right; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-270x270.jpg" />
		
				
		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a42a5f444b7ad0013a030bd&product=inline-share-buttons"></script>			
		
				  		 
      
	</head>      
	    
    <body class="post-template-default single single-post postid-83157 single-format-standard single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
            <div id="logo-container">
                      <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika  - Torna alla pagina iniziale">
          <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika " />
            </a>
           <!-- #logo -->
          </div>
          <!-- #logo-container -->
           <br /> 
    	  <div class="g g-45"><div class="g-single a-57"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11954");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div></div> 
          
                          
                                     
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-73521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-73522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li id="menu-item-73523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-73550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li id="menu-item-73524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-73525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-73528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-73543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li id="menu-item-73549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-73551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li id="menu-item-73529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li id="menu-item-73533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-73532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li id="menu-item-73531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li id="menu-item-73534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li id="menu-item-73548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li>
<li id="menu-item-73552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="https://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li id="menu-item-73537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-73538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-78540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78540"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-73540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-73541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-73544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-73545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-73547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li id="menu-item-73546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="https://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78540"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
																                                
                                  </a>  </a>                                   
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                         <div class="g g-5"><div class="g-single a-49"><center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11952");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><center></div></div>                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.2.1 -->
<a title="Vai a Impronta Unika ." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria Ambiente." href="https://www.improntaunika.it/ambiente/" class="taxonomy category">Ambiente</a> / Maltempo, nel 2018 i danni salgono a oltre 750 mln</nav>
<!-- #breadcrumbs -->                                        
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Maltempo, nel 2018 i danni salgono a oltre 750 mln</h1>
            
    		          
                <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2014/08/dissesto_idrogeologico1024x653.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="https://www.improntaunika.it/wp-content/uploads/2014/08/dissesto_idrogeologico1024x653-700x520.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
                 
            <div class="g g-44"><div class="g-single a-55"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11956");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11968");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script></div></div><p>Con l’ultima ondata di maltempo salgono ad oltre 750 milioni di euro i danni provocati alle campagne dagli eventi estremi del 2018 con nubifragi, trombe d’aria, fulmini, bombe d’acqua e grandinate ma anche siccità che hanno colpito a macchia di leopardo la Penisola. E’ quanto stima la Coldiretti nel tracciare un bilancio delle anomalie climatiche che hanno decimato i raccolti, distrutto coltivazioni, abbattuto alberi abbattuti, scoperchiato stalle e fienili, distrutto serre e allagato le aziende ma anche provocato frane, smottamenti e alluvioni.</p> <p><strong>L’eccezionalità degli eventi atmosferici è ormai diventata la norma</strong>. Siamo di fronte ad una evidente tendenza tropicalizzazione che – sottolinea la Coldiretti – si manifesta con una più elevata frequenza di eventi violenti con sfasamenti stagionali, precipitazioni brevi ed intense ed il rapido passaggio dal sole al maltempo ma anche l’arrivo di nuovi insetti alieni particolarmente pericolosi. Il 2018 – continua la Coldiretti – si è classificato fino ad ora come l’anno più bollente dal 1800, anno in cui sono iniziate le rilevazioni, con una temperatura superiore di 1,53 gradi rispetto alla media storica nei primi nove mesi dell’anno durante i quali però si sono alternati periodi di intense precipitazioni e momenti di siccità come a settembre in cui è caduta addirittura il 61% di pioggia in meno.</p> <p>I cambiamenti climatici si abbattono su un territorio già fragile con la presenza in Italia di 7.275 comuni complessivamente a rischio frane e alluvioni, il 91,3% del totale, secondo elaborazioni Coldiretti su dati Ispra. Un risultato provocato da un modello di sviluppo sbagliato che negli ultimi 25 anni – continua la Coldiretti – ha ridotto di ¼ le aree agricole presenti in Italia, a vantaggio dell’abbandono e della cementificazione che hanno aumento di fatto il rischio idrogeologico. In Italia le calamità naturali che – rileva la Coldiretti – negli ultimi venti anni hanno provocato perdite per 48,8 miliardi di euro secondo dati UNISDR, l’Agenzia delle Nazioni Unite che si occupa di disastri naturali.</p> <p>Per questo &#8211; conclude la Coldiretti &#8211; il Belpaese si colloca tra i dieci Paesi più colpiti al mondo per alluvioni, siccità, tempeste, ondate di calore e terremoti che nel periodo considerato a livello planetario hanno ucciso complessivamente 1,3 milioni di persone e provocato perdite economiche per 2507 miliardi di euro, dei quali il 77% per diretta conseguenza dei cambiamenti climatici.</p><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="g g-13"><div class="g-single a-32"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11958");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11970");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script></div></div> <p><strong>Si aggrava ulteriormente il bilancio delle vittime dell&#8217;ondata di maltempo che ha travolto l&#8217;Italia</strong>. Nelle ultime ore si contano altri quattro morti. Due in Valle D&#8217;Aosta. A Lillianes (Aosta) sulla strada regionale per Gressoney, un enorme castagno si è abbattuto su un&#8217;auto in transito schiacciandola: l&#8217;uomo e la donna che erano a bordo non hanno avuto scampo. Altre due vittime in Trentino Alto Adige.</p> <p>Ad Antermoia, in val Badia, è morto un anziano, Agostino Paratscha di 81 anni, cadendo dal tetto di una malga che stava riparando dai danni provocati dalle raffiche di vento dei giorni scorsi. La disgrazia è avvenuta nella stessa zona dove nella notte fra domenica e lunedì è morto il vigile del fuoco volontario Giovanni Costa, travolto da un albero. Nell&#8217;ospedale di Bolzano è deceduto l&#8217;automobilista rimasto gravemente ferito in un incidente stradale causato dal maltempo a Coldrano di Laces, in val Venosta, nella notte fra lunedì e martedì. Uscito da una galleria, l&#8217;uomo &#8211; Josef Pedross di 53 anni &#8211; era finito con l&#8217;auto contro alcuni alberi abbattuti dal vento e il mezzo su cui viaggiava si era ribaltato.</p> <p>Ed è morto per il maltempo in Lombardia anche l&#8217;anziano, Egidio Fontana di 85 anni, il cui corpo è stato trovato ieri pomeriggio tra i rami degli alberi vicino al Chiese: dai primi accertamenti sarebbe scivolato nel corso d&#8217;acqua, e poi trascinato dalla corrente del fiume ingrossato dalle piogge degli ultimi giorni, prima di essere portato dalle acque a riva. Su diverse regioni resta l&#8217;allerta della protezione civile. Come in Trentino, dove continua a piovere e i danni maggiori si registrano nelle foreste con circa un milione e mezzo di mq di alberi schiantati, e in Veneto, dove continua l&#8217;allarme per i fiumi Brenta e Piave. E&#8217; allerta arancione anche sul sud Toscana e gialla in Sardegna, mentre è migliorata la situazione in Piemonte, dove ci sono però abbondanti nevicate in montagna. Imbiancate anche le montagne della valle d&#8217;Aosta: a Cervinia si è depositato mezzo metro di neve e da sabato, qui come in altre località ,si apriranno parzialmente le piste da sci.</p>            	
            <div class="post-meta clearfix">
                <div class="date">01/11/2018</div>
                <div>&nbsp;</div>
                <div class="autore">di <a href="https://www.improntaunika.it/author/alessandro/" title="Articoli scritti da: Alessandro Nunziati" rel="author">Alessandro Nunziati</a></div>            
            </div>
            <!-- .post-meta -->
           
        </div>
        <!-- .post-inner -->
                <div class="bottom-tools">

 <div>
<div class="fb-like" data-href="https://www.improntaunika.it/2018/11/maltempo-nel-2018-i-danni-salgono-a-oltre-750-mln/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>

    <div style="clear:left"></div>
</div>      

<div class="post-social clearfix">

	<div class="condividi">&nbsp;</div>
	<div class="condividi">Condividi questo articolo:&nbsp;</div>
	<div class="sharethis-inline-share-buttons"></div>
	
	
          
    <!-- .sharethis -->

</div>
<!-- .post-social -->
 
 <div class="g g-4"><div class="g-single a-7"><div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 454376;
        m3ads_containerclass = "m3_container Improntaunika_bottom_744x550";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/improntaunika/improntaunika_responsive_744x550.css";
        m3ads_subpartner = "Improntaunika_bottom";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div></div> 
<br/><br/>
 <div class="g g-34"><div class="g-single a-34"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="6648579702"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br/><br/>
 <!-- Either there are no banners, they are disabled or none qualified for this location! --> 

      	
    
       
		           
	 </article>
    <!-- .post -->    
                 
      
 
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
    
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 1</h2>
            </div>
            <div class="widget-content">
               <div class="g g-11"><div class="g-dyn a-53 c-1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11962");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12698");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div></div>                 
            </div>
        </li>
         
       <li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 2</h2>
            </div>
            <div class="widget-content">
             <div class="g g-24"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 articoli e home page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="2152672904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                    
            </div>
        </li>
        
		      
	    <li id="widget-segnala-impronta-unika" class="widget_text enhanced-text-widget widget-container no-borders forest">

        
    <div class="widget-head">
        <h2 class="widget-title">Segnala ad Impronta Unika</h2>
    </div>
    <!-- .widget-head -->

    <div class="widget-content">
        <div class="textwidget widget-text">
            <article class="post">
                <p>Invia la tua segnalazione direttamente alla redazione di Impronta Unika tramite il form di contatto....</p>
                <ul>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Comunicati stampa</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Aziende green</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Eventi</a></li>
                    <li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Corsi di formazione</a></li>
                </ul>
            </article>
        </div>
        <!-- .textwidget .widget-text -->
    </div>
    <!-- .widget-content -->

</li>
<!-- .widget_text .enhanced-text-widget .widget-container .forest -->
        <li id="widget-newsletter" class="widget-container widget-newsletter yellow">

    <div class="widget-head">
        <h2 class="widget-title">Newsletter</h2>
    </div>
    <!-- .widget-head -->
   
    <div class="widget-content">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5bdb2c4c7f95a-1" class="wysija-msg ajax"></div><form id="form-wysija-php5bdb2c4c7f95a-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Cognome" placeholder="Cognome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>


        <div class="form-item privacy-checkbox-1">
            <label>
                <input class="privacy-checkbox-1-input" type="checkbox" name="privacy" value="1" aria-required="true" required="required">
                <span class="privacy-checkbox-text">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196/2003, la <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a> e di autorizzare il trattamento dei miei dati personali.</span>
            </label>
        </div>
        <!-- .form-item .privacy-checkbox-1 -->
    

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>    </div>
   <!-- .widget-content -->
 
</li>
<!-- #widget-newsletter widget-newsletter .yellow .widget-container  -->
         
		<li class="widget_text enhanced-text-widget widget-container no-borders yellow">

    <div class="widget-head">
        <h2 class="widget-title">Social</h2>
    </div>
    <!-- .widget-head -->
	
    <div class="widget-content">
        <div class="textwidget widget-text">

           <div
                class="fb-page" 
                data-href="https://www.facebook.com/www.improntaunika.it "
                data-width="300" 
                data-hide-cover="false"
                data-show-facepile="false" 
                data-show-posts="false"
                style="border: 1px solid #CCCCCC;"
            >
               </div>
              &nbsp;        
            <br/><br/>
                        
            <!-- Twitter -->
            <a
                class="twitter-timeline"
                href="https://twitter.com/ImprontaUnika"
                width="100%"
                height="300"
                data-widget-id="332901024811597825"
                data-border-color="#CCCCCC"                
            >
                Tweets di Impronta Unika             </a>
            <script class="_iub_cs_activate" type="text/plain">// <![CDATA[
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
       
            // ]]></script>  
      
           
        <!-- .textwidget .widget-text -->
    </div>
    <!-- .widget-content -->

</li>
<!-- .widget_text .enhanced-text-widget .widget-container -->        
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×250 Pos 3</h2>
            </div>
            <div class="widget-content">
          	<div class="g g-12"><div class="g-dyn a-46 c-1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11966");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div></div>                    
            </div>
        </li>
		  		
    </ul>
	                    
                        
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
                                                                
                                <section id="altre-notizie" class="box-macroargomento green">

    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>

    <div class="article-container clearfix">
        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/10/cnr-gli-effetti-dellinquinamento-indoor-sugli-sherpa/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/10/inquinamento-indoor-Sherpa-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/10/inquinamento-indoor-Sherpa-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/10/inquinamento-indoor-Sherpa-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/10/inquinamento-indoor-Sherpa-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;31/10/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/10/cnr-gli-effetti-dellinquinamento-indoor-sugli-sherpa/">CNR: Gli effetti dell'inquinamento indoor sugli Sherpa</a></h2>

                <p>Uno studio del Consiglio nazionale delle ricerche svolto in un...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/10/milano-ambientescuola-al-via-il-progetto-pilota-per-la-differenziata-in-540-classi/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/10/bambine-che-vanno-a-scuola-700x520_7-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/10/bambine-che-vanno-a-scuola-700x520_7-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/10/bambine-che-vanno-a-scuola-700x520_7-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/10/bambine-che-vanno-a-scuola-700x520_7-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;30/10/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/10/milano-ambientescuola-al-via-il-progetto-pilota-per-la-differenziata-in-540-classi/">Milano, #Ambientescuola al via il progetto pilota per la differenziata in 540 classi</a></h2>

                <p>L’obiettivo è di contribuire per raggiungere alcuni degli Obiettivi dello Sviluppo...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/10/obesita-infantile-gli-amici-possono-aiutare-a-stare-in-forma/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2016/04/Obesità.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;30/10/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/10/obesita-infantile-gli-amici-possono-aiutare-a-stare-in-forma/">Obesità infantile: gli amici possono aiutare a stare in forma</a></h2>

                <p>Usare le leve sociali per spronare i bambini all’attività fisica....</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/10/giovani-superconnessi-come-la-tecnologia-influenza-le-menti-dei-giovani/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/10/adolescenti-iperconessi-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/10/adolescenti-iperconessi-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/10/adolescenti-iperconessi-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/10/adolescenti-iperconessi-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;29/10/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/10/giovani-superconnessi-come-la-tecnologia-influenza-le-menti-dei-giovani/">Giovani superconnessi, come la tecnologia influenza le menti dei giovani</a></h2>

                <p>I superconnessi, come la tecnologia influenza le menti dei nostri...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/10/focolaio-epidemico-di-listeria-monocytogenes-legato-al-consumo-di-prodotti-del-salmone/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2017/08/salmone-affumicato-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2017/08/salmone-affumicato-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2017/08/salmone-affumicato-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2017/08/salmone-affumicato-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;26/10/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/10/focolaio-epidemico-di-listeria-monocytogenes-legato-al-consumo-di-prodotti-del-salmone/">Focolaio epidemico di Listeria monocytogenes legato al consumo di prodotti del salmone</a></h2>

                <p>I prodotti del salmone pronti al consumo, come il salmone...</p>

            </article>

        
            <article class="post">

                                <a href="https://www.improntaunika.it/2018/10/bacillus-cereus-nel-mix-5-cereali-precotti-ministero-della-salute-lancia-lallerta/" class="ignore-has-layout wp-post-image-link">
                    <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/10/informa_cerrefour_mix_cereali_-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/10/informa_cerrefour_mix_cereali_-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/10/informa_cerrefour_mix_cereali_-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/10/informa_cerrefour_mix_cereali_-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;24/10/2018</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2018/10/bacillus-cereus-nel-mix-5-cereali-precotti-ministero-della-salute-lancia-lallerta/">Bacillus Cereus nel Mix 5 cereali precotti: Ministero della Salute lancia l’allerta</a></h2>

                <p>Il Ministero della Salute ha diramato un'allerta per MIX 5...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->
                        
            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika  - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika " />										
                                    </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                </div>
                                <!-- #logo-footer-box .footer-box -->
                               
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p>Sede Operativa e Sede Legale:<br />
Via Santa Trinità, 115 – 59100 Prato (PO)<br />
P.IVA 01956090979</p>
<p>&nbsp;</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
<li id="menu-item-81364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81364"><a href="https://www.improntaunika.it/feed-rss-impronta-unika/">Feed RSS</a></li>
</ul>                                        <ul>
                                            <li>
                                                <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a>                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee">zaki.it</a><br/>
                                      
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","notice_5":"Chiudendo questa finestra o continuando a navigare il sito acconsenti all'utilizzo dei cookie.","button_continue_navigation_label":"Continua","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"_iub_cs_activate","script_block_html_attr_class_inline":"_iub_cs_activate-inline","script_block_html_attr_type":"text\/plain","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o continuando la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->

			<!-- CMP -->
			<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/cmp/beta/stub.js"></script>

			<script type="text/javascript">

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 657416,
					siteId: 268800,
					lang: 'it',
					reloadOnConsent: false,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					
					// CMP
					enableCMP: true,

					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				/* 
				// Pre CMP
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);
				*/

			</script>

			<!-- Post CMP -->
			<script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/beta/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>

			<!-- Iubenda FINE  -->
			<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.improntaunika.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.10.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


        <script class="_iub_cs_activate" type="text/plain">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    (function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);            
// ]]></script>

<script type="text/javascript">var switchTo5x=true</script>

<script class="_iub_cs_activate" type="text/plain" src="https://ws.sharethis.com/button/buttons.js"></script>
<script class="_iub_cs_activate" type="text/plain">
    stLight.options({publisher: "ur-c5d7cb15-e3e6-31b5-cb38-4755755a2f26", doNotHash: false, doNotCopy: true, hashAddressBar: false});
</script>

<script class="_iub_cs_activate" type="text/plain">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
// ]]></script>
<!-- #SDK Facebook -->   
          
            <!-- EBZ Script
            <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=http://www.improntaunika.it/"></script>
            <script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
             -->

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACl7bA09B_MLFOJ"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14537");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=af5a8383&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=14537&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5a8383' border='0' alt='' /></a></noscript>



   </body>
 </html>