<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]--><head><meta charset="utf-8"><title>Il fallimento della Cop24 sul clima, spiegato da Legambiente - Impronta Unika</title><meta name="viewport" content="width=device-width"><link rel="alternate" title="Impronta Unika  RSS Feed" href="https://www.improntaunika.it/feed/" /><link rel="alternate" title="Impronta Unika  Atom Feed" href="https://www.improntaunika.it/feed/atom/" /><meta name="description" content="Gli esperti dell’IPCC – il Gruppo intergovernativo di esperti sul cambiamento climatico – ce lo hanno detto in tutte le lingue: abbiamo solo 12 anni per"/><link rel="canonical" href="https://www.improntaunika.it/2018/12/fallimento-della-cop24-sul-clima-spiegato-da-legambiente/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il fallimento della Cop24 sul clima, spiegato da Legambiente - Impronta Unika" /><meta property="og:description" content="Gli esperti dell’IPCC – il Gruppo intergovernativo di esperti sul cambiamento climatico – ce lo hanno detto in tutte le lingue: abbiamo solo 12 anni per" /><meta property="og:url" content="https://www.improntaunika.it/2018/12/fallimento-della-cop24-sul-clima-spiegato-da-legambiente/" /><meta property="og:site_name" content="Impronta Unika " /><meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" /><meta property="article:author" content="https://www.facebook.com/crimartelli" /><meta property="article:section" content="Ambiente" /><meta property="article:published_time" content="2018-12-16T11:11:47+00:00" /><meta property="article:modified_time" content="2018-12-16T11:29:38+00:00" /><meta property="og:updated_time" content="2018-12-16T11:29:38+00:00" /><meta property="fb:app_id" content="442625532442973" /><meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2018/12/COP24.jpg" /><meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2018/12/COP24.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Gli esperti dell’IPCC – il Gruppo intergovernativo di esperti sul cambiamento climatico – ce lo hanno detto in tutte le lingue: abbiamo solo 12 anni per" /><meta name="twitter:title" content="Il fallimento della Cop24 sul clima, spiegato da Legambiente - Impronta Unika" /><meta name="twitter:site" content="@ImprontaUnika" /><meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2018/12/COP24.jpg" /><meta name="twitter:creator" content="@ImprontaUnika" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.improntaunika.it\/","sameAs":["https:\/\/www.facebook.com\/www.improntaunika.it\/","https:\/\/twitter.com\/ImprontaUnika"],"@id":"https:\/\/www.improntaunika.it\/#organization","name":"Impronta Unika","logo":"http:\/\/www.improntaunika.it\/wp-content\/uploads\/2018\/09\/logo-schema.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.improntaunika.it\/ambiente\/","name":"Ambiente"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.improntaunika.it\/2018\/12\/fallimento-della-cop24-sul-clima-spiegato-da-legambiente\/","name":"Il fallimento della Cop24 sul clima, spiegato da Legambiente"}}]}</script> <link rel="alternate" type="application/rss+xml" title="Impronta Unika  &raquo; Il fallimento della Cop24 sul clima, spiegato da Legambiente Feed dei commenti" href="https://www.improntaunika.it/2018/12/fallimento-della-cop24-sul-clima-spiegato-da-legambiente/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31624461-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.improntaunika.it/wp-content/cache/busting/google-tracking/ga-local.js','__gaTracker');

		__gaTracker('create', 'UA-31624461-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.improntaunika.it/wp-content/plugins/yet-another-related-posts-plugin/style/yarppWidgetCss.min.css' type='text/css' media='all' /><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.improntaunika.it/wp-content/plugins/wysija-newsletters/css/validate-engine-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.improntaunika.it/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/nojs.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/fancybox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.min.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.improntaunika.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js' defer></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/selectivizr.min.js'></script> <![endif]--> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.improntaunika.it/?p=84742' /><link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2018%2F12%2Ffallimento-della-cop24-sul-clima-spiegato-da-legambiente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2018%2F12%2Ffallimento-della-cop24-sul-clima-spiegato-da-legambiente%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-4{margin:0 auto}.g-5{margin:0 auto}.g-11{margin:0 auto}.g-12{margin:0 auto}.g-13{margin:0 auto}.g-34{margin:0 auto}.g-40{margin:0 auto}.g-41{margin:0 auto}.g-43{margin:0 auto}.g-47{margin:0 auto}.g-48{margin:0 auto}.g-49{margin:0 auto}.g-50{margin:0 0 0 0;width:100%;max-width:728px;height:100%;max-height:90px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-270x270.jpg" /> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a42a5f444b7ad0013a030bd&product=inline-share-buttons"></script> </head><body class="post-template-default single single-post postid-84742 single-format-standard single singular"><div id="fb-root"></div><div id="container"><header id="header"><form id="form-search-mobile" method="get" action="https://www.improntaunika.it"><fieldset> <label class="hide" for="form-search-s-2">Cerca nel sito:</label> <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span> <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito"> <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button></fieldset></form> <button type="button" id="open-nav-main-1-mobile"> <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span> </button><div class="header-inner"><div class="wrapper clearfix"><div id="logo-container"> <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika  - Torna alla pagina iniziale"> <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika " /> </a></div> <br /><div class="g g-50"><div class="g-dyn a-65 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="3464628790"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="header-inner header-nav-main-1-mobile-container"><div class="wrapper clearfix"><nav id="nav-main-1" role="navigation"><ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li><li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a><ul class="sub-menu"><li id="menu-item-73521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li><li id="menu-item-73522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li><li id="menu-item-73523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li><li id="menu-item-73550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li><li id="menu-item-73524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li></ul></li><li id="menu-item-73525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a><ul class="sub-menu"><li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li><li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li><li id="menu-item-73528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li><li id="menu-item-73543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li><li id="menu-item-73549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li><li id="menu-item-73551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li></ul></li><li id="menu-item-73529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a><ul class="sub-menu"><li id="menu-item-73533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li><li id="menu-item-73532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li><li id="menu-item-73531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li><li id="menu-item-73534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li></ul></li><li id="menu-item-73548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li><li id="menu-item-73552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="http://www.improntaunika.it/tecnologia/">Tecno</a></li><li id="menu-item-73537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a><ul class="sub-menu"><li id="menu-item-73538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li><li id="menu-item-73539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li><li id="menu-item-78540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78540"><a href="https://www.improntaunika.it/diete/">Diete</a></li><li id="menu-item-73540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li><li id="menu-item-73541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li><li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li></ul></li><li id="menu-item-73544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a><ul class="sub-menu"><li id="menu-item-73545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li><li id="menu-item-73547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li><li id="menu-item-73546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li></ul></li><li id="menu-item-84452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84452"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li></ul></nav><div id="nav-main-1-mobile-container"><nav id="nav-main-1-mobile" role="navigation"><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73548"><a href="https://www.improntaunika.it/aziende-green/">Aziende green</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="http://www.improntaunika.it/tecnologia/">Tecno</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78540"><a href="https://www.improntaunika.it/diete/">Diete</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84452"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li></ul></nav></div><form id="form-search" method="get" action="https://www.improntaunika.it"><fieldset> <label class="hide" for="form-search-s">Cerca nel sito:</label> <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span> <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito"> <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button></fieldset></form></div></div><div class="header-inner servizi-green-container"><div class="wrapper clearfix"><div class="servizi-green-title">Servizi Green:</div><nav id="nav-servizi-green" role="navigation"><ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.improntaunika.it/eventi">Eventi</a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.improntaunika.it/formazione">Formazione</a></li><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.improntaunika.it/aziende">Aziende</a></li><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li><li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li></ul></nav><nav id="nav-top-right" role="navigation"><ul><li> </a> </a></li><li> <a href="https://www.improntaunika.it/redazione/">Redazione</a></li></ul></nav></div></div></header><section id="middle"><div class="wrapper-shadowed"><div class="shadow-left-1"><div class="shadow-right-1"><div class="wrapper-shadowed-inner clearfix"><div id="content" class="clearfix"><nav id="breadcrumbs"> Sei in: <a title="Vai agli archivi della categoria Ambiente." href="https://www.improntaunika.it/ambiente/" class="taxonomy category">Ambiente</a> / Il fallimento della Cop24 sul clima, spiegato da Legambiente</nav><article class="post"><div class="post-inner"><h1>Il fallimento della Cop24 sul clima, spiegato da Legambiente</h1><div id="mediagallery"> <a href="https://www.improntaunika.it/wp-content/uploads/2018/12/COP24-1024x682.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title=""> <img width="700" height="520" src="https://www.improntaunika.it/wp-content/uploads/2018/12/COP24-700x520.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" /> </a><div class="slider"></div> <span class="slider-controls inline-block"></span></div><p></p><div class="g g-40"><div class="g-single a-50"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="2398098096"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><center></div></div><p>Gli esperti dell’<strong>IPCC</strong> – il Gruppo intergovernativo di esperti sul<strong> cambiamento climatico </strong>– ce lo hanno detto in tutte le lingue: abbiamo solo 12 anni per salvare il clima del Pianeta, eppure la <strong>COP24</strong> di <strong>Katowice</strong> si è conclusa senza nessun chiaro impegno di miglioramento delle azioni climatiche da intraprendere.</p><p><strong>Legambiente</strong>: &#8220;Serve protagonismo dell’Europa e dell’Italia per ridare slancio alla Coalizione degli Ambiziosi  e tradurre in azione l’Accordo di Parigi. La sfida è contenere il surriscaldamento del pianeta entro 1,5 gradi centigradi”          </p><div class="g g-13"><div class="g-single a-32"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="9736614101"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><center></div></div><p></p><p>&#8220;La Conferenza sul Clima di Katowice – dichiara&nbsp;<strong>Stefano Ciafani, Presidente nazionale di Legambiente&nbsp;</strong>&#8211; si è conclusa senza una chiara e forte risposta dei governi all’urgenza della crisi climatica, evidenziata dal recente rapporto dell’IPCC. La COP24 non è infatti riuscita a concordare un chiaro impegno di tutti i paesi a rafforzare entro il 2020 gli attuali obiettivi di riduzione delle emissioni in linea con la soglia critica di 1.5°C, ad adottare un efficace quadro normativo, il cosiddetto Rulebook, in grado di dare piena attuazione all’Accordo di Parigi e a garantire un adeguato sostegno finanziario ai paesi in via di sviluppo che devono far fronte a devastanti impatti climatici.</p><p>Risultato debole e in forte contrasto non solo con il grido di allarme lanciato dall’IPCC, ma anche con la crescente mobilitazione dei cittadini, soprattutto giovani, che in ogni angolo del pianeta chiedono una forte azione globale in grado di fronteggiare la crisi climatica che stiamo vivendo. I prossimi due anni devono servire a costruire partnership capaci di raggiungere il livello di ambizione che la scienza ritiene indispensabile per superare la crisi climatica”.&nbsp;In questa Cop24 l’Europa ha tentato di costruire alleanze con altri paesi in grado di raggiungere un accordo ambizioso. Purtroppo senza successo per l’incapacità di molti governi europei di fare significativi passi in avanti nel sostegno finanziario ai paesi più poveri e vulnerabili.</p><p>Per l’associazione ambientalista il Rulebook adottato a Katowice se da una parte rappresenta un segnale importante, dall’altra parte presenta delle lacune che andranno colmate entro il 2020, in modo che l’Accordo di Parigi possa essere pienamente operativo alla sua entrata in vigore. Tuttavia non va dimenticato che l’Europa, insieme a paesi emergenti e in via di sviluppo, ha promosso la Coalizione degli Ambiziosi che a Katowice si è impegnata ad aumentare entro il 2020 gli obiettivi di riduzione delle emissioni sottoscritti a Parigi, costituendo un importante esempio che va subito valorizzato ed esteso.&nbsp;</p><div class="g g-41"><div class="g-single a-60"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="3472313758"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>&nbsp;&#8220;Ora non sono possibili ulteriori rinvii. Serve &#8211; aggiunge&nbsp;<strong>Ciafani</strong>&nbsp;&#8211; un forte protagonismo dell’Europa in vista del Summit sul Clima, convocato dal Segretario Generale dell’ONU Guterres per il prossimo settembre 2019 a New York, che deve valutare lo stato di avanzamento del processo di revisione degli attuali impegni, da concludersi entro il 2020 secondo quanto previsto dall’Accordo di Parigi. Ben prima del Summit l’Europa, con il pieno sostegno dell’Italia, deve rivedere il suo obiettivo al 2030, in coerenza con la soglia critica di 1.5°C, andando ben oltre il 55% di riduzione delle emissioni proposto già da diversi governi e dall’Europarlamento, in modo da essere per davvero il pilastro di una forte e sempre più larga Coalizione degli Ambiziosi in grado finalmente di tradurre in azione l’Accordo di Parigi”.</p></p><div class="post-meta clearfix"><div class="date">16/12/2018</div><div>&nbsp;</div><div class="autore">di <a href="https://www.improntaunika.it/author/cristina/" title="Articoli scritti da: Cristina Martelli" rel="author">Cristina Martelli</a></div></div></div><div class="bottom-tools"><div><div class="fb-like" data-href="https://www.improntaunika.it/2018/12/fallimento-della-cop24-sul-clima-spiegato-da-legambiente/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div style="clear:left"></div></div><div class="post-social clearfix"><div class="condividi">&nbsp;</div><div class="condividi">Condividi questo articolo:&nbsp;</div><div class="sharethis-inline-share-buttons"></div></div><div class="g g-4"><div class="g-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="6648579702"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><br/><br/> <br/><br/></article></div><aside id="widget-area-2" class="widget-area" role="complementary"><ul class="for-widgets"><li id="ad-banner-1" class="widget-container widget_adrotate_widgets"><div class="widget-head"><h2 class="widget-title">Banner 300×250 Pos 1</h2></div><div class="widget-content"><div class="g g-11"><div class="g-single a-53"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="9965412106"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></li><li id="ad-banner-2" class="widget-container widget_adrotate_widgets"><div class="widget-head"><h2 class="widget-title">Banner 300×250 Pos 2</h2></div><div class="widget-content"><div class="g g-48"><div class="g-single a-62"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="2557230480"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></li><li id="widget-segnala-impronta-unika" class="widget_text enhanced-text-widget widget-container no-borders forest"><div class="widget-head"><h2 class="widget-title">Segnala ad Impronta Unika</h2></div><div class="widget-content"><div class="textwidget widget-text"><article class="post"><p>Invia la tua segnalazione direttamente alla redazione di Impronta Unika tramite il form di contatto....</p><ul><li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Comunicati stampa</a></li><li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Aziende green</a></li><li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Eventi</a></li><li><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Corsi di formazione</a></li></ul></article></div></div></li><li id="widget-newsletter" class="widget-container widget-newsletter yellow"><div class="widget-head"><h2 class="widget-title">Newsletter</h2></div><div class="widget-content"><div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5c16482d81f79-1" class="wysija-msg ajax"></div><form id="form-wysija-php5c16482d81f79-1" method="post" action="#wysija" class="widget_wysija php_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" /> </span></p><p class="wysija-paragraph"> <input type="text" name="wysija[user][lastname]" class="wysija-input " title="Cognome" placeholder="Cognome" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" /> </span></p><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p><div class="form-item privacy-checkbox-1"> <label> <input class="privacy-checkbox-1-input" type="checkbox" name="privacy" value="1" aria-required="true" required="required"> <span class="privacy-checkbox-text">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196/2003, la <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a> e di autorizzare il trattamento dei miei dati personali.</span> </label></div> <input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" /> <input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></div></li><li class="widget_text enhanced-text-widget widget-container no-borders yellow"><div class="widget-head"><h2 class="widget-title">Social</h2></div><div class="widget-content"><div class="textwidget widget-text"><div
class="fb-page"
data-href="https://www.facebook.com/www.improntaunika.it "
data-width="300"
data-hide-cover="false"
data-show-facepile="false"
data-show-posts="false"
style="border: 1px solid #CCCCCC;"
></div> &nbsp; <br/><br/> <a
class="twitter-timeline"
href="https://twitter.com/ImprontaUnika"
width="100%"
height="300"
data-widget-id="332901024811597825"
data-border-color="#CCCCCC"
> Tweets di Impronta Unika </a> <script class="_iub_cs_activate" type="text/plain">// 
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
       
            //</script> </div></li><li id="ad-banner-3" class="widget-container widget_adrotate_widgets"><div class="widget-head"><h2 class="widget-title">Banner 300×250 Pos 3</h2></div><div class="widget-content"><div class="g g-12"><div class="g-single a-46"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5917673038841332"
data-ad-slot="9736614101"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></li></ul></aside><section id="altre-notizie" class="box-macroargomento green"><header class="clearfix"><h2>Altre Notizie</h2> <span class="left-block">&nbsp;</span></header><div class="article-container clearfix"><article class="post"> <a href="https://www.improntaunika.it/2018/12/la-pillola-che-si-comanda-con-lo-smartphone-fa-diagnosi-e-rilascia-farmaci-nello-stomaco/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/12/8611e2e7efc7f0ffb338ff170dc7ddea-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/12/8611e2e7efc7f0ffb338ff170dc7ddea-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/12/8611e2e7efc7f0ffb338ff170dc7ddea-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/12/8611e2e7efc7f0ffb338ff170dc7ddea-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></div><div class="date">&nbsp;&ndash;&nbsp;14/12/2018</div></div><h2><a href="https://www.improntaunika.it/2018/12/la-pillola-che-si-comanda-con-lo-smartphone-fa-diagnosi-e-rilascia-farmaci-nello-stomaco/">La pillola che si comanda con lo smartphone, fa diagnosi e rilascia farmaci nello stomaco</a></h2><p>Si comanda con un semplice tocco sullo smartphone, la nuova...</p></article><article class="post"> <a href="https://www.improntaunika.it/2018/12/vibrione-del-colera-nelle-cozze/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/03/cozze-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/03/cozze-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/03/cozze-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/03/cozze-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></div><div class="date">&nbsp;&ndash;&nbsp;14/12/2018</div></div><h2><a href="https://www.improntaunika.it/2018/12/vibrione-del-colera-nelle-cozze/">Vibrione del colera nelle cozze</a></h2><p>Il Ministero della salute segnala la possibile presenza dei pericolosi...</p></article><article class="post"> <a href="https://www.improntaunika.it/2018/12/pericolo-listeria-nel-salame-morbido-rovetano/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/12/salame-500x500.png" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/12/salame-500x500.png 500w, https://www.improntaunika.it/wp-content/uploads/2018/12/salame-150x150.png 150w, https://www.improntaunika.it/wp-content/uploads/2018/12/salame-96x96.png 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></div><div class="date">&nbsp;&ndash;&nbsp;13/12/2018</div></div><h2><a href="https://www.improntaunika.it/2018/12/pericolo-listeria-nel-salame-morbido-rovetano/">Pericolo Listeria nel salame morbido Rovetano</a></h2><p>Il ministero della Salute ha segnalato il ritiro di un...</p></article><article class="post"> <a href="https://www.improntaunika.it/2018/12/smartphone-carico-per-due-settimane-con-le-batterie-del-futuro/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2016/06/smartphone-torna-scuola-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2016/06/smartphone-torna-scuola-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2016/06/smartphone-torna-scuola-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2016/06/smartphone-torna-scuola-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></div><div class="date">&nbsp;&ndash;&nbsp;09/12/2018</div></div><h2><a href="https://www.improntaunika.it/2018/12/smartphone-carico-per-due-settimane-con-le-batterie-del-futuro/">Smartphone carico per due settimane con le batterie del futuro</a></h2><p>Ricaricare lo smartphone solo ogni due settimane: un sogno che...</p></article><article class="post"> <a href="https://www.improntaunika.it/2018/12/topo-morto-nei-fagioli-neri-in-scatola-dallitalia/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/12/topo_3-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/12/topo_3-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/12/topo_3-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/12/topo_3-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></div><div class="date">&nbsp;&ndash;&nbsp;07/12/2018</div></div><h2><a href="https://www.improntaunika.it/2018/12/topo-morto-nei-fagioli-neri-in-scatola-dallitalia/">Topo morto nei fagioli neri in scatola dall'Italia</a></h2><p>Scoperto un topo morto nei fagioli neri in scatola dall'Italia,...</p></article><article class="post"> <a href="https://www.improntaunika.it/2018/12/mercurio-nel-pesce-spada-congelato-ministero-delle-salute-lancia-lallarme/" class="ignore-has-layout wp-post-image-link"> <img width="500" height="500" src="https://www.improntaunika.it/wp-content/uploads/2018/12/pesce_spada-500x500.jpg" class="wp-post-image border-1 wp-post-image" alt="" style="height:auto;" srcset="https://www.improntaunika.it/wp-content/uploads/2018/12/pesce_spada-500x500.jpg 500w, https://www.improntaunika.it/wp-content/uploads/2018/12/pesce_spada-150x150.jpg 150w, https://www.improntaunika.it/wp-content/uploads/2018/12/pesce_spada-96x96.jpg 96w" sizes="(max-width: 500px) 100vw, 500px" /> </a><div class="post-meta clearfix"><div class="categories"> <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></div><div class="date">&nbsp;&ndash;&nbsp;07/12/2018</div></div><h2><a href="https://www.improntaunika.it/2018/12/mercurio-nel-pesce-spada-congelato-ministero-delle-salute-lancia-lallarme/">Mercurio nel pesce spada congelato: Ministero della Salute lancia l'allarme</a></h2><p>L'avviso è stato pubblicato sul sito del Ministero della salute....</p></article></div></section></div></div></div></div></section><footer id="footer"><div class="wrapper-shadowed"><div class="shadow-left-1"><div class="shadow-right-1"><div class="wrapper-shadowed-inner clearfix"><div id="logo-footer-box" class="footer-box"> <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika  - Vai alla pagina iniziale"> <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika " /> <a href="https://newsstand.google.com/publications/CAAqBwgKMM-I_Qow-eaJAw"><img src="http://www.improntaunika.it/wp-content/uploads/2018/01/google-play-badge.jpg" alt="Google Play store page" /></a> </a> </style><ul class="social-list"></div><div id="disclaimer" class="footer-box"><article class="post"><p>© 2012 &#8211; 2018</p><p>Sede Operativa e Sede Legale:<br /> Via Santa Trinità, 115 – 59100 Prato (PO)<br /> P.IVA 01956090979</p><p>&nbsp;</p><p>&nbsp;</p></article></div><div id="nav-footer-1-container" class="footer-box"><nav id="nav-footer-1" role="navigation"><ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li><li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li><li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li><li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li><li id="menu-item-81364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81364"><a href="https://www.improntaunika.it/feed-rss-impronta-unika/">Feed RSS</a></li><li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li></ul><ul><li> <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a></li></ul></nav></div><div id="credits" class="footer-box"><article class="post"><p> web development: zaki.it<br/></p></article></div></div></div></div></div></footer></div> <script type="text/javascript">// 
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","notice_5":"Chiudendo questa finestra o continuando a navigare il sito acconsenti all'utilizzo dei cookie.","button_continue_navigation_label":"Continua","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"_iub_cs_activate","script_block_html_attr_class_inline":"_iub_cs_activate-inline","script_block_html_attr_type":"text\/plain","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o continuando la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/657416\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			//</script> <script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/cmp/beta/stub.js" defer></script> <script type="text/javascript">// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 657416,
					siteId: 268800,
					lang: 'it',
					reloadOnConsent: false,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					
					// CMP
					enableCMP: true,

					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				/* 
				// Pre CMP
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);
				*/</script> <script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/beta/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/adrotate-dyngroup.min.js' defer></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.improntaunika.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js' defer></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <![endif]--> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/jquery-fancybox.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/jquery-fancybox-media.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/main.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/hotfixjs.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/wysija-validator-lang.min.js' defer></script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/wysija-validator.min.js' defer></script> <script type='text/javascript'>var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};</script> <script type='text/javascript' src='https://www.improntaunika.it/wp-content/uploads/siteground-optimizer-assets/wysija-front-subscribers.min.js' defer></script> <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-50').gslider({groupid:50,speed:6000,repeat_impressions:'Y'});
}});</script> <script class="_iub_cs_activate" type="text/plain">// 

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

//</script> <script type="text/javascript">// 
    (function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);            
//</script> <script type="text/javascript">var switchTo5x=true</script> <script class="_iub_cs_activate" type="text/plain" src="https://ws.sharethis.com/button/buttons.js" defer></script> <script class="_iub_cs_activate" type="text/plain">stLight.options({publisher: "ur-c5d7cb15-e3e6-31b5-cb38-4755755a2f26", doNotHash: false, doNotCopy: true, hashAddressBar: false});</script> <script class="_iub_cs_activate" type="text/plain">// 
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//</script> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACl7bA09B_MLFOJ"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1544964141 -->