<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika Atom Feed" href="https://www.improntaunika.it/feed/atom/" />

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5917673038841332",
          enable_page_level_ads: true
     });
</script>
				
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.improntaunika.it/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','ga');

ga('create', 'UA-31624461-1', 'auto');
ga('send', 'pageview');
</script>	

		
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Attraverso il sistema di allerta europeo RASFF è stata segnalata dalle Autorità Spagnole la presenza di sostanze farmacologicamente attive quali"/>
<link rel="canonical" href="https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis - Impronta Unika" />
<meta property="og:description" content="Attraverso il sistema di allerta europeo RASFF è stata segnalata dalle Autorità Spagnole la presenza di sostanze farmacologicamente attive quali" />
<meta property="og:url" content="https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:section" content="Alimentazione e salute" />
<meta property="article:published_time" content="2019-06-19T16:55:58+00:00" />
<meta property="article:modified_time" content="2019-06-19T16:55:46+00:00" />
<meta property="og:updated_time" content="2019-06-19T16:55:46+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2019/06/integratori-allarme.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2019/06/integratori-allarme.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Attraverso il sistema di allerta europeo RASFF è stata segnalata dalle Autorità Spagnole la presenza di sostanze farmacologicamente attive quali" />
<meta name="twitter:title" content="Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2019/06/integratori-allarme.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.improntaunika.it/#organization","name":"Impronta Unika","url":"https://www.improntaunika.it/","sameAs":["https://www.facebook.com/www.improntaunika.it/","https://twitter.com/ImprontaUnika"],"logo":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#logo","url":"https://www.improntaunika.it/wp-content/uploads/2018/09/logo-schema.png","width":600,"height":60,"caption":"Impronta Unika"},"image":{"@id":"https://www.improntaunika.it/#logo"}},{"@type":"WebSite","@id":"https://www.improntaunika.it/#website","url":"https://www.improntaunika.it/","name":"Impronta Unika","publisher":{"@id":"https://www.improntaunika.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.improntaunika.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#webpage","url":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/","inLanguage":"it-IT","name":"Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis - Impronta Unika","isPartOf":{"@id":"https://www.improntaunika.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#primaryimage","url":"https://www.improntaunika.it/wp-content/uploads/2019/06/integratori-allarme.jpg","width":1200,"height":675},"primaryImageOfPage":{"@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#primaryimage"},"datePublished":"2019-06-19T16:55:58+00:00","dateModified":"2019-06-19T16:55:46+00:00","description":"Attraverso il sistema di allerta europeo RASFF \u00e8 stata segnalata dalle Autorit\u00e0 Spagnole la presenza di sostanze farmacologicamente attive quali","breadcrumb":{"@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/alimentazione-e-salute/","url":"https://www.improntaunika.it/alimentazione-e-salute/","name":"Alimentazione e salute"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/","url":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/","name":"Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis"}}]},{"@type":"NewsArticle","@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#article","isPartOf":{"@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#webpage"},"author":{"@id":"https://www.improntaunika.it/author/redazione/#author"},"headline":"Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis","datePublished":"2019-06-19T16:55:58+00:00","dateModified":"2019-06-19T16:55:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#webpage"},"publisher":{"@id":"https://www.improntaunika.it/#organization"},"image":{"@id":"https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/#primaryimage"},"articleSection":"Alimentazione e salute","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.improntaunika.it#organization"}},{"@type":["Person"],"@id":"https://www.improntaunika.it/author/redazione/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#authorlogo","url":"https://secure.gravatar.com/avatar/6c8aedf7ed1ac6a6e4958a23291254ec?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis Feed dei commenti" href="https://www.improntaunika.it/2019/06/allarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.2.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.2.2'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.2.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=92299' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F06%2Fallarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F06%2Fallarme-ritirati-dal-ministero-della-salute-integratori-con-viagra-e-cialis%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
	<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5a42a5f444b7ad0013a030bd&product=inline-share-buttons"></script>
	 
	
	</head>  
  
	   
    <body class="post-template-default single single-post postid-92299 single-format-standard single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
         <div id="logo-container">
                    <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika" />
            </a>
		<!-- #logo -->
          </div>
          <!-- #logo-container -->
          <br /> 
      	<div class="g g-4"><div class="g-dyn a-9 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="3464628790"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					  
					  
			    		 
				
                             
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-73521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-87272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87272"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-73522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li id="menu-item-73523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-73550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li id="menu-item-73524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-73525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li id="menu-item-88665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88665"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-88666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88666"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-73528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-73543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li id="menu-item-73549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-73551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li id="menu-item-73529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li id="menu-item-73533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-73532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li id="menu-item-73531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li id="menu-item-73534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li id="menu-item-73552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="http://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li id="menu-item-73537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-73538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-78540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78540"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-73540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-73541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-73544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-73545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-73547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li id="menu-item-73546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87272"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88665"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88666"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="http://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78540"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                                <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
																                                
                                  </a>  </a>                                   
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                       
                        <div class="shadow-right-1">
                        <div class="a-single a-11"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="3464628790"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.3.0 -->
<a title="Vai a Impronta Unika." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria Alimentazione e salute." href="https://www.improntaunika.it/alimentazione-e-salute/" class="taxonomy category">Alimentazione e salute</a> / Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis</nav>
<!-- #breadcrumbs -->                                        
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Allarme! Ritirati dal Ministero della salute integratori con Viagra e Cialis</h1>
             	
    		           
                <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2019/06/integratori-allarme.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/integratori-allarme-700x500.jpg" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
                 
            <p>Attraverso il sistema di allerta europeo RASFF è stata segnalata dalle Autorità Spagnole la presenza di sostanze farmacologicamente attive quali sildenafil e tadalafil non autorizzate, che contengono i principi attivi dei farmaci Viagra e Cialis, in diversi integratori alimentari provenienti dalla Cina e notificati in Italia da un operatore spagnolo: Marco Cordone.</p><div class="g g-7"><div class="g-single a-10"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="2398098096"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div> <p>Questi prodotti riportano in etichetta ingredienti a base di piante fornendo al consumatore informazioni ingannevoli e risultano venduti in diversi siti in internet. Per una tutela dei consumatori, anche per eventuali acquisti online, si chiede di non consumare i prodotti elencati nel comunicato del Ministero della Salute Spagnolo che include le immagini delle confezioni, <a href="https://www.aemps.gob.es/informa/notasInformativas/medicamentosUsoHumano/medIlegales/2019/NI-ICM-MI-07-2019-Marco-Cordone.htm" target="_blank" rel="noopener noreferrer">all&#8217;indirizzo</a>. Per i prodotti gia&#8217; acquistati, il ministero della Salute ha previsto che &#8220;si provveda al richiamo avvisando inoltre i consumatori sul grave rischio connesso all’uso mediante cartellonistica o altri metodi ritenuti efficaci&#8221;.</p> <p>Peraltro, evidenzia Giovanni D&#8217;Agata, presidente dello “Sportello dei Diritti”, Sildenafil e tadalafil sono indicati per ripristinare la compromissione della funzione erettile aumentando il flusso sanguigno del pene attraverso l&#8217;inibizione selettiva della fosfodiesterasi 5 (PDE-5). Gli inibitori PDE-5 sono controindicati nei pazienti con infarto miocardico acuto, angina instabile, angina sforzo, insufficienza cardiaca, aritmie l&#8217;ipotensione non controllata (pressione arteriosa &lt;90/50 mmHg), ipertensione non controllata, storia di ictus ischemico cervello (ictus ischemico), nei pazienti con insufficienza epatica grave e con una storia di non-arteritica neuropatia ottica ischemica anteriore o disturbi ereditari degenerativi della retina, come la retinite pigmentosa (una minoranza di questi pazienti presenta disturbi genetici fosfodiesterasi retina).</p><div class="g g-9"><div class="g-single a-12"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="8482863861"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div> <p>Questi principi attivi (gli inibitori selettivi della PDE-5) hanno anche numerose interazioni con altri farmaci e possono essere considerate anche reazioni avverse di varia gravità, come quelle cardiovascolari, poiché il loro uso è stato associato a infarto miocardico acuto, angina instabile, aritmia ventricolare, palpitazioni, tachicardia, incidente cerebrovascolare, morte improvvisa anche cardiaca, che si sono verificati in misura maggiore in pazienti con una storia di fattori di rischio cardiovascolare, per i quali sarebbero controindicati.</p>           
            <div class="post-meta clearfix">
                <div class="date">19/06/2019</div>
                <div>&nbsp;</div>
                <div class="autore">di <a href="https://www.improntaunika.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></div>            
            </div>
            <!-- .post-meta -->
           
        </div>
        <!-- .post-inner -->
                
 <div style="clear:left"></div>
  
<div class="post-social clearfix">


<div class="condividi">Condividi questo articolo:&nbsp;</div>

<div class="sharethis-inline-share-buttons"></div>
       
  </div> 

<!-- .post-social -->
<div class="g g-2"><div class="g-single a-4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="6648579702"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><br/>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><br/>
 
  
		
		       
        		            
	 </article>
    <!-- .post -->    
                
      
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×250 Pos 1</h2>   
            </div>
            <div class="widget-content">
            <div class="g g-10"><div class="g-single a-5"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7137158454"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div>
               
            </div>
        </li>
        
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 2</h2>
            </div>
            <div class="widget-content">
           <div class="g g-5"><div class="g-single a-6"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9052875359"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                    
            </div>
        </li>
		
		
		
               
         
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×250 Pos 3</h2>
            </div>
            <div class="widget-content">
           <div class="g g-6"><div class="g-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 reattivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9736614101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				
                    
            </div>
        </li>
		  		
    </ul>

	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                      
                           <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/06/i-cani-fanno-gli-occhi-languidi-per-intenerire-come-i-bimbi-gli-umani/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/cani-sguardo-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/amici-animali/">Amici animali</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;19/06/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/06/i-cani-fanno-gli-occhi-languidi-per-intenerire-come-i-bimbi-gli-umani/">I cani fanno gli occhi languidi per intenerire come i bimbi gli umani</a></h2>

                <p>I cani sono particolarmente sensibili alle emozioni umane, secondo uno...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/06/salmonella-nel-salame-allerta-del-ministero-della-salute/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/salame-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;18/06/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/06/salmonella-nel-salame-allerta-del-ministero-della-salute/">Salmonella nel Salame, allerta del Ministero della salute</a></h2>

                <p>Rischio microbiologico per Salmonella spp. Questo il motivo che ha...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/06/camilleri-ricoverato-in-gravi-condizioni-a-roma/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/ANDREA-CAMILLERI-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;17/06/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/06/camilleri-ricoverato-in-gravi-condizioni-a-roma/">Camilleri ricoverato in gravi condizioni a Roma</a></h2>

                <p>Andrea Camilleri è ricoverato in codice rosso all'ospedale Santo Spirito...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/06/ritiro-mix-di-formaggi-grattugiati-contaminati-da-listeria/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/formaggi_mix_grattugiati-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;16/06/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/06/ritiro-mix-di-formaggi-grattugiati-contaminati-da-listeria/">Ritiro mix di formaggi grattugiati contaminati da listeria</a></h2>

                <p>Il Ministero della Salute ha diffuso sul suo sito internet...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/06/integratore-curcuma-movart-ministero-della-salute-richiamo-lotto/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/movart-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;16/06/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/06/integratore-curcuma-movart-ministero-della-salute-richiamo-lotto/">Integratore Curcuma Movart, Ministero della Salute richiamo lotto</a></h2>

                <p>Il ministero della Salute ha diffuso oggi, domenica 16 giugno,...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/06/pesce-azzurro-addio-da-10-alici-a-15-sgombri/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/Fish-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;15/06/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/06/pesce-azzurro-addio-da-10-alici-a-15-sgombri/">Pesce azzurro addio, da -10% alici a -15% sgombri</a></h2>

                <p>Crollano gli acquisti di pesce azzurro in Italia che fanno...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                </div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p>© 2012 &#8211; 2019</p>
<p>Sede Operativa:<br />
Via Santa Trinità, 115 – 59100 Prato (PO)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                <a href="//www.iubenda.com/privacy-policy/657416" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a>                                   			                                             
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <!--a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee"-->zaki.it<!--/a--><br/>
                                      
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.2.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({groupid:4,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>

<!-- #SDK Facebook -->          
         
  <!-- EBZ Script
            <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
            <script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
             -->


 
 
   </body>
 </html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1560963347 -->