<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Orso M49 catturato e rinchiuso in un recinto, ma l&#039;orso trentino riesce a scappare - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika Atom Feed" href="https://www.improntaunika.it/feed/atom/" />

					
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31624461-1', 'auto');
ga('send', 'pageview');
</script>	

		
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;orso M49, e stato catturato e tornato in libertà nel giro di poche ore. L&#039;orso M49, colpito da ordinanza di cattura firmata dalla Provincia di Trento, è"/>
<link rel="canonical" href="https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orso M49 catturato e rinchiuso in un recinto, ma l&#039;orso trentino riesce a scappare - Impronta Unika" />
<meta property="og:description" content="L&#039;orso M49, e stato catturato e tornato in libertà nel giro di poche ore. L&#039;orso M49, colpito da ordinanza di cattura firmata dalla Provincia di Trento, è" />
<meta property="og:url" content="https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:author" content="https://www.facebook.com/face.alessandro" />
<meta property="article:section" content="Amici animali" />
<meta property="article:published_time" content="2019-07-15T10:42:51+00:00" />
<meta property="article:modified_time" content="2019-07-15T10:47:01+00:00" />
<meta property="og:updated_time" content="2019-07-15T10:47:01+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2019/07/orso-M49.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2019/07/orso-M49.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;orso M49, e stato catturato e tornato in libertà nel giro di poche ore. L&#039;orso M49, colpito da ordinanza di cattura firmata dalla Provincia di Trento, è" />
<meta name="twitter:title" content="Orso M49 catturato e rinchiuso in un recinto, ma l&#039;orso trentino riesce a scappare - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2019/07/orso-M49.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.improntaunika.it/#organization","name":"Impronta Unika","url":"https://www.improntaunika.it/","sameAs":["https://www.facebook.com/www.improntaunika.it/","https://twitter.com/ImprontaUnika"],"logo":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#logo","url":"https://www.improntaunika.it/wp-content/uploads/2013/04/logo2.png","width":171,"height":120,"caption":"Impronta Unika"},"image":{"@id":"https://www.improntaunika.it/#logo"}},{"@type":"WebSite","@id":"https://www.improntaunika.it/#website","url":"https://www.improntaunika.it/","name":"Impronta Unika","publisher":{"@id":"https://www.improntaunika.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.improntaunika.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#primaryimage","url":"https://www.improntaunika.it/wp-content/uploads/2019/07/orso-M49.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#webpage","url":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/","inLanguage":"it-IT","name":"Orso M49 catturato e rinchiuso in un recinto, ma l&#039;orso trentino riesce a scappare - Impronta Unika","isPartOf":{"@id":"https://www.improntaunika.it/#website"},"primaryImageOfPage":{"@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#primaryimage"},"datePublished":"2019-07-15T10:42:51+00:00","dateModified":"2019-07-15T10:47:01+00:00","description":"L'orso M49, e stato catturato e tornato in libert\u00e0 nel giro di poche ore. L'orso M49, colpito da ordinanza di cattura firmata dalla Provincia di Trento, \u00e8","breadcrumb":{"@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/amici-animali/","url":"https://www.improntaunika.it/amici-animali/","name":"Amici animali"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/","url":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/","name":"Orso M49 catturato e rinchiuso in un recinto, ma l&#8217;orso trentino riesce a scappare"}}]},{"@type":"NewsArticle","@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#article","isPartOf":{"@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#webpage"},"author":{"@id":"https://www.improntaunika.it/#/schema/person/fa484e4f5a6387101ac64454b6b5f612"},"headline":"Orso M49 catturato e rinchiuso in un recinto, ma l&#8217;orso trentino riesce a scappare","datePublished":"2019-07-15T10:42:51+00:00","dateModified":"2019-07-15T10:47:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#webpage"},"publisher":{"@id":"https://www.improntaunika.it/#organization"},"image":{"@id":"https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/#primaryimage"},"articleSection":"Amici animali","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.improntaunika.it#organization"}},{"@type":["Person"],"@id":"https://www.improntaunika.it/#/schema/person/fa484e4f5a6387101ac64454b6b5f612","name":"Alessandro Nunziati","image":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#authorlogo","url":"https://secure.gravatar.com/avatar/759e81c79708ef338e21f90329a7440e?s=96&d=mm&r=g","caption":"Alessandro Nunziati"},"sameAs":["https://www.facebook.com/face.alessandro","https://www.linkedin.com/in/alessandro-nunziati-08828582/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/amp/" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Orso M49 catturato e rinchiuso in un recinto, ma l&#8217;orso trentino riesce a scappare Feed dei commenti" href="https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.improntaunika.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.2.2'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.2.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=93639' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F07%2Forso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F07%2Forso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate header -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5917673038841332",
          enable_page_level_ads: true
     });
</script>
<!-- /AdRotate header -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 10px 5px 0px; float:left; clear:left; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-5 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-270x270.jpg" />
	
		
	</head>  
  
	 
    <body class="post-template-default single single-post postid-93639 single-format-standard single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
         <div id="logo-container">
                    <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika" />
            </a>
		<!-- #logo -->
          </div>
          <!-- #logo-container -->
          <br /> 
      	<div class="g g-4"><div class="g-dyn a-9 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Home e Pagine -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="1216136505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					  
					  
			    		 
				
                             
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-73521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-87272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87272"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-73522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li id="menu-item-73523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-73550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li id="menu-item-73524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-73525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li id="menu-item-88665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88665"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-88666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88666"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-73528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-73543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li id="menu-item-73549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-73551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li id="menu-item-73529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li id="menu-item-73533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-73532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li id="menu-item-73531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li id="menu-item-73534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li id="menu-item-73552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="http://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li id="menu-item-73537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-73538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-78540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78540"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-73540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-73541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-73544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-73545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-73547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li id="menu-item-73546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73520"><a>Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73521"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87272"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73522"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73523"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73550"><a href="https://www.improntaunika.it/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73524"><a href="https://www.improntaunika.it/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73525"><a>Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88665"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88666"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73528"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73549"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73551"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73529"><a>Energia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73533"><a href="https://www.improntaunika.it/fotovoltaico/">Fotovoltaico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73532"><a href="https://www.improntaunika.it/eolico/">Eolico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73531"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.improntaunika.it/geotermico/">Geotermico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552"><a href="http://www.improntaunika.it/tecnologia/">Tecno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73537"><a>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78540"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73544"><a>Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73545"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73547"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73546"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                                <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
																                                
                                  </a>  </a>                                   
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                       
                        <div class="shadow-right-1">
                       
                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.3.0 -->
<a title="Vai a Impronta Unika." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria Amici animali." href="https://www.improntaunika.it/amici-animali/" class="taxonomy category">Amici animali</a> / Orso M49 catturato e rinchiuso in un recinto, ma l&#8217;orso trentino riesce a scappare</nav>
<!-- #breadcrumbs -->                                        
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Orso M49 catturato e rinchiuso in un recinto, ma l&#8217;orso trentino riesce a scappare</h1>
             
    		           
                <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2019/07/orso-M49.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/07/orso-M49-700x520.jpg" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
                 
            <p>L&#8217;orso M49, e stato catturato e tornato in libertà nel giro di poche ore. L&#8217;orso M49, colpito da ordinanza di cattura firmata dalla Provincia di Trento, è stato catturato la scorsa notte nella zona della val Rendena, ma dopo essere stato rinchiuso nel Centro Casteller, a sud di Trento, è riuscito a scappare scavalcando un muro elettrificato. Lo ha reso noto questa mattina il governatore del Trentino, Maurizio Fugatti.</p><div class="g g-7"><div class="g-single a-10"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="8863722026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div> <p>L&#8217;orso di 3 anni <a href="https://www.improntaunika.it/2019/07/agricoltori-in-piazza-a-trento-contro-orso-m49-e-lupi/" target="_blank" rel="noopener noreferrer">responsabile di numerosi danneggiamenti</a> al patrimonio zootecnico e di tre tentativi di intrusione in locali produttivi o privati era stato al centro delle polemiche ai piani alti del <a href="http://www.improntaunika.it/2019/07/catturate-lorso-m49-costa-lordine-non-e-valido/" target="_blank" rel="noopener noreferrer">ministero dell&#8217;Ambiente</a>.</p> <p>Sergio Costa, il responsabile del dicastero, aveva infatti definito un&#8217;inutile forzatura l&#8217;ordinanza firmata dal presidente della Provincia di Trento. Nulla da fare, aveva replicato Fugatti, definendo la &#8220;situazione ormai insostenibile&#8221; dopo che l&#8217;orso probabilmente affamato aveva fatto un ennesimo tentativo notturno di intrufolarsi in una malga.</p> <div class="g g-9"><div class="g-single a-12"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7252286799"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.improntaunika.it/2019/07/orso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare/" data-a2a-title="Orso M49 catturato e rinchiuso in un recinto, ma l’orso trentino riesce a scappare"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F07%2Forso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare%2F&amp;linkname=Orso%20M49%20catturato%20e%20rinchiuso%20in%20un%20recinto%2C%20ma%20l%E2%80%99orso%20trentino%20riesce%20a%20scappare" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F07%2Forso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare%2F&amp;linkname=Orso%20M49%20catturato%20e%20rinchiuso%20in%20un%20recinto%2C%20ma%20l%E2%80%99orso%20trentino%20riesce%20a%20scappare" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F07%2Forso-m49-catturato-e-rinchiuso-in-un-recinto-ma-lorso-trentino-riesce-a-scappare%2F&amp;linkname=Orso%20M49%20catturato%20e%20rinchiuso%20in%20un%20recinto%2C%20ma%20l%E2%80%99orso%20trentino%20riesce%20a%20scappare" title="Flipboard" rel="nofollow noopener" target="_blank"></a></div></div>           <div class="post-meta clearfix">
                <div class="date">15/07/2019</div>
                <div>&nbsp;</div> 
                <div class="autore">di <a href="https://www.improntaunika.it/author/alessandro/" title="Articoli scritti da: Alessandro Nunziati" rel="author">Alessandro Nunziati</a></div>            
            </div>
            
            <!-- .post-meta -->
           
        </div>
        <!-- .post-inner -->
                
<div> 

<div> 
       
  

<!-- .post-social -->
<div class="g g-2"><div class="g-single a-4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="6648579702"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><br/>
<div class="g g-8"><div class="g-single a-11"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="3464628790"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><br/>
 
  
		
		       
        		            
	 </article>
    <!-- .post -->    
                
      
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×250 Pos 1</h2>   
            </div>
            <div class="widget-content">
            <div class="g g-10"><div class="g-single a-5"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7137158454"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div>
               
            </div>
        </li>
        
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 2</h2>
            </div>
            <div class="widget-content">
           <div class="g g-5"><div class="g-single a-6"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9052875359"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                    
            </div>
        </li>
		
		
		
               
         
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×600 Pos 3</h2>
            </div>
            <div class="widget-content">
           <div class="g g-6"><div class="g-single a-7"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 reattivo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9736614101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div>				
                    
            </div>
        </li>
		  		
    </ul>

	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                      
                           <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/07/strage-sulle-strade-la-scorsa-notte-10-giovani-morti/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/07/strage_sulle_strade_10_giovani_morti-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;14/07/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/07/strage-sulle-strade-la-scorsa-notte-10-giovani-morti/">Strage sulle strade la scorsa notte, 10 giovani morti</a></h2>

                <p>Nove giovani&nbsp;&nbsp;sono morti in quattro diversi incidenti, a Jesolo, Cesena...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/07/bollette-28-giorni-al-via-i-rimborsi-automatici-agli-utenti/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/smartphone-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;12/07/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/07/bollette-28-giorni-al-via-i-rimborsi-automatici-agli-utenti/">Bollette a 28 giorni, al via i rimborsi automatici agli utenti</a></h2>

                <p>Le compagnie telefoniche dovranno restituire i giorni illegittimamente erosi dal...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/07/e-reato-vendere-la-cannabis-anche-se-light-lo-stabilisce-la-cassazione/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/cannabis-con-thcmeno-05-1300-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/attualita/">Attualità</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;12/07/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/07/e-reato-vendere-la-cannabis-anche-se-light-lo-stabilisce-la-cassazione/">E' reato vendere la cannabis, anche se light, lo stabilisce la Cassazione</a></h2>

                <p>Bando alla marijuana e all'hashish light a prescindere dal livello...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/07/travolge-du-cuginetti-col-suv-uno-e-morto/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/07/C_2_fotogallery_3100227_0_image-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/attualita/">Attualità</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;12/07/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/07/travolge-du-cuginetti-col-suv-uno-e-morto/">Travolge due cuginetti col suv, uno è morto</a></h2>

                <p>E' stato arrestato il pirata della strada che nella tarda...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/07/fondi-lega-russia-indaga-la-procura-di-milano-ipotesi-corruzione-internazionale/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/07/Salvini-Russia-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/attualita/">Attualità</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;11/07/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/07/fondi-lega-russia-indaga-la-procura-di-milano-ipotesi-corruzione-internazionale/">Fondi Lega-Russia, indaga la Procura di Milano: ipotesi corruzione internazionale</a></h2>

                <p>Il procedimento fa seguito alle inchieste giornalistiche del settimanale L’Espresso...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/07/caso-ragusa-giudici-in-camera-di-consiglio/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/07/antonio_logli-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;10/07/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/07/caso-ragusa-giudici-in-camera-di-consiglio/">Caso Ragusa, giudici in camera di consiglio</a></h2>

                <p>I giudici della I sezione penale della Corte di Cassazione...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                </div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p>Impronta Unika IMK Media (di Alessandro Nunziati) © 2012 &#8211; 2019</p>
<p>email: redazone@improntaunika.it</p>
<p>Sede Operativa:<br />
Via Santa Trinità, 115 – 59100 Prato (PO)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
<li id="menu-item-93587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93587"><a href="https://www.improntaunika.it/privacy-policy/">Privacy Policy</a></li>
</ul>                                        <ul>
                                            <li>
                                                													                                        
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <!--a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee"-->zaki.it<!--/a--><br/>
                                    
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.2.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({groupid:4,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>

<!-- #SDK Facebook -->          
         
  <!-- EBZ Script
            <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
            <script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
             -->


 
 
   </body>
 </html>
