<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Prepararsi all’autunno per risparmiare sul gas e far bene all’ambiente - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
		
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>

		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5917673038841332",
          enable_page_level_ads: true
     });
</script>
				
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
	
   <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/beta/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnDocument":true,"enableCMP":true,"googleAdsPreferenceManagement":true,"lang":"it","siteId":268800,"cookiePolicyId":657416, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","backgroundOverlay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/beta/iubenda_cs.js" charset="UTF-8" async></script>
		
		
<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’estate è ormai agli sgoccioli e ormai già da qualche settimana abbiamo ripreso i ritmi della routine quotidiana. L’autunno è alle porte, ed è bene non"/>
<link rel="canonical" href="https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prepararsi all’autunno per risparmiare sul gas e far bene all’ambiente - Impronta Unika" />
<meta property="og:description" content="L’estate è ormai agli sgoccioli e ormai già da qualche settimana abbiamo ripreso i ritmi della routine quotidiana. L’autunno è alle porte, ed è bene non" />
<meta property="og:url" content="https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:author" content="https://www.facebook.com/crimartelli" />
<meta property="article:section" content="Casa" />
<meta property="article:published_time" content="2019-09-17T11:03:04+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2019/09/risparmiare_sul_gas_a_casa-1024x819.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2019/09/risparmiare_sul_gas_a_casa-1024x819.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="819" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’estate è ormai agli sgoccioli e ormai già da qualche settimana abbiamo ripreso i ritmi della routine quotidiana. L’autunno è alle porte, ed è bene non" />
<meta name="twitter:title" content="Prepararsi all’autunno per risparmiare sul gas e far bene all’ambiente - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2019/09/risparmiare_sul_gas_a_casa.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.improntaunika.it/#organization","name":"Impronta Unika","url":"https://www.improntaunika.it/","sameAs":["https://www.facebook.com/www.improntaunika.it/","https://twitter.com/ImprontaUnika"],"logo":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#logo","url":"https://www.improntaunika.it/wp-content/uploads/2013/04/logo2.png","width":171,"height":120,"caption":"Impronta Unika"},"image":{"@id":"https://www.improntaunika.it/#logo"}},{"@type":"WebSite","@id":"https://www.improntaunika.it/#website","url":"https://www.improntaunika.it/","name":"Impronta Unika","publisher":{"@id":"https://www.improntaunika.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.improntaunika.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#primaryimage","url":"https://www.improntaunika.it/wp-content/uploads/2019/09/risparmiare_sul_gas_a_casa.jpg","width":4181,"height":3345},{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#webpage","url":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/","inLanguage":"it-IT","name":"Prepararsi all\u2019autunno per risparmiare sul gas e far bene all\u2019ambiente - Impronta Unika","isPartOf":{"@id":"https://www.improntaunika.it/#website"},"primaryImageOfPage":{"@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#primaryimage"},"datePublished":"2019-09-17T11:03:04+00:00","dateModified":"2019-09-17T11:03:04+00:00","description":"L\u2019estate \u00e8 ormai agli sgoccioli e ormai gi\u00e0 da qualche settimana abbiamo ripreso i ritmi della routine quotidiana. L\u2019autunno \u00e8 alle porte, ed \u00e8 bene non","breadcrumb":{"@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/casa/","url":"https://www.improntaunika.it/casa/","name":"Casa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/","url":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/","name":"Prepararsi all\u2019autunno per risparmiare sul gas e far bene all\u2019ambiente"}}]},{"@type":"NewsArticle","@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#article","isPartOf":{"@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#webpage"},"author":{"@id":"https://www.improntaunika.it/#/schema/person/2d180e744b3f40dc50867809dd442e33"},"headline":"Prepararsi all\u2019autunno per risparmiare sul gas e far bene all\u2019ambiente","datePublished":"2019-09-17T11:03:04+00:00","dateModified":"2019-09-17T11:03:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#webpage"},"publisher":{"@id":"https://www.improntaunika.it/#organization"},"image":{"@id":"https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/#primaryimage"},"articleSection":"Casa","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.improntaunika.it#organization"}},{"@type":["Person"],"@id":"https://www.improntaunika.it/#/schema/person/2d180e744b3f40dc50867809dd442e33","name":"Cristina Martelli","image":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#authorlogo","url":"https://secure.gravatar.com/avatar/195f341adacb162eb6506eb5c914c48c?s=96&d=mm&r=g","caption":"Cristina Martelli"},"sameAs":["https://www.facebook.com/crimartelli"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/amp/" /><meta name="generator" content="AMP for WP 0.9.98.9"/><link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Prepararsi all’autunno per risparmiare sul gas e far bene all’ambiente Feed dei commenti" href="https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.2.3'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.2.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=95604' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F09%2Fprepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F09%2Fprepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:250px; float:right; clear:right; }
	.g-2 {  width:100%; max-width:336px;  height:100%; max-height:280px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2018/03/cropped-improntunika-1-270x270.jpg" />
			
	</head>  
  
	 
    <body class="post-template-default single single-post postid-95604 single-format-standard single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
         <div id="logo-container">
                    <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika" />
            </a>
		<!-- #logo -->
          </div>
          <!-- #logo-container -->
          <br /> 
      <div class="g g-1"><div class="g-dyn a-3 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Home e Pagine -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="1216136505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					  
					  
			    		 
				
                             
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                                <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
																                                
                                  </a>  </a>                                   
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                    
                        <div class="shadow-right-1">
                      
                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.3.0 -->
<a title="Vai agli archivi della categoria Casa." href="https://www.improntaunika.it/casa/" class="taxonomy category">Casa</a> / Prepararsi all’autunno per risparmiare sul gas e far bene all’ambiente</nav>
<!-- #breadcrumbs -->                                      
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Prepararsi all’autunno per risparmiare sul gas e far bene all’ambiente</h1>
            
    		           
                 <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2019/09/risparmiare_sul_gas_a_casa-1024x819.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/09/risparmiare_sul_gas_a_casa-700x520.jpg" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
                 
            <p>L’estate è ormai agli sgoccioli e ormai già da qualche settimana abbiamo ripreso i ritmi della routine quotidiana. L’autunno è alle porte, ed è bene non farsi cogliere impreparati, anche quando si parla della propria casa: questo è infatti il periodo migliore per iniziare a organizzare i propri spazi e le proprie abitudini in funzione della nuova stagione. Il primo pensiero va sicuramente all’abbassamento delle temperature, che solitamente comporta l’innalzarsi della bolletta del gas, uno tra i costi più consistenti che qualsiasi famiglia deve affrontare. Quando si tratta di gas, però, risparmiare vuol dire fare del bene non soltanto al nostro portafoglio, ma anche all’ambiente: vediamo dunque qualche buona pratica per riuscire a risparmiare sulla bolletta.</p><div class="g g-2"><div class="g-dyn a-4 c-1"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- articolo primo paragrafo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7951855132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div>
<p><strong>Fare attenzione quando si cucina</strong></p>
<p>Quando si cucina è molto importante fare attenzione al posizionare le pentole e le padelle sulle piastre della dimensione corretta. Inoltre, è meglio sempre coprirle con un coperchio e spegnere la piastra verso la fine della cottura, sfruttando il più possibile il calore imprigionato nella pentola.</p><div class="g g-6"><div class="g-single a-8"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACmH_ZJ7inb5C3g"></script></div></div>
<p><strong>Utilizzare le pompe di calore</strong></p>
<p>Le pompe di calore sono un ottimo mezzo per abbattere i costi. Permettono infatti di utilizzare l’energia rinnovabile dell’ambiente dall’aria esterna o dalle falde acquifere per portare calore all’interno della stanza, ma ve ne sono anche altre che sfruttano <a href="https://www.improntaunika.it/2019/04/i-futuri-sviluppi-dellenergia-geotermica-in-italia/" target="_blank" rel="noopener noreferrer">l’energia geotermica</a> del sottosuolo. Si tratta quindi di soluzioni che utilizzano in modo nettamente più efficiente l’energia elettrica o i combustibili per creare calore, usufruendo di una quantità minore di energia rispetto a quella utilizzata da una caldaia tradizionale.</p>
<p><strong>Informati sulle offerte del mercato</strong></p>
<p>Scegliere l’offerta migliore tra tutte quelle che ci sono a nostra disposizione è sicuramente un passo indispensabile per alleggerire i costi della bolletta. Con il prossimo obbligato passaggio al mercato libero dell’energia, spostato a luglio 2020. è il momento giusto per pensare di cambiare operatore: una buona occasione non solo per risparmiare ma anche per fare scelte più ambientaliste. Esistono infatti compagnie che, <a href="https://www.acea.it/offerte-gas" target="_blank" rel="noopener noreferrer">come Acea</a>, propongono offerte per il gas pensate in ottica green, così da limitare il più possibile gli sprechi.</p>
<p><strong>Limita la temperatura in casa</strong></p>
<p>Regola fondamentale è sicuramente quella di impostare un limite alla temperatura della casa, così da ridurre gli sprechi e non causare danni alla nostra salute. Secondo a normativa nazionale, ovvero il DPR 412/1993, <a href="https://www.marieclaire.com/it/benessere/salute/a19401979/la-temperatura-ideale-da-tenere-in-casa/" target="_blank" rel="noopener noreferrer">la temperatura più adatta</a> da mantenere nell’ambiente domestico si aggira intorno ai 20 gradi centigradi, ma anche qualche grado in meno può far bene alla salute. Infatti, ogni grado oltre questa soglie aumenta la spesa del riscaldamento delle stanze del 6 o 7%.</p>
<p><strong>Infissi isolanti</strong></p>
<p>Se sono presenti infissi molto vecchi è facile che il calore si disperda all’esterno, con un conseguente aumento del consumo e dell’inquinamento ambientale. Cambiare gli infissi permette dunque di abbattere il costo della bolletta del gas e allo stesso tempo prendersi cura dell’ambiente in cui viviamo, senza contare poi che l’assenza di spifferi giova alla salute di tutta la famiglia. Avere degli infissi nuovi sarà molto utile anche in estate, quando bisognerà tenere la casa al fresco: se infatti da un lato non fanno uscire il calore d’inverno, dall’altro ovviamente questo vale anche per l’aria fresca in estate. Molto utili sono gli infissi con doppi vetri in pvc, che non comportano grandi lavori di manutenzione.</p>
<p><strong>Installa valvole termostatiche per i termosifoni</strong></p>
<p>La valvola termostatica<a href="http://www.today.it/casa/termosifoni-come-funzionano-valvole-termostatiche.html" target="_blank" rel="noopener noreferrer"> rende il riscaldamento centralizzato più indipendente</a> e regola la quantità di acqua che entra nel termosifone. È un ottimo metodo per regolare la temperatura delle singole stanze della casa ed evita sprechi inutili, soprattutto per chi vive in condominio.</p>
<p><strong>Fai attenzione a tende e tessuti</strong></p>
<p>Quando si pensa ai metodi attraverso cui è possibile risparmiare sulla bolletta non ci viene mai in mente come anche i tessuti e i tendaggi possano avere un peso decisivo. È infatti meglio evitare tendaggi troppo lunghi e invasivi che coprano le fonti di calore: questo piccolo accorgimento è in grado di farci risparmiare fino al 40% della spesa del riscaldamento.</p>
<p>Questi sono alcuni piccolo consigli che però, se sommati, riusciranno sicuramente a impattare sulla bolletta del gas invernale. Abbattere i costi non è dunque difficile, ma richiede attenzione e un po’ di impegno.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.improntaunika.it/2019/09/prepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente/" data-a2a-title="Prepararsi all’autunno per risparmiare sul gas e far bene all’ambiente"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F09%2Fprepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente%2F&amp;linkname=Prepararsi%20all%E2%80%99autunno%20per%20risparmiare%20sul%20gas%20e%20far%20bene%20all%E2%80%99ambiente" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F09%2Fprepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente%2F&amp;linkname=Prepararsi%20all%E2%80%99autunno%20per%20risparmiare%20sul%20gas%20e%20far%20bene%20all%E2%80%99ambiente" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F09%2Fprepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente%2F&amp;linkname=Prepararsi%20all%E2%80%99autunno%20per%20risparmiare%20sul%20gas%20e%20far%20bene%20all%E2%80%99ambiente" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F09%2Fprepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente%2F&amp;linkname=Prepararsi%20all%E2%80%99autunno%20per%20risparmiare%20sul%20gas%20e%20far%20bene%20all%E2%80%99ambiente" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F09%2Fprepararsi-allautunno-per-risparmiare-sul-gas-e-far-bene-allambiente%2F&amp;linkname=Prepararsi%20all%E2%80%99autunno%20per%20risparmiare%20sul%20gas%20e%20far%20bene%20all%E2%80%99ambiente" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></div>	     		<div class="post-meta clearfix">
                <div class="date">17/09/2019</div>
                <div>&nbsp;</div> 
                <div class="autore">di <a href="https://www.improntaunika.it/author/cristina/" title="Articoli scritti da: Cristina Martelli" rel="author">Cristina Martelli</a></div>            
            </div>
            
            <!-- .post-meta -->
           
        </div>
        <!-- .post-inner -->
                
<div> 

<div> 
  

<!-- .post-social -->
<br/>
<div class="g g-4"><div class="g-single a-6"><center><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADMcJU06IsEboYd"></script></center></div></div><br/>


  
		
		      
        		            
	 </article>
    <!-- .post -->    
                
      
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×250 Pos 1</h2>   
            </div>
            <div class="widget-content">
          <div class="g g-3"><div class="g-single a-5"><center><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACs0wj4moFZZbb6"></script></center></div></div>

               
            </div>
        </li>
        
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×250 Pos 2</h2>
            </div>
            <div class="widget-content">
             <div class="g g-5"><div class="g-single a-7"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar destra 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7661161153"
     data-full-width-responsive="false"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div>                    
            </div>
        </li>
		
		
		
               
         
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×600 Pos 3</h2>
            </div>
            <div class="widget-content">
             <div class="g g-7"><div class="g-single a-9"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACs1Px6eWzFmhDy"></script></div></div>  
				
                    
            </div>
        </li>
		  		
    </ul>

	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                 
                          <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/09/la-dieta-dei-colori-ecco-perdere-peso-velocemente/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/09/dieta_dei_colori-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/diete/">Diete</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;17/09/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/09/la-dieta-dei-colori-ecco-perdere-peso-velocemente/">La dieta dei colori, ecco perdere peso velocemente</a></h2>

                <p>La dieta dei colori è davvero efficace e salutare, poichè...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/09/neonato-trovato-morto-a-bolzano-corpicino-trovato-in-una-scarpata/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/09/Lana_Merano_trovato_corpo_di_un_neonato-1-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;17/09/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/09/neonato-trovato-morto-a-bolzano-corpicino-trovato-in-una-scarpata/">Neonato trovato morto a Bolzano, corpicino trovato in una scarpata</a></h2>

                <p>Il corpo senza vita di un neonato è stato trovato...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/09/trasfusione-sbagliata-muore-una-donna/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2017/04/Shevkoplya-Edited-blood-bag-1-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;17/09/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/09/trasfusione-sbagliata-muore-una-donna/">Trasfusione sbagliata, muore una donna</a></h2>

                <p>Muore in ospedale per una trasfusione sbagliata, dopo che le...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/09/acqua-sorgesana-lotto-ritirato-dal-mercato-per-rischio-microbiologico/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2018/06/Acqua-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;17/09/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/09/acqua-sorgesana-lotto-ritirato-dal-mercato-per-rischio-microbiologico/">Acqua Sorgesana, lotto ritirato dal mercato per rischio microbiologico</a></h2>

                <p>L’acqua Sorgesana è stata bloccata e ritirata dal mercato. A...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/09/allerta-carne-confezionata-richiamata-dal-ministero-della-salute-non-mangiate-questa-carne/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/09/20190914_011114-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;16/09/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/09/allerta-carne-confezionata-richiamata-dal-ministero-della-salute-non-mangiate-questa-carne/">Allerta carne confezionata, richiamata dal Ministero della Salute: non mangiate questa carne</a></h2>

                <p>Il Ministero della Salute ha diramato una nuova allerta alimentare...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/09/dieta-proteica-perdere-peso-in-tempi-brevi/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/09/dieta-proteica-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/diete/">Diete</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;16/09/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/09/dieta-proteica-perdere-peso-in-tempi-brevi/">Dieta Proteica, perdere peso in tempi brevi</a></h2>

                <p>La dieta proteica o iper-proteica, come suggerisce il nome stesso...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                
								</div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p><strong>Impronta Unika</strong> © 2012 &#8211; 2019<br />
<br />
<strong>Questo giornale telematico è diffuso ai sensi della Legge 62/2001 e in ossequio alla sentenza 23230/2012 della Corte di Cassazione, III sezione penale</strong>.<br />
<br />
<strong>email</strong>: redazione@improntaunika.it<br />
<br />
<strong>Sede Operativa</strong>: Via Santa Trinità, 115 – 59100 Prato (PO)</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                												<ul>
                                              <li>
									<a href="https://www.improntaunika.it/privacy-policy/" >Privacy Policy</a>		                                        
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <!--a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee"-->zaki.it<!--/a--><br/>
                                   
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.2.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>


<!-- #SDK Facebook -->          
         
  <!-- EBZ Script
            <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
            <script type="text/javascript" src="//as.ebz.io/api/choixPubJS.htm?pid=726018&screenLayer=1&mode=NONE&home=https://www.improntaunika.it/"></script>
             -->
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACl7bA09B_MLFOJ"></script>

 




   </body>
 </html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1568742510 -->