<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
		 <title>Malati di sesso, scoperta causa - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>

<meta name="msvalidate.01" content="AFBD1725FF75FB721FC97450AF35F090" />

<meta name="google-site-verification" content="bVkeNk1j69raKVtZtDeJaOQUL6gNAqSG8Ao6o--95nY" />	

<!– Yobee - Inizio –>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mappingmasthead = googletag.sizeMapping().
addSize([970, 0], [970, 250], [970, 90], [970, 66], [980, 120], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100], [728, 90], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200]).
addSize([728, 0], [728, 90], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200]).
addSize([300, 0], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();

var mappingleaderboard = googletag.sizeMapping().
addSize([970, 0], [728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([728, 0], [728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();


var mappingside = googletag.sizeMapping().
addSize([970, 0], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([728, 0], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([300, 0], [336, 280], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();

var mappinginside = googletag.sizeMapping().
addSize([970, 0], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([728, 0], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([300, 0], [336, 280], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();

googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveMastheadYB', [[970, 250], [970, 90], [970, 66], [980, 120], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100], [728, 90], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336510645-0')
.defineSizeMapping(mappingmasthead).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveTopPageYB', [[728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100]], 'div-gpt-ad-1574336591156-0')
.defineSizeMapping(mappingleaderboard).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveTopSideYB', [[336, 280], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336627491-0')
.defineSizeMapping(mappingside).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveMiddleSideYB', [[336, 280], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336536078-0')
.defineSizeMapping(mappingside).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveTopInsideYB', [[468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336565819-0')
.defineSizeMapping(mappinginside).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveBottomInsideYB', [[468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336425519-0')
.defineSizeMapping(mappinginside).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setForceSafeFrame(true);
googletag.pubads().setCentering(true);
googletag.enableServices();
});
</script>
<!– Yobee - Fine –>
	
	<div class="ea_native"><script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script></div>
	
	
	
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1565c0 !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1565c0 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #1565c0 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #1565c0 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #1565c0 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #1565c0 !important;
        }
        .qc-cmp-ui {
            background-color: #0d396c !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #1565c0 !important;
            border-color: #1565c0 !important;
        }
    </style>
	
		
	
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pensieri ossessivi sul sesso, compulsione a compiere atti sessuali, perdita di controllo o abitudini che comportano potenziali problemi o rischi. E&#039; la"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Malati di sesso, scoperta causa - Impronta Unika" />
<meta property="og:description" content="Pensieri ossessivi sul sesso, compulsione a compiere atti sessuali, perdita di controllo o abitudini che comportano potenziali problemi o rischi. E&#039; la" />
<meta property="og:url" content="https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:author" content="https://www.facebook.com/alfie.borromeo.9083" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-11-29T12:37:40+00:00" />
<meta property="article:modified_time" content="2019-11-29T18:21:15+00:00" />
<meta property="og:updated_time" content="2019-11-29T18:21:15+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2019/11/malati-di-sesso.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2019/11/malati-di-sesso.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pensieri ossessivi sul sesso, compulsione a compiere atti sessuali, perdita di controllo o abitudini che comportano potenziali problemi o rischi. E&#039; la" />
<meta name="twitter:title" content="Malati di sesso, scoperta causa - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2019/11/malati-di-sesso.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.improntaunika.it/#organization","name":"Impronta Unika","url":"https://www.improntaunika.it/","sameAs":["https://www.facebook.com/www.improntaunika.it/","https://twitter.com/ImprontaUnika"],"logo":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#logo","url":"https://www.improntaunika.it/wp-content/uploads/2013/04/logo2.png","width":171,"height":120,"caption":"Impronta Unika"},"image":{"@id":"https://www.improntaunika.it/#logo"}},{"@type":"WebSite","@id":"https://www.improntaunika.it/#website","url":"https://www.improntaunika.it/","name":"Impronta Unika","publisher":{"@id":"https://www.improntaunika.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.improntaunika.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#primaryimage","url":"https://www.improntaunika.it/wp-content/uploads/2019/11/malati-di-sesso.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#webpage","url":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/","inLanguage":"it-IT","name":"Malati di sesso, scoperta causa - Impronta Unika","isPartOf":{"@id":"https://www.improntaunika.it/#website"},"primaryImageOfPage":{"@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#primaryimage"},"datePublished":"2019-11-29T12:37:40+00:00","dateModified":"2019-11-29T18:21:15+00:00","description":"Pensieri ossessivi sul sesso, compulsione a compiere atti sessuali, perdita di controllo o abitudini che comportano potenziali problemi o rischi. E' la","breadcrumb":{"@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/attualita/","url":"https://www.improntaunika.it/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/","url":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/","name":"Malati di sesso, scoperta causa"}}]},{"@type":"NewsArticle","@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#article","isPartOf":{"@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#webpage"},"author":{"@id":"https://www.improntaunika.it/#/schema/person/4eee4e1176283ef95ade94aed092547e"},"headline":"Malati di sesso, scoperta  causa","datePublished":"2019-11-29T12:37:40+00:00","dateModified":"2019-11-29T18:21:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#webpage"},"publisher":{"@id":"https://www.improntaunika.it/#organization"},"image":{"@id":"https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/#primaryimage"},"articleSection":"Attualit\u00e0","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.improntaunika.it/#organization"}},{"@type":["Person"],"@id":"https://www.improntaunika.it/#/schema/person/4eee4e1176283ef95ade94aed092547e","name":"Alfie Borromeo","image":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#authorlogo","url":"https://secure.gravatar.com/avatar/57c1dc6cfe298fedba8439b4520d50c0?s=96&d=mm&r=g","caption":"Alfie Borromeo"},"sameAs":["https://www.facebook.com/alfie.borromeo.9083"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Malati di sesso, scoperta  causa Feed dei commenti" href="https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.improntaunika.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.3'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=99085' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F11%2Fmalati-di-sesso-scoperta-causa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F11%2Fmalati-di-sesso-scoperta-causa%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-22 { margin:0px; 0px 0px 0px; float:right; clear:right; }
	.g-23 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-270x270.png" />
			
	</head>  
  
	
    <body class="post-template-default single single-post postid-99085 single-format-standard single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
             <div id="logo-container">
                        <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika" />
            </a>
		<!-- #logo -->
          </div>
	 <!-- #logo-container -->
        <br/>	
     	<div class="g g-22"><div class="g-single a-28"><center><!-- /229471169/ImprontaUnika.it_ResponsiveTopPageYB -->
<div id='div-gpt-ad-1574336591156-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336591156-0'); });
  </script>
</div></center></div></div>		<br/>		  
			  
					  
	  	  
					  
			    		 
				
                             
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-96137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-96136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-96303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-96298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-96296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-96300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li id="menu-item-96305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-96301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                                <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
																                                
                                  </a>  </a>                                   
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                  
                    <div class="shadow-left-1">
                    
                        <div class="shadow-right-1">
                          <div class="g g-23"><div class="g-single a-29"><center><!-- /229471169/ImprontaUnika.it_ResponsiveMastheadYB -->
<div id='div-gpt-ad-1574336510645-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336510645-0'); });
  </script>
</div>





</center></div></div>                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.3.0 -->
<a title="Vai a Impronta Unika." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria Attualità." href="https://www.improntaunika.it/attualita/" class="taxonomy category">Attualità</a> / Malati di sesso, scoperta  causa</nav>
<!-- #breadcrumbs -->                                      
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Malati di sesso, scoperta  causa</h1>
            
    		           
                 <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2019/11/malati-di-sesso.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/11/malati-di-sesso-700x520.jpg" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
                 
            <div class="g g-19"><div class="g-single a-15"><center><!-- /229471169/ImprontaUnika.it_ResponsiveTopInsideYB -->
<div id='div-gpt-ad-1574336565819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336565819-0'); });
  </script>
</div></center></div></div><p>Pensieri ossessivi sul sesso, compulsione a compiere atti sessuali, perdita di controllo o abitudini che comportano potenziali problemi o rischi. E&#8217; la fotografia dei &#8216;malati di sesso&#8217;, scientificamente persone colpite da disturbo ipersessuale, che si stima siano fra il 3% e il 6% della popolazione. Ora un nuovo studio, pubblicato sulla rivista &#8216;Epigenetics&#8217;, ha fatto luce sulle cause del disturbo, rivelando un possibile ruolo dell&#8217;ormone ossitocina. La scoperta potrebbe dunque aprire la porta a un trattamento, progettando un modo per sopprimere la sua attività.</p> <p>Il disturbo ipersessuale o <a href="https://www.improntaunika.it/2019/10/il-segreto-dellattrazione-sessuale-e-questione-di-olfatto-stimola-il-piacere/" target="_blank" rel="noopener noreferrer">desiderio sessuale</a> iperattivo &#8211; ricorda una nota &#8211; è riconosciuto come un disturbo del comportamento sessuale compulsivo, elencato come disturbo del controllo degli impulsi dall&#8217;Organizzazione mondiale della sanità. La diagnosi è controversa perché si verifica spesso insieme ad altri problemi di salute mentale, suggerendo che potrebbe essere un&#8217;estensione o una manifestazione di un disturbo mentale esistente. Ma poco si sa della neurobiologia che vi sta dietro.</p><div class="g g-18"><div class="g-single a-21"><center><!-- /229471169/ImprontaUnika.it_ResponsiveBottomInsideYB -->
<div id='div-gpt-ad-1574336425519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336425519-0'); });
  </script>
</div></center></div></div> <p>&#8220;Si sta cominciando a studiare i meccanismi regolatori epigenetici alla base del disturbo ipersessuale in modo da poter determinare se ha qualche segno distintivo che lo distingue da altri problemi di salute&#8221;, spiega l&#8217;andrologo e urologo milanese Andrea Militello. &#8220;Questo studio, a quanto mi risulta, è il primo a implicare meccanismi epigenetici disregolati studiando il Dna e il coinvolgimento dell&#8217;ossitocina nel cervello tra i pazienti che cercano un trattamento per l&#8217;ipersessualità&#8221;.</p> <p>Gli autori dello studio hanno misurato i modelli di metilazione del Dna (che può influire sull&#8217;espressione genica e sulla funzione dei geni) nel sangue di 60 pazienti (uomini e donne) con disturbo ipersessuale e li hanno confrontati con campioni di 33 volontari sani. Hanno studiato 8.852 regioni di metilazione del Dna per identificare eventuali variazioni tra i campioni. Hanno anche confrontato i loro risultati con campioni di 107 soggetti, 24 dei quali erano alcol-dipendenti, per esplorare un&#8217;associazione con un comportamento che crea dipendenza.</p> <p>I risultati hanno identificato due regioni del Dna che sono risultate alterate nei pazienti con disturbo ipersessuale. L&#8217;analisi ha rivelato che il microRna identificato (il microRna-4456) colpisce i geni che sono normalmente espressi a livelli particolarmente alti nel cervello e che sono coinvolti nella regolazione dell&#8217;ormone ossitocina.</p> <p>&#8220;Era stato già osservato in specie di primati che il neuropeptide <a href="https://www.improntaunika.it/2019/11/dormire-nudi-bene-al-sonno-perche/" target="_blank" rel="noopener noreferrer">ossitocina</a> svolge un ruolo centrale nella regolazione del comportamento del legame di coppia. Precedenti studi hanno dimostrato che l&#8217;ossitocina è associata alla regolazione del legame sociale e di coppia, alla riproduzione sessuale e al comportamento aggressivo sia negli uomini che nelle donne. Il confronto con soggetti alcol-dipendenti ha rivelato poi che la stessa regione del Dna era significativamente sotto-metilata, suggerendo che potrebbe essere principalmente associata alle componenti che creano dipendenza dal disturbo ipersessuale, come la dipendenza dal sesso, il desiderio sessuale disregolato, la compulsività e l&#8217;impulsività&#8221;, conclude Militello.</p> <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.improntaunika.it/2019/11/malati-di-sesso-scoperta-causa/" data-a2a-title="Malati di sesso, scoperta  causa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F11%2Fmalati-di-sesso-scoperta-causa%2F&amp;linkname=Malati%20di%20sesso%2C%20scoperta%20%20causa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F11%2Fmalati-di-sesso-scoperta-causa%2F&amp;linkname=Malati%20di%20sesso%2C%20scoperta%20%20causa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F11%2Fmalati-di-sesso-scoperta-causa%2F&amp;linkname=Malati%20di%20sesso%2C%20scoperta%20%20causa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F11%2Fmalati-di-sesso-scoperta-causa%2F&amp;linkname=Malati%20di%20sesso%2C%20scoperta%20%20causa" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F11%2Fmalati-di-sesso-scoperta-causa%2F&amp;linkname=Malati%20di%20sesso%2C%20scoperta%20%20causa" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></div>	     		<div class="post-meta clearfix">
                <div class="date">29/11/2019</div>
                <div>&nbsp;</div> 
                <div class="autore">di <a href="https://www.improntaunika.it/author/alfie-borromeo/" title="Articoli scritti da Alfie Borromeo" rel="author">Alfie Borromeo</a></div>            
            </div>
           
		<!-- .post-meta -->
          	
         </div>
        <!-- .post-inner -->
                
<div> 

<div> 
  

<!-- .post-social -->
<div class="g g-4"><div class="g-single a-6"><center><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></center></div></div><br/>

  
	
        		            
	 </article>
    <!-- .post -->    
                
      
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×250 Pos 1</h2>   
            </div>
            <div class="widget-content">
            <div class="g g-3"><div class="g-single a-5"><center><!-- /229471169/ImprontaUnika.it_ResponsiveTopSideYB -->
<div id='div-gpt-ad-1574336627491-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336627491-0'); });
  </script>
</div></center></div></div>

               
            </div>
        </li>
        
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×600 Pos 2</h2>
            </div>
            <div class="widget-content">
             <div class="g g-5"><div class="g-single a-7"><center><!-- /229471169/ImprontaUnika.it_ResponsiveMiddleSideYB -->
<div id='div-gpt-ad-1574336536078-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336536078-0'); });
  </script>
</div></center></div></div>                    
            </div>
        </li>
		
		
		
               		
	    
        
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×600 Pos 3</h2>
            </div>
            <div class="widget-content">
          <!-- Either there are no banners, they are disabled or none qualified for this location! -->			
                    
            </div>
        </li>
		  		
    </ul>
           
	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                 
                          <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/11/giovani-sempre-piu-connessi-tra-autolesionismo-e-antidepressivi/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/11/Accesso-a-Internet-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;29/11/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/11/giovani-sempre-piu-connessi-tra-autolesionismo-e-antidepressivi/">Giovani sempre più connessi tra autolesionismo e antidepressivi</a></h2>

                <p>In una società sempre più digitalizzata, con genitori anziani (e...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/11/ecco-perche-la-buccia-di-banana-fa-bene-alla-salute/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/09/dieta_banane-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;29/11/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/11/ecco-perche-la-buccia-di-banana-fa-bene-alla-salute/">Ecco perchè la buccia di banana fa bene alla salute</a></h2>

                <p>La banana è un frutto ricco di vitamine, minerali come...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/11/migros-richiama-yogurt-in-bustine-morbide-refrigerate-potrebbe-contenere-frammenti-di-plastica-o-metallo/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/11/Yougurt-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;29/11/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/11/migros-richiama-yogurt-in-bustine-morbide-refrigerate-potrebbe-contenere-frammenti-di-plastica-o-metallo/">Migros richiama yogurt in bustine morbide refrigerate, potrebbe contenere frammenti di plastica o metallo</a></h2>

                <p>Yogurt in bustine morbide refrigerate «You To Go alla fragola»...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/11/italia-cina-nasce-il-parco-tecnologico-di-jinan/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/11/78966268_626505124554173_5442561215798706176_o-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;28/11/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/11/italia-cina-nasce-il-parco-tecnologico-di-jinan/">Italia-Cina, nasce il Parco tecnologico di Jinan</a></h2>

                <p>Taglio del nastro per il nuovo Parco industriale sino-italiano ad...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/11/dieta-adamskimai-associare-alimenti-digeribili-a-velocita-diverse/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/09/Dieta_carb_lover’s-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/diete/">Diete</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;28/11/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/11/dieta-adamskimai-associare-alimenti-digeribili-a-velocita-diverse/">Dieta Adamski,"Mai associare alimenti digeribili a velocità diverse"</a></h2>

                <p>Il principio fondamentale che sta alla base del metodo Adamski...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/11/argentina-guarda-il-cellulare-e-cade-sui-binari-video/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/11/video-uomo.cade-sui-binari-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;27/11/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/11/argentina-guarda-il-cellulare-e-cade-sui-binari-video/">Argentina, guarda il cellulare e cade sui binari - Video</a></h2>

                <p>“Alza gli occhi dal telefono quando cammini sulla banchina”. È...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                
								</div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p><strong>Impronta Unika</strong> © 2012 &#8211; 2019</p>
<p><strong>Sede Operativa</strong>: Via Santa Trinità, 115 – 59100 Prato (PO)</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                												<ul>
                                              <li>
									<a href="https://www.improntaunika.it/privacy-policy/" >Privacy Policy</a>		                                        
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <!--a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee"-->zaki.it<!--/a--><br/>
                                   
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>
<script  type="text/javascript">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
// ]]></script>
<!-- #SDK Facebook -->
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADT7vV9b9kRavF2"></script>

   </body>
 </html>
