<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Pendolari, ecco le dieci linee ferroviarie peggiori d’Italia - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>

<meta name="msvalidate.01" content="AFBD1725FF75FB721FC97450AF35F090" />

<meta name="google-site-verification" content="bVkeNk1j69raKVtZtDeJaOQUL6gNAqSG8Ao6o--95nY" />	

<!– Yobee - Inizio –>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mappingmasthead = googletag.sizeMapping().
addSize([970, 0], [970, 250], [970, 90], [970, 66], [980, 120], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100], [728, 90], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200]).
addSize([728, 0], [728, 90], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200]).
addSize([300, 0], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();

var mappingleaderboard = googletag.sizeMapping().
addSize([970, 0], [728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([728, 0], [728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();


var mappingside = googletag.sizeMapping().
addSize([970, 0], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([728, 0], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([300, 0], [336, 280], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();

var mappinginside = googletag.sizeMapping().
addSize([970, 0], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([728, 0], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([300, 0], [336, 280], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();

googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveMastheadYB', [[970, 250], [970, 90], [970, 66], [980, 120], [960, 90], [950, 90], [930, 180], [750, 200], [750, 100], [728, 90], [468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336510645-0')
.defineSizeMapping(mappingmasthead).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveTopPageYB', [[728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100]], 'div-gpt-ad-1574336591156-0')
.defineSizeMapping(mappingleaderboard).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveTopSideYB', [[336, 280], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336627491-0')
.defineSizeMapping(mappingside).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveMiddleSideYB', [[336, 280], [300, 600], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336536078-0')
.defineSizeMapping(mappingside).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveTopInsideYB', [[468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336565819-0')
.defineSizeMapping(mappinginside).addService(googletag.pubads());
googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveBottomInsideYB', [[468, 60], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100], [320, 50], [300, 100], [300, 75], [300, 50]], 'div-gpt-ad-1574336425519-0')
.defineSizeMapping(mappinginside).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setForceSafeFrame(true);
googletag.pubads().setCentering(true);
googletag.enableServices();
});
</script>
<!– Yobee - Fine –>
	
	<div class="ea_native"><script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script></div>
	
	
	
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1565c0 !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1565c0 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #1565c0 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #1565c0 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #1565c0 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #1565c0 !important;
        }
        .qc-cmp-ui {
            background-color: #0d396c !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #1565c0 !important;
            border-color: #1565c0 !important;
        }
    </style>
	
			
	
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’ex Circumvesuviana, la Roma Nord-Viterbo e la Roma-Ostia Lido anche quest’anno si confermano le linee ferroviarie peggiori d’Italia secondo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pendolari, ecco le dieci linee ferroviarie peggiori d’Italia - Impronta Unika" />
<meta property="og:description" content="L’ex Circumvesuviana, la Roma Nord-Viterbo e la Roma-Ostia Lido anche quest’anno si confermano le linee ferroviarie peggiori d’Italia secondo" />
<meta property="og:url" content="https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:author" content="https://www.facebook.com/face.alessandro" />
<meta property="article:section" content="Mezzi di trasporto" />
<meta property="article:published_time" content="2019-12-16T09:53:07+00:00" />
<meta property="article:modified_time" content="2019-12-16T09:53:22+00:00" />
<meta property="og:updated_time" content="2019-12-16T09:53:22+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2019/02/pendolari.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2019/02/pendolari.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’ex Circumvesuviana, la Roma Nord-Viterbo e la Roma-Ostia Lido anche quest’anno si confermano le linee ferroviarie peggiori d’Italia secondo" />
<meta name="twitter:title" content="Pendolari, ecco le dieci linee ferroviarie peggiori d’Italia - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2019/02/pendolari.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.improntaunika.it/#organization","name":"Impronta Unika","url":"https://www.improntaunika.it/","sameAs":["https://www.facebook.com/www.improntaunika.it/","https://twitter.com/ImprontaUnika"],"logo":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#logo","url":"https://www.improntaunika.it/wp-content/uploads/2013/04/logo2.png","width":171,"height":120,"caption":"Impronta Unika"},"image":{"@id":"https://www.improntaunika.it/#logo"}},{"@type":"WebSite","@id":"https://www.improntaunika.it/#website","url":"https://www.improntaunika.it/","name":"Impronta Unika","publisher":{"@id":"https://www.improntaunika.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.improntaunika.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#primaryimage","url":"https://www.improntaunika.it/wp-content/uploads/2019/02/pendolari.jpg","width":1000,"height":666},{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#webpage","url":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/","inLanguage":"it-IT","name":"Pendolari, ecco le dieci linee ferroviarie peggiori d\u2019Italia - Impronta Unika","isPartOf":{"@id":"https://www.improntaunika.it/#website"},"primaryImageOfPage":{"@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#primaryimage"},"datePublished":"2019-12-16T09:53:07+00:00","dateModified":"2019-12-16T09:53:22+00:00","description":"L\u2019ex Circumvesuviana, la Roma Nord-Viterbo e la Roma-Ostia Lido anche quest\u2019anno si confermano le linee ferroviarie peggiori d\u2019Italia secondo","breadcrumb":{"@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/mezzi-di-trasporto/","url":"https://www.improntaunika.it/mezzi-di-trasporto/","name":"Mezzi di trasporto"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/","url":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/","name":"Pendolari, ecco le dieci linee ferroviarie peggiori d\u2019Italia"}}]},{"@type":"Article","@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#article","isPartOf":{"@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#webpage"},"author":{"@id":"https://www.improntaunika.it/#/schema/person/fa484e4f5a6387101ac64454b6b5f612"},"headline":"Pendolari, ecco le dieci linee ferroviarie peggiori d\u2019Italia","datePublished":"2019-12-16T09:53:07+00:00","dateModified":"2019-12-16T09:53:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#webpage"},"publisher":{"@id":"https://www.improntaunika.it/#organization"},"image":{"@id":"https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/#primaryimage"},"articleSection":"Mezzi di trasporto"},{"@type":["Person"],"@id":"https://www.improntaunika.it/#/schema/person/fa484e4f5a6387101ac64454b6b5f612","name":"Alessandro Nunziati","image":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#authorlogo","url":"https://secure.gravatar.com/avatar/759e81c79708ef338e21f90329a7440e?s=96&d=mm&r=g","caption":"Alessandro Nunziati"},"sameAs":["https://www.facebook.com/face.alessandro","https://www.linkedin.com/in/alessandro-nunziati-08828582/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/amp/" /><meta name="generator" content="AMP for WP 1.0.1"/><link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Pendolari, ecco le dieci linee ferroviarie peggiori d’Italia Feed dei commenti" href="https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.3.1'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.3.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=100008' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F12%2Fpendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F12%2Fpendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.ggyufgu { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.ggyufgu img { height:auto; }
	.ggyufgu-col { position:relative; float:left; }
	.ggyufgu-col:first-child { margin-left: 0; }
	.ggyufgu-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.ggyufgu-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-22 { margin:0px; 0px 0px 0px; float:right; clear:right; }
	.g-23 {  margin: 0 auto; }
	.ggyufgu-24 {  width:100%; max-width:747px;  height:100%; max-height:550px; margin: 0 auto; }
	.ggyufgu-25 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.ggyufgu-col, .ggyufgu-dyn, .ggyufgu-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-270x270.png" />
			
	  </head>  
	
	
    <body class="post-template-default single single-post postid-100008 single-format-standard single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
             <div id="logo-container">
                        <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika" />
            </a>
		<!-- #logo -->
          </div>
	 <!-- #logo-container -->
        <br/>	
     	<div class="ggyufgu ggyufgu-22"><div class="ggyufgu-single agyufgu-28"><center><!-- /229471169/ImprontaUnika.it_ResponsiveTopPageYB -->
<div id='div-gpt-ad-1574336591156-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336591156-0'); });
  </script>
</div></center></div></div>		<br/>		  
			  
					  
	  	  
					  
			    		 
				
                             
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-96137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-96136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-96303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-96298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-96296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-96300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li id="menu-item-96305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-96301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                                <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
																                                
                                  </a>  </a>                                   
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                  
                    <div class="shadow-left-1">
                    
                        <div class="shadow-right-1">
                          <div class="ggyufgu ggyufgu-23"><div class="ggyufgu-single agyufgu-29"><center><!-- /229471169/ImprontaUnika.it_ResponsiveMastheadYB -->
<div id='div-gpt-ad-1574336510645-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336510645-0'); });
  </script>
</div>





</center></div></div>                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.3.0 -->
<a title="Vai a Impronta Unika." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria Mezzi di trasporto." href="https://www.improntaunika.it/mezzi-di-trasporto/" class="taxonomy category">Mezzi di trasporto</a> / Pendolari, ecco le dieci linee ferroviarie peggiori d’Italia</nav>
<!-- #breadcrumbs -->                                      
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Pendolari, ecco le dieci linee ferroviarie peggiori d’Italia</h1>
            
    		           
                 <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2019/02/pendolari.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/02/pendolari-700x520.jpg" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
                 
            <div class="ggyufgu ggyufgu-19"><div class="ggyufgu-single agyufgu-15"><center><!-- /229471169/ImprontaUnika.it_ResponsiveTopInsideYB -->
<div id='div-gpt-ad-1574336565819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336565819-0'); });
  </script>
</div></center></div></div><p>L’ex Circumvesuviana, la Roma Nord-Viterbo e la Roma-Ostia Lido anche quest’anno si confermano le linee ferroviarie peggiori d’Italia secondo l’anticipazione del dossier Pendolaria di Legambiente.</p><!-- Either there are no banners, they are disabled or none qualified for this location! --> <p>Un rapporto che ogni anno racconta il cambiamento, in termini di quantità e qualità, dei treni in circolazione e di conseguenza degli effetti sulla vita quotidiana dei pendolari di tutta Italia. Perché i disagi per i cittadini sono ancora rilevanti da Sud a Nord: in troppe aree del Paese i treni, anno dopo anno, si riducono; i tempi di percorrenza si allungano, con la conseguenza che sempre più persone abbandonano questa modalità di trasporto perché trovano convogli sempre più affollati, vecchi e con continue cancellazioni.</p><div class="ggyufgu ggyufgu-18"><div class="ggyufgu-single agyufgu-21"><center><!-- /229471169/ImprontaUnika.it_ResponsiveBottomInsideYB -->
<div id='div-gpt-ad-1574336425519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336425519-0'); });
  </script>
</div></center></div></div> <p>Il risultato è che molti sono così costretti a spostarsi in auto o pullman con evidenti ripercussioni anche sull’inquinamento delle nostre città. A completare la classifica delle 10 linee peggiori, che nel complesso coinvolgono oltre 3 milioni di pendolari, troviamo tratti ferroviari che coinvolgono tutta la Penisola: la Milano-Chiasso, la Torino-Chivasso-Ivrea-Aosta, la Genova-Ovada-Acqui Terme, la Verona-Rovigo, la Terni-Sansepolcro, la Battipaglia-Potenza-Metaponto, la Agrigento-Palermo.</p> <p>«Il rilancio della mobilità su ferro nelle città e la condizione che vivono i pendolari devono diventare una priorità dell’agenda politica nazionale. Oggi questo purtroppo non avviene – dichiara Edoardo Zanchini, vicepresidente di Legambiente –.  Al nuovo ministro dei Trasporti Paola De Micheli chiediamo di dedicare ai pendolari almeno la stessa attenzione che ha messo in questi mesi per il rilancio dei cantieri delle grandi opere. Servono risorse – e purtroppo in Legge di Bilancio non ci sono ne per aumentare i treni pendolari ne per compararne di nuovi – ma anche scelte radicali e a costo zero a difesa di centinaia di migliaia di persone che ogni giorno prendono il treno in situazioni di degrado inaccettabili. La situazione che si vive da dieci anni sulle tre linee peggiori d’Italia è inaccettabile, è la conseguenza di drastici tagli e di disattenzione al servizio, e purtroppo si continua ad ascoltare solo promesse mentre il numero di passeggeri è diminuito fino al 30%. Al Ministro chiediamo di esercitare un vero potere di controllo, verifica ed intervento rispetto alle situazioni di più grave disagio, e quando la situazione è come a Roma e a Napoli commissariando le aziende. Sono infatti in larga parte le risorse statali a garantire il servizio su queste linee e i diritti dei cittadini alla mobilità devono essere garantiti».</p> <p>La classifica di Legambiente evidenzia come su alcune linee ed in alcune città, purtroppo, la situazione sia peggiorata e manca persino la speranza che qualcosa cambi. Eppure, da queste criticità si dovrebbe partire per rilanciare l’offerta di trasporto pubblico su ferro, con beneficio in termini di meno inquinamento e meno congestione nelle nostre città, ma anche di qualità della vita e ridotta spesa per le persone. Il nostro Paese ha, infatti, bisogno di aumentare sensibilmente il numero di passeggeri che viaggiano in metro e in treno, se vuole migliorare la qualità dell’aria e ridurre le emissioni di CO2 come previsto dall’Accordo di Parigi. Non solo, è questo tipo di progetti che saranno al centro dei finanziari del Green New Deal europeo, ma da noi si parla solo di grandi opere.</p> <p>Un dato positivo indubbiamente c’è: si riduce l’età dei treni in circolazione. Continua infatti la dismissione dei convogli più vecchi in molte regioni, con l’età media arrivata a 15,4 anni rispetto al 2017 (quando il dato era di 16,8), grazie al trend iniziato negli scorsi anni con l’immissione di nuovi convogli da parte di Trenitalia. Il miglioramento è avvenuto soprattutto al Nord e al Centro, dove è diminuita l’età media ed il numero di treni con più di quindici anni di età per l’immissione di nuovi convogli e di dismissione di quelli più vecchi. In Puglia, Campania, Sicilia e Sardegna si vedranno miglioramenti nei prossimi anni grazie agli investimenti programmati nei Contratti di Servizio con Trenitalia. In Campania nonostante gli investimenti in corso, l’età media rimane alta (19,7) soprattutto a causa dell’anzianità del parco rotabile di EAV (ex Circumvesuviana, Sepsa e MetroCampania NordEst); stessa situazione nel Lazio, dove sono sempre più evidenti le differenze tra la penosa condizione dei mezzi ATAC e quelli delle linee FL frequentate dai convogli Trenitalia.</p> <p>La seconda, grande, questione riguarda il numero di treni in circolazione. Purtroppo, malgrado negli ultimi dieci anni i pendolari siano aumentati passando da 2,7 a 2,9 milioni sui treni regionali (+7%), il numero di treni in circolazione nelle regioni è aumentato solo dell’1,1%.</p> <p>«Dobbiamo mettere più treni e rinnovare il parco circolante se vogliamo convincere le persone a scegliere la mobilità sostenibile – aggiunge ancora Zanchini –. Nella legge di Bilancio in corso di approvazione non sono previste risorse aggiuntive per potenziare il servizio o per acquistare treni per i pendolari. Eppure se si vuole puntare davvero a un green new deal come annunciato dal Governo Conte occorre rilanciare una cura del ferro nel nostro Paese. La priorità dovrebbe essere di partire dal recupero dei tagli alle risorse avvenuto rispetto a 10 anni fa. Dal 2009, infatti, le risorse da parte dello Stato per il trasporto pubblico su ferro e su gomma sono diminuite del 21,5%. Una scelta che ha avuto come conseguenze tagli e disagi che i pendolari vivono ogni giorno ».</p> <p>In molte regioni l’unica azione intrapresa come conseguenza di questi tagli è stata, infatti, l’aumento delle tariffe (in ben 16 regioni) o il taglio nei collegamenti (in 13 regioni): dal 2010 al 2019 il costo per i pendolari è aumentato notevolmente senza che a questo corrispondesse un cambio dell’offerta in termini di qualità e quantità. Anzi, si registrano punte del 48% di incremento in Campania (a fronte di un taglio ai servizi del 15%), Liguria e Piemonte (con un taglio però più contenuto, rispettivamente del 4,8% e dello 0,4%). E ci sono anche situazioni al limite come in Molise, dove il capoluogo Campobasso non ha più collegamenti ferroviari con il mare perché è stata messa fuori esercizio la linea per Termoli.</p> <p>Buone notizie arrivano, invece, finalmente dai treni Intercity: il 2018 ha visto segnare un +5,9% in termini di offerta, rispetto all’anno precedente, recuperando i tagli che hanno colpito i convogli a lunga percorrenza a partire dal 2009.</p> <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.improntaunika.it/2019/12/pendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia/" data-a2a-title="Pendolari, ecco le dieci linee ferroviarie peggiori d’Italia"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F12%2Fpendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia%2F&amp;linkname=Pendolari%2C%20ecco%20le%20dieci%20linee%20ferroviarie%20peggiori%20d%E2%80%99Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F12%2Fpendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia%2F&amp;linkname=Pendolari%2C%20ecco%20le%20dieci%20linee%20ferroviarie%20peggiori%20d%E2%80%99Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F12%2Fpendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia%2F&amp;linkname=Pendolari%2C%20ecco%20le%20dieci%20linee%20ferroviarie%20peggiori%20d%E2%80%99Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F12%2Fpendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia%2F&amp;linkname=Pendolari%2C%20ecco%20le%20dieci%20linee%20ferroviarie%20peggiori%20d%E2%80%99Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2019%2F12%2Fpendolari-ecco-le-dieci-linee-ferroviarie-peggiori-ditalia%2F&amp;linkname=Pendolari%2C%20ecco%20le%20dieci%20linee%20ferroviarie%20peggiori%20d%E2%80%99Italia" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>	     	<div class="post-meta clearfix">
                <div class="date">16/12/2019</div>
                <div>&nbsp;</div> 
                <div class="autore">di <a href="https://www.improntaunika.it/author/alessandro/" title="Articoli scritti da Alessandro Nunziati" rel="author">Alessandro Nunziati</a></div>            
            </div>	
           
		<!-- .post-meta -->
          	
         </div>
        <!-- .post-inner -->
                
<div> 

<div> 
  

<!-- .post-social -->
<!-- Either there are no banners, they are disabled or none qualified for this location! --><br/>	
<div class="ggyufgu ggyufgu-4"><div class="ggyufgu-single agyufgu-6"><center><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></center></div></div><br/>

  
	
        		            
	 </article>
    <!-- .post -->    
                
      
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×250 Pos 1</h2>   
            </div>
            <div class="widget-content">
            <div class="ggyufgu ggyufgu-3"><div class="ggyufgu-single agyufgu-5"><center><!-- /229471169/ImprontaUnika.it_ResponsiveTopSideYB -->
<div id='div-gpt-ad-1574336627491-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336627491-0'); });
  </script>
</div></center></div></div>

               
            </div>
        </li>
        
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×600 Pos 2</h2>
            </div>
            <div class="widget-content">
             <div class="ggyufgu ggyufgu-5"><div class="ggyufgu-single agyufgu-7"><center><!-- /229471169/ImprontaUnika.it_ResponsiveMiddleSideYB -->
<div id='div-gpt-ad-1574336536078-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336536078-0'); });
  </script>
</div></center></div></div>                    
            </div>
        </li>
		
		
		
               		
	    
        
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×600 Pos 3</h2>
            </div>
            <div class="widget-content">
          <!-- Either there are no banners, they are disabled or none qualified for this location! -->			
                    
            </div>
        </li>
		  		
    </ul>
           
	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                 
                          <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/12/sardine-a-roma-manifestazione-in-piazza-san-giovanni/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/12/sardina-piazza-san-giovanni-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;14/12/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/12/sardine-a-roma-manifestazione-in-piazza-san-giovanni/">Sardine a Roma, manifestazione in piazza San Giovanni</a></h2>

                <p>Migliaia di persone con i simboli delle Sardine&nbsp; sono attese...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/12/brexit-tutelare-34-mld-di-export-agroalimentare/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/12/brexit-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;14/12/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/12/brexit-tutelare-34-mld-di-export-agroalimentare/">Brexit, tutelare 3,4 mld di export agroalimentare</a></h2>

                <p>Insieme ai cittadini italiani in Gran Bretagna bisogna tutelare anche...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/12/escherichia-coli-nello-stracchino-ministero-della-salute-ordina-il-ritiro/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/12/stracchino-contaminato-Escherichia-coli-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;13/12/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/12/escherichia-coli-nello-stracchino-ministero-della-salute-ordina-il-ritiro/">Escherichia coli nello stracchino: Ministero della Salute ordina il ritiro</a></h2>

                <p>Un nuovo allerta alimentare va ad aggiungersi oggi ai tanti...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/12/inghilterra-sbranata-da-tigre-in-uno-zoo/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/12/rosa_king_e_tigri-44969f53569d4507292ce27863c28c18-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;13/12/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/12/inghilterra-sbranata-da-tigre-in-uno-zoo/">Inghilterra, sbranata da tigre in uno zoo</a></h2>

                <p>La custode è stata attaccata dopo che qualcuno aveva dimenticato...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/12/tesla-pensa-in-grande-la-gigasfactory-tedesca-produrra-500mila-auto-in-un-anno/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/12/Tesla-auto-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;13/12/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/12/tesla-pensa-in-grande-la-gigasfactory-tedesca-produrra-500mila-auto-in-un-anno/">Tesla pensa in grande: la Gigasfactory tedesca produrrà 500mila auto in un anno</a></h2>

                <p>La Tesla sbarca anche in Europa. Sul mercato è ovviamente...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2019/12/truffe-luce-e-gas-danni-fino-a-migliaia-di-euro-come-riconoscerle-e-difendersi-dai-raggiri/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/09/risparmiare_sul_gas_a_casa-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/casa/">Casa</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;13/12/2019</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2019/12/truffe-luce-e-gas-danni-fino-a-migliaia-di-euro-come-riconoscerle-e-difendersi-dai-raggiri/">Truffe luce e gas: danni fino a migliaia di euro, come riconoscerle e difendersi dai raggiri</a></h2>

                <p>Le bollette di luce e gas possono riservare spesso brutte...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                
								</div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p><strong>Impronta Unika</strong> © 2012 &#8211; 2019</p>
<p><strong>Sede Operativa</strong>: Via Santa Trinità, 115 – 59100 Prato (PO)</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                												<ul>
                                              <li>
									<a href="https://www.improntaunika.it/privacy-policy/" >Privacy Policy</a>		                                        
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <!--a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee"-->zaki.it<!--/a--><br/>
                                   
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.3.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.ggyufgu-24').gslider({groupid:24,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>
<script  type="text/javascript">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
// ]]></script>
<!-- #SDK Facebook -->


   </body>
 </html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1576491444 -->