<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Scoperta Shock all&#039;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia - ImprontaUnika.it - La via della Salute e del Benessere</title>
        <meta name="viewport" content="width=device-width">
        
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="ImprontaUnika.it -  La via della Salute e del Benessere RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="ImprontaUnika.it -  La via della Salute e del Benessere Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>
		
	<script data-ad-client="ca-pub-5917673038841332" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1565c0 !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1565c0 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #1565c0 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #1565c0 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #1565c0 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #1565c0 !important;
        }
        .qc-cmp-ui {
            background-color: #0d396c !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #1565c0 !important;
            border-color: #1565c0 !important;
        }
    </style>
		
		
			
	
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scoperta Shock all&#039;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia. Gli addetti ai controlli negli aeroporti sono abituati"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.improntaunika.it/2020/01/scoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scoperta Shock all&#039;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia - ImprontaUnika.it - La via della Salute e del Benessere" />
<meta property="og:description" content="Scoperta Shock all&#039;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia. Gli addetti ai controlli negli aeroporti sono abituati" />
<meta property="og:url" content="https://www.improntaunika.it/2020/01/scoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia/" />
<meta property="og:site_name" content="ImprontaUnika.it -  La via della Salute e del Benessere" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-18T11:10:25+00:00" />
<meta property="article:modified_time" content="2020-01-19T11:21:33+00:00" />
<meta property="og:updated_time" content="2020-01-19T11:21:33+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2020/01/scheletro_in_valigia-6a7f5e81ac1efc0431e07b09ed0dfebc.png" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2020/01/scheletro_in_valigia-6a7f5e81ac1efc0431e07b09ed0dfebc.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scoperta Shock all&#039;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia. Gli addetti ai controlli negli aeroporti sono abituati" />
<meta name="twitter:title" content="Scoperta Shock all&#039;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia - ImprontaUnika.it - La via della Salute e del Benessere" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2020/01/scheletro_in_valigia-6a7f5e81ac1efc0431e07b09ed0dfebc.png" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.improntaunika.it/2020/01/scoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia/amp/" /><meta name="generator" content="AMP for WP 1.0.15"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ImprontaUnika.it -  La via della Salute e del Benessere &raquo; Scoperta Shock all&#8217;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia Feed dei commenti" href="https://www.improntaunika.it/2020/01/scoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.improntaunika.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.1","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.1'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.3.2'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=101307' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F01%2Fscoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F01%2Fscoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Schema & Structured Data For WP v1.9.22 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
			
	  </head>  
	
	
    <body class="post-template-default single single-post postid-101307 single-format-standard single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
             <div id="logo-container">
                        <a id="logo" href="https://www.improntaunika.it" title="ImprontaUnika.it &#8211;  La via della Salute e del Benessere - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo ImprontaUnika.it &#8211;  La via della Salute e del Benessere" />
            </a>
		<!-- #logo -->
          </div>
	 <!-- #logo-container -->
        <br/>	
     	<div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Home e Pagine -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="1216136505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<br/>		  
		
					  
	  	  
					  
			    		 
				
                             
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-96137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-96136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-96303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-96298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-96296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-96300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li id="menu-item-96305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-96301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Servizi Green:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-menu-servizi-green" class=""><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.improntaunika.it/eventi">Eventi</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.improntaunika.it/formazione">Formazione</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.improntaunika.it/aziende">Aziende</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.improntaunika.it/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-74937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74937"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                                <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>
																                                
                                  </a>  </a>                                   
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                  
                    <div class="shadow-left-1">
                    
                        <div class="shadow-right-1">
                        <div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MASTHEAD 970X250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="8716964206"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.4.0 -->
<a title="Vai a ImprontaUnika.it -  La via della Salute e del Benessere." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria News." href="https://www.improntaunika.it/news-in-tempo-reale/" class="taxonomy category">News</a> / Scoperta Shock all&#8217;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia</nav>
<!-- #breadcrumbs -->                                      
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Scoperta Shock all&#8217;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia</h1>
            
    		          
			    <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2020/01/scheletro_in_valigia-6a7f5e81ac1efc0431e07b09ed0dfebc.png" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/01/scheletro_in_valigia-6a7f5e81ac1efc0431e07b09ed0dfebc-700x520.png" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
              
            
<p>Scoperta Shock all&#8217;aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia. Gli addetti ai controlli negli aeroporti sono abituati a vedere e sequestrare le cose più strane infilate in valige e bagagli dai viaggiatori ma quanto accaduto lo scorso ottobre all&#8217;aeroporto della Malpensa, ma lo si è appreso solo oggi, è incredibile.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- articolo primo paragrafo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7951855132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>







</div>




<p>Una donna si è presentata agli imbarchi internazionali cercando di far passare un bagaglio con all&#8217;interno un cranio e ossa, 150 tra segmenti e frammenti. L&#8217;insolito bagaglio era nella valigia di una 41enne cubana, proveniente da Cuba. La donna è indagata dalla Procura di Busto Arsizio per distruzione, soppressione e sottrazione di cadavere. L&#8217;accusa contestata da Massimo De Filippo, sostituto della procura bustocca deriva dal fatto che gli esperti del dipartimento di Scienze biomediche dell’Università di Milano dopo una prima serie di esami parlano di &#8221;compatibilità con l’essere umano&#8221;.</p>



<p> La conformazione del teschio non lascerebbe dubbi, ma soltanto l’analisi istologiche e biomolecolari potranno determinarne la specie, l’origine, l’età, la provenienza. C&#8217;è da stabilire se siano componenti di un unico corpo o se abbiano un Dna diverso. La notizia sulla incredibile scoperta e inquietante vicenda è trapelata solo ora. La donna al momento dell&#8217;apertura dell&#8217;insolito bagaglio ha sostenuto che erano ossa di scimpanzé. Al momento non si possono avanzare ipotesi, perché se fossero ossa umane potrebbero aprirsi scenari inimmaginabili che vanno dalla complicità in un omicidio al traffico di scheletri da vendere sul mercato nero per scopi tutti da individuare. </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.improntaunika.it/2020/01/scoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia/" data-a2a-title="Scoperta Shock all’aeroporto della Malpensa, 41enne cubana fermata con un cranio e ossa in valigia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F01%2Fscoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia%2F&amp;linkname=Scoperta%20Shock%20all%E2%80%99aeroporto%20della%20Malpensa%2C%2041enne%20cubana%20fermata%20con%20un%20cranio%20e%20ossa%20in%20valigia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F01%2Fscoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia%2F&amp;linkname=Scoperta%20Shock%20all%E2%80%99aeroporto%20della%20Malpensa%2C%2041enne%20cubana%20fermata%20con%20un%20cranio%20e%20ossa%20in%20valigia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F01%2Fscoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia%2F&amp;linkname=Scoperta%20Shock%20all%E2%80%99aeroporto%20della%20Malpensa%2C%2041enne%20cubana%20fermata%20con%20un%20cranio%20e%20ossa%20in%20valigia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F01%2Fscoperta-shock-allaeroporto-della-malpensa-41enne-cubana-fermata-con-un-cranio-e-ossa-in-valigia%2F&amp;linkname=Scoperta%20Shock%20all%E2%80%99aeroporto%20della%20Malpensa%2C%2041enne%20cubana%20fermata%20con%20un%20cranio%20e%20ossa%20in%20valigia" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- articolo sotto post sito -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="6130281589"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	     		<div class="post-meta clearfix">
                <div class="date">18/01/2020</div>
                <div>&nbsp;</div> 
                <div class="autore">di <a href="https://www.improntaunika.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></div>            
            </div>	
           
		<!-- .post-meta -->
          	
         </div>
        <!-- .post-inner -->
                
<div> 

<div> 
  

<!-- .post-social -->
<br/>	

  
	
        		            
	 </article>
    <!-- .post -->    
                
      
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×250 Pos 1</h2>   
            </div>
            <div class="widget-content">
            <div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 dimensione automatica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="1472223641"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


               
            </div>
        </li>
        
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 320×480 Pos 2</h2>
            </div>
            <div class="widget-content">
            <div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- middle sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9132048471"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
                    
            </div>
        </li>
		
		
		
               		
	    
        
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×600 Pos 3</h2>
            </div>
            <div class="widget-content">
         
			
                    
            </div>
        </li>
		  		
    </ul>
           
	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                
                          <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/01/attenzione-uova-fresche-biologiche-ritirate-per-rischio-microbiologico/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/01/uova-500x500.png" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;18/01/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/01/attenzione-uova-fresche-biologiche-ritirate-per-rischio-microbiologico/">Attenzione: Uova fresche biologiche ritirate per rischio microbiologico</a></h2>

                <p>Uova fresche biologiche ritirate per rischio microbiologico. Il Ministero della...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/01/attenzione-allo-snack-bastoncini-di-mais-bio-di-aldi-questo-prodotto-di-mais-non-e-adatto-ai-celiaci/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/01/bastoncini_di_mais-ee62df197b3bf815ace5777f65f63166-500x500.png" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;17/01/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/01/attenzione-allo-snack-bastoncini-di-mais-bio-di-aldi-questo-prodotto-di-mais-non-e-adatto-ai-celiaci/">Attenzione allo snack "Bastoncini di mais bio" di Aldi, questo prodotto di mais non è adatto ai celiaci</a></h2>

                <p>L'ingestione di glutine per una persona, in particolare per un...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/01/backer-richiama-birra-a-scopo-precauzionale-legata-ad-alcuni-casi-di-avvelenamento/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/01/Birra-Backer-500x500.png" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;15/01/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/01/backer-richiama-birra-a-scopo-precauzionale-legata-ad-alcuni-casi-di-avvelenamento/">Backer richiama birra a scopo precauzionale legata ad alcuni casi di avvelenamento</a></h2>

                <p>Si ritiene che sedici uomini e una donna di età...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/01/allerta-allergene-ritirati-quattro-prodotti-italiani-al-pesto-sacla/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/01/sacla_allergene-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;15/01/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/01/allerta-allergene-ritirati-quattro-prodotti-italiani-al-pesto-sacla/">Allerta allergene: ritirati quattro prodotti italiani al pesto Saclà</a></h2>

                <p>Arachidi non dichiarati, questo è l’oggetto dell’allerta alimentare proveniente da...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/01/eolico-utilitalia-e-anev-siglano-protocollo-dintesa/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/06/eolico-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/eolico/">Eolico</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;15/01/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/01/eolico-utilitalia-e-anev-siglano-protocollo-dintesa/">Eolico, Utilitalia e Anev siglano protocollo d'intesa</a></h2>

                <p>Sviluppo sostenibile e corretta applicazione del settore delle rinnovabili, semplificazione...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/01/ikea-richiama-i-bicchieri-troligtvis-potrebbero-rilasciare-sostanze-chimiche/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/01/bicchieri-500x500.png" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;15/01/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/01/ikea-richiama-i-bicchieri-troligtvis-potrebbero-rilasciare-sostanze-chimiche/">IKEA richiama i bicchieri Troligtvis: Potrebbero rilasciare sostanze chimiche</a></h2>

                <p>Ikea sta richiamando i bicchieri TROLIGTVIS "Made in India". Il...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="ImprontaUnika.it &#8211;  La via della Salute e del Benessere - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo ImprontaUnika.it &#8211;  La via della Salute e del Benessere" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                
								</div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p><strong>Impronta Unika</strong> © 2012 &#8211; 2019</p>
<p><strong>Sede Operativa</strong>: Via Santa Trinità, 115 – 59100 Prato (PO)</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                												<ul>
                                              <li>
									<a href="https://www.improntaunika.it/privacy-policy/" >Privacy Policy</a>		                                        
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
                                             web development: <!--a href="http://www.zaki.it" title="Zaki Design &mdash; Nascono buone idee"-->zaki.it<!--/a--><br/>
                                   
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>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</script>

        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>
<script  type="text/javascript">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
// ]]></script>
<!-- #SDK Facebook -->


   </body>
 </html>
