<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        
        <title>Coronavirus, scuole chiuse in Lombardia, Emilia-Romagna e Veneto fino al 7 marzo: - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5917673038841332",
          enable_page_level_ads: true
     });
</script>	
		
<!– Yobee - Inizio –>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mappingleaderboard = googletag.sizeMapping().
addSize([970, 0], [728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([728, 0], [728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([300, 0], [320, 50], [300, 100], [300, 75], [300, 50]).
addSize([0, 0], [1, 1]).
build();




googletag.defineSlot('/229471169/ImprontaUnika.it_ResponsiveTopPageYB', [[728, 90], [468, 60], [320, 50], [300, 100], [300, 75], [300, 50], [336, 280], [300, 250], [250, 250], [200, 200], [320, 100]], 'div-gpt-ad-1574336591156-0')
.defineSizeMapping(mappingleaderboard).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setForceSafeFrame(true);
googletag.pubads().setCentering(true);
googletag.enableServices();
});
</script>
<!– Yobee - Fine –>
		
			
		
			<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1565c0 !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1565c0 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #1565c0 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #1565c0 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #1565c0 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #1565c0 !important;
        }
        .qc-cmp-ui {
            background-color: #0d396c !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #1565c0 !important;
            border-color: #1565c0 !important;
        }
    </style>

									
	
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scuole chiuse per un&#039;altra settimana in Lombardia, Veneto ed Emilia Romagna. Il Paese, intanto, fa la conta dei danni economici causati dall&#039;emergenza"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.improntaunika.it/2020/02/coronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, scuole chiuse in Lombardia, Emilia-Romagna e Veneto fino al 7 marzo: - Impronta Unika" />
<meta property="og:description" content="Scuole chiuse per un&#039;altra settimana in Lombardia, Veneto ed Emilia Romagna. Il Paese, intanto, fa la conta dei danni economici causati dall&#039;emergenza" />
<meta property="og:url" content="https://www.improntaunika.it/2020/02/coronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-29T15:21:38+00:00" />
<meta property="article:modified_time" content="2020-02-29T15:21:40+00:00" />
<meta property="og:updated_time" content="2020-02-29T15:21:40+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2020/02/coronavius-sanificazione-scuole-1152x768-1.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2020/02/coronavius-sanificazione-scuole-1152x768-1.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scuole chiuse per un&#039;altra settimana in Lombardia, Veneto ed Emilia Romagna. Il Paese, intanto, fa la conta dei danni economici causati dall&#039;emergenza" />
<meta name="twitter:title" content="Coronavirus, scuole chiuse in Lombardia, Emilia-Romagna e Veneto fino al 7 marzo: - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2020/02/coronavius-sanificazione-scuole-1152x768-1.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.improntaunika.it/2020/02/coronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo/amp/" /><meta name="generator" content="AMP for WP 1.0.31"/><link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Coronavirus, scuole chiuse in Lombardia, Emilia-Romagna e Veneto fino al 7 marzo: Feed dei commenti" href="https://www.improntaunika.it/2020/02/coronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.3","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.3'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.3.2'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=103716' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F02%2Fcoronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F02%2Fcoronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Schema & Structured Data For WP v1.9.27 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
			
	  </head>  
	
	
    <body class="post-template-default single single-post postid-103716 single-format-standard single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
    <div id="logo-container">
                        <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika" />
            </a>
		<!-- #logo -->
          </div>
	 <!-- #logo-container -->
        <br/>	
     	<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0 8px 8px; float: right;'>
<!-- /229471169/ImprontaUnika.it_ResponsiveTopPageYB -->
<div id='div-gpt-ad-1574336591156-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574336591156-0'); });
  </script>
</div></div>
	   
		
					  
	  	  
					  
			    		 
				
                             
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-96137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-96136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-96303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-96298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-96296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-96300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li id="menu-item-96305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-96301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Aree Tematiche:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-aree-tematiche" class=""><li id="menu-item-101505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101505"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
<li id="menu-item-101506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101506"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
<li id="menu-item-101507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101507"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
<li id="menu-item-101508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101508"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
<li id="menu-item-101509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101509"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
<li id="menu-item-101510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101510"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
<li id="menu-item-101511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101511"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
<li id="menu-item-101512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101512"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
<li id="menu-item-101513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101513"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                            										  
						  <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>								                                
                           <!--     <a href="https://www.improntaunika.it/tag/coronavirus/" style="color: #e91515">SPECIALE: CORONAVIRUS </a>   -->                                    
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                  
                    <div class="shadow-left-1">
                    
                        <div class="shadow-right-1">
                    <div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-4-68541563' data-insertion='after' data-selector='.ai-insert-4-68541563' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIFRvcGluc2lkZSAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2siCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi01OTE3NjczMDM4ODQxMzMyIgogICAgIGRhdGEtYWQtc2xvdD0iNjE0MDU1MTQ1MyIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0byIKICAgICBkYXRhLWZ1bGwtd2lkdGgtcmVzcG9uc2l2ZT0idHJ1ZSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+CgoKCgoKCgoKCgoKCgoKPC9kaXY+Cg==' data-block='4'></div>

                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.4.0 -->
<a title="Vai a Impronta Unika." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria News." href="https://www.improntaunika.it/news-in-tempo-reale/" class="taxonomy category">News</a> / Coronavirus, scuole chiuse in Lombardia, Emilia-Romagna e Veneto fino al 7 marzo:</nav>
<!-- #breadcrumbs -->                                      
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Coronavirus, scuole chiuse in Lombardia, Emilia-Romagna e Veneto fino al 7 marzo:</h1>
          
			          
			    <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2020/02/coronavius-sanificazione-scuole-1152x768-1-1024x683.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/02/coronavius-sanificazione-scuole-1152x768-1-700x520.jpg" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
              
            <p>Scuole chiuse per un&#8217;altra settimana in Lombardia, Veneto ed Emilia Romagna. Il Paese, intanto, fa la conta dei danni economici causati dall&#8217;emergenza sanitaria. Il Ref Ricerche stima una diminuzione del Pil italiano compresa tra -1% e -3% nel primo e secondo trimestre 2020. Intanto Renzi critica la gestione della comunicazione sull&#8217;allarme epidemia.</p><div class='ai-viewports  ai-insert-3-71045742' data-insertion='after' data-selector='.ai-insert-3-71045742' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIEluc2lkZUJvdHRvbiAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2siCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi01OTE3NjczMDM4ODQxMzMyIgogICAgIGRhdGEtYWQtc2xvdD0iMTIxNTUyNzgzMiIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0byIKICAgICBkYXRhLWZ1bGwtd2lkdGgtcmVzcG9uc2l2ZT0idHJ1ZSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+Cgo8L2Rpdj4K' data-block='3'></div>


<p>Secondo gli esperti dell’Istituto superiore di Sanità, chiamati a esprimersi su questa possibilità, si tratta della decisione corretta: è saggio &#8211; avevano detto &#8211; prolungare di una settimana la chiusura nelle Regioni con i focolai, cioè in Lombardia, Veneto e Emilia-Romagna (Qui l’epidemiologo Demicheli spiega perché è necessaria una misura di questo tipo).</p>
<p>Dovrebbero invece riaprire le scuole nelle altre regioni che la settimana scorsa avevano deciso la chiusura preventiva: Piemonte, Liguria, Trentino Alto Adige e Friuli Venezia Giulia. Il governatore della Liguria Giovanni Toti è pronto a riaprire ma solo se ci saranno le condizioni e la copertura del ministero della Salute.</p>
<p>Intanto, il<a href="https://www.improntaunika.it/2020/02/coronavirus-cdm-approva-decreto-urgente/" target="_blank" rel="noopener noreferrer"> decreto legge approvato venerdì sera</a> dal Consiglio dei ministri introduce una norma del ministero dell’istruzione che deroga al limite dei 200 giorni minimi per la validità dell’anno scolastico nelle scuole chiuse per il Coronavirus.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.improntaunika.it/2020/02/coronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo/" data-a2a-title="Coronavirus, scuole chiuse in Lombardia, Emilia-Romagna e Veneto fino al 7 marzo:"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F02%2Fcoronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo%2F&amp;linkname=Coronavirus%2C%20scuole%20chiuse%20in%20Lombardia%2C%20Emilia-Romagna%20e%20Veneto%20fino%20al%207%20marzo%3A" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F02%2Fcoronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo%2F&amp;linkname=Coronavirus%2C%20scuole%20chiuse%20in%20Lombardia%2C%20Emilia-Romagna%20e%20Veneto%20fino%20al%207%20marzo%3A" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F02%2Fcoronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo%2F&amp;linkname=Coronavirus%2C%20scuole%20chiuse%20in%20Lombardia%2C%20Emilia-Romagna%20e%20Veneto%20fino%20al%207%20marzo%3A" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F02%2Fcoronavirus-scuole-chiuse-in-lombardia-emilia-romagna-e-veneto-fino-al-7-marzo%2F&amp;linkname=Coronavirus%2C%20scuole%20chiuse%20in%20Lombardia%2C%20Emilia-Romagna%20e%20Veneto%20fino%20al%207%20marzo%3A" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></div>	     	<div class="post-meta clearfix">
                <div class="date">29/02/2020</div>
                <div>&nbsp;</div>
                <div class="autore">di <a href="https://www.improntaunika.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></div>            
            </div>	
           
		<!-- .post-meta -->
          	
         </div>
        <!-- .post-inner -->
                
<div> 

<div> 
 


  

<!-- .post-social -->
<br/>		
<br/>

  
	
        		            
	 </article>
    <!-- .post -->    
                
      
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×600 Pos 1</h2>   
            </div>
            <div class="widget-content">
			

               
            </div>
        </li>
         
		
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×600 Pos 2</h2>
            </div>
            <div class="widget-content">
            <div class='ai-viewports  ai-insert-7-17525129' data-insertion='after' data-selector='.ai-insert-7-17525129' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIG1pZGRsZSBzaWRlYmFyIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTU5MTc2NzMwMzg4NDEzMzIiCiAgICAgZGF0YS1hZC1zbG90PSI5MTMyMDQ4NDcxIgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KCjwvZGl2Pgo=' data-block='7'></div>

                    
            </div>
        </li>
		
		
		
               		
	    
        
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×600 Pos 3</h2>
            </div>
            <div class="widget-content">
            			
                    
            </div>
        </li>
		  		
    </ul>
           
	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                                     
                          <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/02/allarme-salmonella-e-listeria-monocytogenes-nel-salame-contadino-ecco-il-numero-del-lotto/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2015/06/news_img1_74377_salame-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;28/02/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/02/allarme-salmonella-e-listeria-monocytogenes-nel-salame-contadino-ecco-il-numero-del-lotto/">Allarme Salmonella e Listeria monocytogenes nel salame contadino: ecco il numero del lotto</a></h2>

                <p>Rischio microbiologico per Salmonella e Listeria monocytogenes. Questo il motivo...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/02/frammenti-di-plastica-nei-ravioli-a-vapore-il-ministero-della-salute-non-consumateli/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/02/rovioli-500x500.png" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;28/02/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/02/frammenti-di-plastica-nei-ravioli-a-vapore-il-ministero-della-salute-non-consumateli/">Frammenti di plastica nei ravioli a vapore, Il Ministero della Salute: “Non consumateli”</a></h2>

                <p>Possibile presenza di frammenti di plastica nei germogli di bambù...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/02/farmaco-antipertensivo-ritirato-dalle-farmacie/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/02/amlodipina-2f692b8860f886d2deb024c3b34f43e2-500x500.png" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;27/02/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/02/farmaco-antipertensivo-ritirato-dalle-farmacie/">Farmaco antipertensivo ritirato dalle farmacie</a></h2>

                <p>La Società EG, informa di aver disposto il ritiro volontario...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/02/juicar-sbarca-in-italia-la-startup-svizzera-della-mobilita-elettrica-pensata-per-tutti/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/02/JUICAR-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;25/02/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/02/juicar-sbarca-in-italia-la-startup-svizzera-della-mobilita-elettrica-pensata-per-tutti/">Juicar: sbarca in Italia la startup svizzera della mobilità elettrica pensata per tutti</a></h2>

                <p>La crescente attenzione all’ecosostenibilità e alla riduzione delle emissioni inquinanti...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/02/maltempo-in-arrivo-piogge-nevicate-e-venti-di-burrasca-con-raffiche-fino-a-100-chilometri-orari/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2015/10/maltempo_riscaladameto_globale-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/clima/">Clima</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;25/02/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/02/maltempo-in-arrivo-piogge-nevicate-e-venti-di-burrasca-con-raffiche-fino-a-100-chilometri-orari/">Maltempo, in arrivo piogge, nevicate e venti di burrasca con raffiche fino a 100 chilometri orari</a></h2>

                <p>Piogge, nevicate a quote basse, un calo delle temperature fino...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/02/clima-fa-troppo-caldo-e-le-sardine-si-rimpiccioliscono/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/02/Allarme-sardine-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/clima/">Clima</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;25/02/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/02/clima-fa-troppo-caldo-e-le-sardine-si-rimpiccioliscono/">Clima, fa troppo caldo e le sardine si rimpiccioliscono</a></h2>

                <p>Dalle sardine di mare diventate più piccole e più magre,...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                
								</div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p><strong>Impronta Unika</strong> © 2012 &#8211; 2020</p>
<p><strong>Sede Operativa</strong>: Via Santa Trinità, 115 – 59100 Prato (PO)</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                												<ul>
                                              <li>
									<a href="https://www.improntaunika.it/privacy-policy/" >Privacy Policy</a>		                                        
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
											 
						    <!--<a href="https://www.intopic.it/"><img src="https://www.intopic.it/files/votes/in4.gif" alt="intopic.it" style="border:none;vertical-align:middle;"/></a><br/> -->
											
																				
                                                                               
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>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</script>

        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>
<script  type="text/javascript">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
	// ]]></script>
<!-- #SDK Facebook -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10974/tag"></script>

   </body>
 </html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582989703 -->