<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        
        <title>Arnica: il rimedio naturale per alleviare dolori reumatici - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
		
		
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>
		
		
											
	
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;Arnica è uno di quei rimedi che dovrebbe essere tenuto fra i farmaci di pronto soccorso. Ha così tante proprietà che i suoi benefici sono infiniti. Si"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.improntaunika.it/2020/03/arnica-il-rimedio-naturale-per-alleviare-dolori-reumatici/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arnica: il rimedio naturale per alleviare dolori reumatici - Impronta Unika" />
<meta property="og:description" content="L&#039;Arnica è uno di quei rimedi che dovrebbe essere tenuto fra i farmaci di pronto soccorso. Ha così tante proprietà che i suoi benefici sono infiniti. Si" />
<meta property="og:url" content="https://www.improntaunika.it/2020/03/arnica-il-rimedio-naturale-per-alleviare-dolori-reumatici/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:section" content="Stile di Vita" />
<meta property="article:published_time" content="2020-03-12T16:30:09+00:00" />
<meta property="article:modified_time" content="2020-03-12T16:30:22+00:00" />
<meta property="og:updated_time" content="2020-03-12T16:30:22+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2020/03/arnica-montana-i-benefici-per-muscoli-e-articolazioni.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2020/03/arnica-montana-i-benefici-per-muscoli-e-articolazioni.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;Arnica è uno di quei rimedi che dovrebbe essere tenuto fra i farmaci di pronto soccorso. Ha così tante proprietà che i suoi benefici sono infiniti. Si" />
<meta name="twitter:title" content="Arnica: il rimedio naturale per alleviare dolori reumatici - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2020/03/arnica-montana-i-benefici-per-muscoli-e-articolazioni.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Arnica: il rimedio naturale per alleviare dolori reumatici Feed dei commenti" href="https://www.improntaunika.it/2020/03/arnica-il-rimedio-naturale-per-alleviare-dolori-reumatici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.improntaunika.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.improntaunika.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.5'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.3.2'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=104774' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F03%2Farnica-il-rimedio-naturale-per-alleviare-dolori-reumatici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F03%2Farnica-il-rimedio-naturale-per-alleviare-dolori-reumatici%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Schema & Structured Data For WP v1.9.28 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
			
	  </head>  
	
	
    <body class="post-template-default single single-post postid-104774 single-format-standard cookies-not-set single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
    <div id="logo-container">
                        <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika" />
            </a>
		<!-- #logo -->
          </div>
	 <!-- #logo-container -->
        <br/>	
     	<div class='ai-viewports ai-viewport-1 ai-insert-1-36236634' data-insertion='after' data-selector='.ai-insert-1-36236634' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEgY29kZS1ibG9jay1ibG9jay0xJyBzdHlsZT0nbWFyZ2luOiA4cHggMCA4cHggOHB4OyBmbG9hdDogcmlnaHQ7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBMRUFERVJCT0FSRCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjcyOHB4O2hlaWdodDo5MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNTkxNzY3MzAzODg0MTMzMiIKICAgICBkYXRhLWFkLXNsb3Q9IjU5ODQ1NjE4MzYiCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9ImZhbHNlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KCgoKCgoKCgo8L2Rpdj4K' data-block='1'></div>

	    <br/>
	    
					  
			    		 
				
                             
                       
                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-96137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-96136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-96303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-96298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-96296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-96300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li id="menu-item-96305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-96301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Aree Tematiche:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-aree-tematiche" class=""><li id="menu-item-101505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101505"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
<li id="menu-item-101506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101506"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
<li id="menu-item-101507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101507"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
<li id="menu-item-101508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101508"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
<li id="menu-item-101509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101509"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
<li id="menu-item-101510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101510"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
<li id="menu-item-101511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101511"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
<li id="menu-item-101512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101512"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
<li id="menu-item-101513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101513"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                            										  
						  <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>								                                
                           <!--     <a href="https://www.improntaunika.it/tag/coronavirus/" style="color: #e91515">SPECIALE: CORONAVIRUS </a>   -->                                    
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                   
                    <div class="shadow-left-1">
                    
                        <div class="shadow-right-1">
                                              <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.4.0 -->
<a title="Vai a Impronta Unika." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria Stile di Vita." href="https://www.improntaunika.it/stile-di-vita-2/" class="taxonomy category">Stile di Vita</a> / Arnica: il rimedio naturale per alleviare dolori reumatici</nav>
<!-- #breadcrumbs -->                                      
                                         
    <div class='code-block code-block-2 code-block-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InsideBotton -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="1215527832"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        
    <article class="post">

        <div class="post-inner">
            
            <h1>Arnica: il rimedio naturale per alleviare dolori reumatici</h1>
          
			          
			    <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2020/03/arnica-montana-i-benefici-per-muscoli-e-articolazioni-1024x768.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="">
                <img width="700" height="520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/03/arnica-montana-i-benefici-per-muscoli-e-articolazioni-700x520.jpg" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
              
            <p><strong>L&#8217;Arnica è uno di quei rimedi che dovrebbe essere tenuto fra i farmaci di pronto soccorso</strong>. Ha così tante proprietà che i suoi benefici sono infiniti.</p><div class='code-block code-block-3 code-block-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280_articoli_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7763650909"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






</div>

<p>Si tratta di un prodotto che può essere usato per molteplici scopi o necessità: non a caso, <strong>nei tempi antichi era considerata una pianta magica, legata al Sole.</strong> Secondo leggende nordiche era in grado di scacciare demoni e mostri.</p>
<p>Le proprietà di questa versatile pianta sono note fin dai tempi di Ildegarda di Bingen. La religiosa, esperta di piante medicinali, consigliava di tenerla vicino quando si va a dormire. <strong>La sola presenza, infatti, sarebbe in grado di donare alla persona un sonno tranquillo e senza incubi</strong>.</p><div class='code-block code-block-8 code-block-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 home e articoli -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9136657308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>

<p>Eppure le prime descrizioni delle proprietà medicamentose dell&#8217;Arnica nei ricettari e nei testi di medicina risalgono solo al XV secolo. Ciò probabilmente era dovuto al fatto che<strong> la pianta cresce in alta montagna e non è facile da trovare</strong>. Ma anche al fatto che la pianta e le radici hanno proprietà starnutatorie.</p>
<p><strong>Fino a qualche decennio fa era nota come </strong> <em><strong>Panacea lapsorum</strong></em><strong>, ovvero <em>&#8220;toccasana dei caduti&#8221;</em>, dato che uno degli usi più diffusi che ne veniva fatto era ed è tuttora legato a incidenti ed eventi traumatici</strong>. In questi casi un uso tempestivo di un unguento, un oleolito o una crema all&#8217;arnica spalmata sulla zona lesa, <strong>permette di prevenire e curare in fretta contusioni e lussazioni</strong>.</p>
<p><strong>La pianta ha infatti proprietà antinfiammatorie, analgesiche e antisettiche</strong>. Queste permettono di ridurre il dolore, dovuto al trauma, in poco tempo. Allo stesso tempo permette il riassorbimento di lividi, ematomi ed edemi.</p>
<p><strong>Per alleviare dolori reumatici </strong></p>
<p><strong>Gli studi dimostrano che l&#8217;Arnica può essere utile per alleviare anche dolori articolari e muscolari, provocati da artrosi</strong>: sarebbe perfino in grado di ridurre i sintomi invalidanti che le forme più gravi possono creare.</p><div class='code-block code-block-11 code-block-block-11' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="8617487662"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><strong>In uno di questi è stata somministrata Arnica per uso topico a 204 persone affette da atrosi alle mani</strong>, sia in forma moderata che grave, con deformità visibili. Il gruppo che ha massaggiato per almeno 3 volte al giorno un gel a base di Arnica ha visto una sensibile diminuzione del dolore e un parziale recupero funzionale dell&#8217;arto, permettendo in questo modo una migliore capacità prensile di maneggiare gli oggetti e in una maggiore mobilità delle dita.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.improntaunika.it/2020/03/arnica-il-rimedio-naturale-per-alleviare-dolori-reumatici/" data-a2a-title="Arnica: il rimedio naturale per alleviare dolori reumatici"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F03%2Farnica-il-rimedio-naturale-per-alleviare-dolori-reumatici%2F&amp;linkname=Arnica%3A%20il%20rimedio%20naturale%20per%20alleviare%20dolori%20reumatici" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F03%2Farnica-il-rimedio-naturale-per-alleviare-dolori-reumatici%2F&amp;linkname=Arnica%3A%20il%20rimedio%20naturale%20per%20alleviare%20dolori%20reumatici" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F03%2Farnica-il-rimedio-naturale-per-alleviare-dolori-reumatici%2F&amp;linkname=Arnica%3A%20il%20rimedio%20naturale%20per%20alleviare%20dolori%20reumatici" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F03%2Farnica-il-rimedio-naturale-per-alleviare-dolori-reumatici%2F&amp;linkname=Arnica%3A%20il%20rimedio%20naturale%20per%20alleviare%20dolori%20reumatici" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></div>	     	<div class="post-meta clearfix">
                <div class="date">12/03/2020</div>
                <div>&nbsp;</div>
                <div class="autore">di <a href="https://www.improntaunika.it/author/alice/" title="Articoli scritti da Alice Torri" rel="author">Alice Torri</a></div>            
            </div>	
           
		<!-- .post-meta -->
          	
         </div>
        <!-- .post-inner -->
                
<div> 

<div> 
 


  

<!-- .post-social -->
<br/>		

<br/>

  
	
        		            
	 </article>
    <!-- .post -->    
                
    <div class='ai-viewports  ai-insert-5-53877043' data-insertion='after' data-selector='.ai-insert-5-53877043' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUgY29kZS1ibG9jay1ibG9jay01JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBUb3BpbnNpZGUgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNTkxNzY3MzAzODg0MTMzMiIKICAgICBkYXRhLWFkLXNsb3Q9IjYxNDA1NTE0NTMiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='5'></div>

<div class='code-block code-block-9 code-block-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="6648579702"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×600 Pos 1</h2>   
            </div>
            <div class="widget-content">
			<div class='ai-viewports  ai-insert-6-77113284' data-insertion='after' data-selector='.ai-insert-6-77113284' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYgY29kZS1ibG9jay1ibG9jay02JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBUb3BTaWRlYmFyIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTU5MTc2NzMwMzg4NDEzMzIiCiAgICAgZGF0YS1hZC1zbG90PSIyNDA3NjkzMTQ1IgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KCgoKCgoKCgoKCgoKPC9kaXY+Cg==' data-block='6'></div>


               
            </div>
        </li>
         
		
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×600 Pos 2</h2>
            </div>
            <div class="widget-content">
								
                               
            </div>
        </li>
		
		
		
               		
	    
        
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×600 Pos 3</h2>
            </div>
            <div class="widget-content">
            <div class='ai-viewports  ai-insert-7-61104429' data-insertion='after' data-selector='.ai-insert-7-61104429' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgY29kZS1ibG9jay1ibG9jay03JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBtaWRkbGUgc2lkZWJhciAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2siCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi01OTE3NjczMDM4ODQxMzMyIgogICAgIGRhdGEtYWQtc2xvdD0iOTEzMjA0ODQ3MSIKICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0byIKICAgICBkYXRhLWZ1bGwtd2lkdGgtcmVzcG9uc2l2ZT0idHJ1ZSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+Cgo8L2Rpdj4K' data-block='7'></div>

			
                    
            </div>
        </li>
		  		
    </ul>
           
	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                  
                            <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/03/pesticidi-oltre-i-limiti-di-legge-nelle-bacche-di-goji-allarme-ministeri-salute/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/03/bacche-di-goji-proprietà-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;11/03/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/03/pesticidi-oltre-i-limiti-di-legge-nelle-bacche-di-goji-allarme-ministeri-salute/">Pesticidi oltre i limiti di legge nelle Bacche di goji: Allarme del Ministero della Salute</a></h2>

                <p>Il Ministero della Salute ha diffuso il richiamo di numerosi...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/03/coronavirus-emilia-romagna-1-533-i-casi-di-positivita-in-aumento-i-decessi/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/03/Coronavirus-in-Emilia-Romagna-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/attualita/">Attualità</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;10/03/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/03/coronavirus-emilia-romagna-1-533-i-casi-di-positivita-in-aumento-i-decessi/">Coronavirus Emilia Romagna, 1.533 i casi di positività: in aumento i decessi</a></h2>

                <p>In Emilia-Romagna sono complessivamente 1.533 i casi di positività al...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/03/coronavirus-sequenziato-il-gene-n-ecco-cosa-significa/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/03/Coronavirus_bats_cave_collection_1280x720-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/attualita/">Attualità</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;09/03/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/03/coronavirus-sequenziato-il-gene-n-ecco-cosa-significa/">Coronavirus, sequenziato il gene N: ecco cosa significa</a></h2>

                <p>Coronavirus, Il gene N è stato sequenziato all’Azienda ospedaliero universitaria...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/03/migliaia-di-irresponsabili-in-vacanza-in-toscana-da-zone-rosse/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/03/Coronavirus-2-1-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;09/03/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/03/migliaia-di-irresponsabili-in-vacanza-in-toscana-da-zone-rosse/">Migliaia di "irresponsabili" in vacanza in Toscana da zone rosse</a></h2>

                <p>"I sindaci ci riferiscono che ieri è stata presa d'assalto...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/03/dieta-del-limone-pancia-piatta-in-una-settimana-ecco-cosa-fare/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2018/05/dieta-del-limone-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/diete/">Diete</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;07/03/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/03/dieta-del-limone-pancia-piatta-in-una-settimana-ecco-cosa-fare/">Dieta del limone pancia piatta in una settimana ecco cosa fare</a></h2>

                <p>La dieta del limone è un regime alimentare piuttosto moderno...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/03/rottamazione-e-incentivi-per-auto-non-elettriche-ambientalisti-criticano-la-dichiarazione-del-ministro-patuanelli/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/02/BioEcoGeo_auto_elettrica-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;07/03/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/03/rottamazione-e-incentivi-per-auto-non-elettriche-ambientalisti-criticano-la-dichiarazione-del-ministro-patuanelli/">Rottamazione e incentivi per auto non elettriche, ambientalisti criticano la dichiarazione del Ministro Patuanelli</a></h2>

                <p>Cittadini per l’Aria, Transport &amp; Environment, Legambiente, Kyoto Club, WWF...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                
								</div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p><strong>Impronta Unika</strong> © 2012 &#8211; 2020</p>
<p><strong>Sede Operativa</strong>: Via Santa Trinità, 115 – 59100 Prato (PO)</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                												<ul>
                                              <li>
									<a href="https://www.improntaunika.it/privacy-policy/" >Privacy Policy</a>		                                        
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
											 
						    <!--<a href="https://www.intopic.it/"><img src="https://www.intopic.it/files/votes/in4.gif" alt="intopic.it" style="border:none;vertical-align:middle;"/></a><br/> -->
											
																				
                                                                               
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti l'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>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</script>

        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>
<script  type="text/javascript">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
	// ]]></script>
<!-- #SDK Facebook -->



   </body>
 </html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1584031208 -->