<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
    <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        
        <title>Luxottica integra la cig al 100% ai dipendenti e i manager si tagliano lo stipendio - Impronta Unika</title>
        <meta name="viewport" content="width=device-width">
        
        <!-- RSS 2.0 -->
		  <link rel="alternate" title="Impronta Unika RSS Feed" href="https://www.improntaunika.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Impronta Unika Atom Feed" href="https://www.improntaunika.it/feed/atom/" />
		
		
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.improntaunika.it/wp-content/cache/busting/1/gtm-20b5b4e0336c2c7c5e4970b355a1b31a.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>
		

	
			
											
	
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luxottica investe sul welfare contro la pandemia COVID-19, per ridare sicurezze alle persone e rinforzare il senso di comunità tra tutti i dipendenti del"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.improntaunika.it/2020/04/luxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luxottica integra la cig al 100% ai dipendenti e i manager si tagliano lo stipendio - Impronta Unika" />
<meta property="og:description" content="Luxottica investe sul welfare contro la pandemia COVID-19, per ridare sicurezze alle persone e rinforzare il senso di comunità tra tutti i dipendenti del" />
<meta property="og:url" content="https://www.improntaunika.it/2020/04/luxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
<meta property="article:tag" content="Coronavirus#Aiutiamoci" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-03T17:11:29+00:00" />
<meta property="article:modified_time" content="2020-04-03T17:11:30+00:00" />
<meta property="og:updated_time" content="2020-04-03T17:11:30+00:00" />
<meta property="fb:app_id" content="150088098415869" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2020/04/DEL-VECCHIO-LUXOTT.jpg" />
<meta property="og:image:secure_url" content="https://www.improntaunika.it/wp-content/uploads/2020/04/DEL-VECCHIO-LUXOTT.jpg" />
<meta property="og:image:width" content="1344" />
<meta property="og:image:height" content="809" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luxottica investe sul welfare contro la pandemia COVID-19, per ridare sicurezze alle persone e rinforzare il senso di comunità tra tutti i dipendenti del" />
<meta name="twitter:title" content="Luxottica integra la cig al 100% ai dipendenti e i manager si tagliano lo stipendio - Impronta Unika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:image" content="https://www.improntaunika.it/wp-content/uploads/2020/04/DEL-VECCHIO-LUXOTT.jpg" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.improntaunika.it/2020/04/luxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio/amp/" /><meta name="generator" content="AMP for WP 1.0.38"/><link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Luxottica integra la cig al 100% ai dipendenti e i manager si tagliano lo stipendio Feed dei commenti" href="https://www.improntaunika.it/2020/04/luxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.improntaunika.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/all.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nojs-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/no-js.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/mobile.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hotfix-css'  href='https://www.improntaunika.it/wp-content/themes/zaki/css/hotfix.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/selectivizr-1.0.2/selectivizr-min.js?ver=5.4'></script>
<![endif]-->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/respond.min.js?ver=5.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.improntaunika.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.improntaunika.it/?p=106527' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F04%2Fluxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F04%2Fluxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Schema & Structured Data For WP v1.9.31 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
			
	  </head>  
	
	
    <body class="post-template-default single single-post postid-106527 single-format-standard cookies-not-set single singular">
	
	<div id="fb-root"></div>
        
        <div id="container">    
                               
            <header id="header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">



                            
	
                <form id="form-search-mobile" method="get" action="https://www.improntaunika.it">                            
                    <fieldset>  
						<label class="hide" for="form-search-s-2">Cerca nel sito:</label>
                        <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                        <input id="form-search-s-2" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                        <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                    </fieldset>
                </form>
                <!-- #form-search-mobile -->

                <button type="button" id="open-nav-main-1-mobile">
                    <span><img src="https://www.improntaunika.it/wp-content/themes/zaki/img/icons/buger-icon.png" alt="open" width="30" /></span>
                </button>
                
                <div class="header-inner">
                  <div class="wrapper clearfix">
                       
    <div id="logo-container">
                        <a id="logo" href="https://www.improntaunika.it" title="Impronta Unika - Torna alla pagina iniziale">
         <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo.png" alt="Logo Impronta Unika" />
            </a>
		<!-- #logo -->
          </div>
	 <!-- #logo-container -->
     <br/>
	<div class='ai-viewports ai-viewport-1 ai-insert-1-50662407' data-insertion='after' data-selector='.ai-insert-1-50662407' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEgY29kZS1ibG9jay1ibG9jay0xJyBzdHlsZT0nbWFyZ2luOiA4cHggMCA4cHggOHB4OyBmbG9hdDogcmlnaHQ7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSA3Mjh4OTAgSG9tZSBlIFBhZ2luZSAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjcyOHB4O2hlaWdodDo5MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNTkxNzY3MzAzODg0MTMzMiIKICAgICBkYXRhLWFkLXNsb3Q9IjEyMTYxMzY1MDUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PgoKCgoKCgoKCgoKCgoKPC9kaXY+Cg==' data-block='1'></div>

                                                                      
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner header-nav-main-1-mobile-container">
                    <div class="wrapper clearfix">
                        
                        <nav id="nav-main-1" role="navigation">
                            <ul id="menu-menu-principale" class=""><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-96137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-96136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-96303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-96298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-96296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-96300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li id="menu-item-96305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-96301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                        </nav>
                        <!-- #nav-main-1 -->

                        <div id="nav-main-1-mobile-container">
                            
                            <nav id="nav-main-1-mobile" role="navigation">
                                <ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96305"><a href="#">Mobilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul>                            </nav>
                            <!-- #nav-main-1-mobile -->

                        </div>
                        <!-- .nav-main-1-mobile-container -->
                        
                        <form id="form-search" method="get" action="https://www.improntaunika.it">                            
                            <fieldset>                                
                                <label class="hide" for="form-search-s">Cerca nel sito:</label>
                                <span class="icon icon-magnify trigger cursor-hand">&nbsp;</span>
                                <input id="form-search-s" name="s" type="text" size="100" value="" placeholder="Cerca nel sito">
                                <button type="submit" class="blue" title="Inizia la ricerca">Cerca</button>
                            </fieldset>
                        </form>
                        <!-- #form-search -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                
                <div class="header-inner servizi-green-container">
                    <div class="wrapper clearfix">
                     
                    <div class="servizi-green-title">Aree Tematiche:</div>
                        
                        <nav id="nav-servizi-green" role="navigation">
                            <ul id="menu-aree-tematiche" class=""><li id="menu-item-101505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101505"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
<li id="menu-item-101506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101506"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
<li id="menu-item-101507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101507"><a href="https://www.improntaunika.it/biomasse/">Biomasse</a></li>
<li id="menu-item-101508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101508"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
<li id="menu-item-101509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101509"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
<li id="menu-item-101510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101510"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
<li id="menu-item-101511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101511"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
<li id="menu-item-101512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101512"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
<li id="menu-item-101513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101513"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
</ul>                        </nav> 

                      <div id="box-social-1">
                            										  
						  <a href="https://www.facebook.com/www.improntaunika.it" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialfb1.png" alt="Facebook" />
                                </a>
                                <a href="https://twitter.com/improntaunika" target="_blank">
                                    <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/socialtw1.png" alt="Twitter" />
                                </a>
                            </div>  
					
                   <!--  #nav-servizi-green --> 
                                             
                
					   <nav id="nav-top-right" role="navigation">
                            <ul>
                            	<li>								                                
                           <!--     <a href="https://www.improntaunika.it/tag/coronavirus/" style="color: #e91515">SPECIALE: CORONAVIRUS </a>   -->                                    
                                </li>
                                <li>
                                  <a href="https://www.improntaunika.it/redazione/">Redazione</a>
                                </li>
                            </ul>
                        </nav>
                        <!-- #nav-top-right -->
                        
                    </div>
                    <!-- .wrapper -->
                </div>
                <!-- .header-inner -->
                    
            </header>
         
            <section id="middle">
        
                <div class="wrapper-shadowed">
                   
                    <div class="shadow-left-1">
                    
                        <div class="shadow-right-1">
                         
    	         
                            <div class="wrapper-shadowed-inner clearfix">
                           
                                <div id="content" class="clearfix">
                                                                        
                                        <nav id="breadcrumbs">
	Sei in: 
	<!-- Breadcrumb NavXT 6.4.0 -->
<a title="Vai a Impronta Unika." href="https://www.improntaunika.it" class="home">Home</a> / <a title="Vai agli archivi della categoria News." href="https://www.improntaunika.it/news-in-tempo-reale/" class="taxonomy category">News</a> / Luxottica integra la cig al 100% ai dipendenti e i manager si tagliano lo stipendio</nav>
<!-- #breadcrumbs -->                                      
                                         
            
    <article class="post">

        <div class="post-inner">
            
            <h1>Luxottica integra la cig al 100% ai dipendenti e i manager si tagliano lo stipendio</h1>
          
			          
			    <div id="mediagallery">
    
                    <a href="https://www.improntaunika.it/wp-content/uploads/2020/04/DEL-VECCHIO-LUXOTT-1024x616.jpg" class="wp-post-image-link fancybox" data-rel="current-post" title="emblema - del vecchio - LEONARDO DEL VECCHIO  © VIEGI / EMBLEMA (Agenzia: EMBLEMA)  (NomeArchivio: LEONAjcv.JPG)">
                <img width="700" height="520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/04/DEL-VECCHIO-LUXOTT-700x520.jpg" style="height:auto;" />            </a>
            
        <div class="slider">
                    </div>
        <!-- .slider -->

        <span class="slider-controls inline-block"></span>

    </div>
    <!-- #mediagallery -->
               
            <p>Luxottica investe sul welfare contro la pandemia COVID-19, per ridare sicurezze alle persone e rinforzare il senso di comunità tra tutti i dipendenti del Gruppo. L’azienda, accolte anche le istanze delle Organizzazioni Sindacali, introduce alcune iniziative mirate per sostenere le fasce di popolazione aziendale più colpite dall’emergenza.</p><div class='code-block code-block-3 code-block-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280_articoli_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="7763650909"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>

<p><strong>Integrazione della cassa integrazione “COVID-19”, busta paga al 100%</strong></p>
<p>L’azienda integrerà al 100% la retribuzione netta mensile di tutti i dipendenti che, nell’ambito della gestione dell’emergenza e per effetto della sospensione delle attività, dovranno accedere alla cassa integrazione prevista dal Decreto “Cura Italia”. L’integrazione “COVID-19” sarà corrisposta con la busta paga del mese di competenza.</p><div class='code-block code-block-8 code-block-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 home e articoli -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9136657308"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>

<p><strong>“Contributo welfare” di 500 euro per chi lavora </strong></p>
<p>Per tutta la durata del periodo di cassa integrazione, l’azienda riconoscerà un “contributo welfare” di 500 euro netti mensili per tutti i dipendenti che saranno chiamati a prestare servizio all’interno delle sedi del Gruppo in Italia. Il contributo sarà erogato in beni e servizi a sostegno delle esigenze sociali e assistenziali dei singoli, e sarà calcolato sulle giornate effettivamente lavorate.</p>
<p><strong>Rimodulazione delle ferie estive</strong></p>
<p>Luxottica annuncia la riduzione del periodo di chiusura collettiva di agosto, che passerà da tre settimane alla sola settimana di Ferragosto, per supportare la progressiva ripresa delle attività.</p>
<p>A tutti i dipendenti saranno comunque garantite due settimane consecutive di ferie e un’ulteriore terza settimana da programmare secondo alcune condizioni organizzative. Premio di risultato al netto di COVID-19 Azienda e sindacato hanno riconfermato la volontà, ai fini del calcolo del premio di risultato annuale, di estendere per tutto il periodo della cassa integrazione lo scomputo delle assenze per malattia certificata delle alte e basse vie respiratorie, con sintomatologia riconducibile a COVID-19.</p>
<p>Solidarietà del management internazionale Di fronte all’attuale contesto di emergenza e in segno di solidarietà verso tutti i dipendenti in Italia e nel mondo, il gruppo dirigente di Luxottica aderirà da oggi su base volontaria alla riduzione dello stipendio per tutto il periodo dell’emergenza, in linea con l’autoriduzione del 50% del compenso dell’Amministratore Delegato del Gruppo Francesco Milleri.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.improntaunika.it/2020/04/luxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio/" data-a2a-title="Luxottica integra la cig al 100% ai dipendenti e i manager si tagliano lo stipendio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F04%2Fluxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio%2F&amp;linkname=Luxottica%20integra%20la%20cig%20al%20100%25%20ai%20dipendenti%20e%20i%20manager%20si%20tagliano%20lo%20stipendio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F04%2Fluxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio%2F&amp;linkname=Luxottica%20integra%20la%20cig%20al%20100%25%20ai%20dipendenti%20e%20i%20manager%20si%20tagliano%20lo%20stipendio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F04%2Fluxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio%2F&amp;linkname=Luxottica%20integra%20la%20cig%20al%20100%25%20ai%20dipendenti%20e%20i%20manager%20si%20tagliano%20lo%20stipendio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F04%2Fluxottica-integra-la-cig-al-100-ai-dipendenti-e-i-manager-si-tagliano-lo-stipendio%2F&amp;linkname=Luxottica%20integra%20la%20cig%20al%20100%25%20ai%20dipendenti%20e%20i%20manager%20si%20tagliano%20lo%20stipendio" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a></div></div><div class='code-block code-block-11 code-block-block-11 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.improntaunika.it/tag/coronavirusaiutiamoci/"><img src="https://www.improntaunika.it/wp-content/uploads/2020/03/Covid-19.jpg" /></a> </div>
	     	<div class="post-meta clearfix">
                <div class="date">03/04/2020</div>
                <div>&nbsp;</div>
                <div class="autore">di <a href="https://www.improntaunika.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></div>            
            </div>	
          
		<!-- .post-meta -->
          	
         </div>
        <!-- .post-inner -->
                
<div> 

<div> 
 


  

<!-- .post-social -->
<br/>
<div class='code-block code-block-9 code-block-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="6648579702"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

  
	
        		            
	 </article>
    <!-- .post -->    
                
      
   
                                  </div>
                                <!-- #content -->
                                
                                                                    <aside id="widget-area-2" class="widget-area" role="complementary">

    <ul class="for-widgets">
          
         <li id="ad-banner-1" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
             <h2 class="widget-title">Banner 300×600 Pos 1</h2>   
            </div>
            <div class="widget-content">
			<div class='code-block code-block-6 code-block-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TopSidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="2407693145"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
               
            </div>
        </li>
         
		
				      
		<li id="ad-banner-2" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">
                <h2 class="widget-title">Banner 300×600 Pos 2</h2>
            </div>
            <div class="widget-content">
			
				
                               
            </div>
        </li>
		
		
		
               		
	    
        
		
			            	         
        <li id="ad-banner-3" class="widget-container widget_adrotate_widgets">
            <div class="widget-head">          
			    <h2 class="widget-title">Banner 300×600 Pos 3</h2>
            </div>
            <div class="widget-content">
         	<div class='code-block code-block-7 code-block-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- middle sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="9132048471"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
				
				
                    
            </div>
        </li>
		  		
    </ul>
           
	
                        
    <!-- .for-widgets -->
</aside>
<!-- #widget-area-2 .widget-area -->
            
                                                                  
                            <section id="altre-notizie" class="box-macroargomento green">
  
    <header class="clearfix">
        <h2>Altre Notizie</h2>
        <span class="left-block">&nbsp;</span>
    </header>
     
    <div class="article-container clearfix">
        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/04/e-questione-di-vita-o-di-morte-survival-international-chiede-la-protezione-dei-territori-indigeni/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/04/amazonuncontactedfrontier_article_column@2x-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;03/04/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/04/e-questione-di-vita-o-di-morte-survival-international-chiede-la-protezione-dei-territori-indigeni/">"È questione di vita o di morte": Survival International chiede la protezione dei territori indigeni</a></h2>

                <p>Proteggere le terre indigene nel mondo è fondamentale per prevenire...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/04/carenza-di-ferro-ecco-gli-alimenti-che-lo-contengono/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/04/SH_CIbi_ferro-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;02/04/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/04/carenza-di-ferro-ecco-gli-alimenti-che-lo-contengono/">Carenza di ferro: ecco gli alimenti che lo contengono</a></h2>

                <p>Quasi tutti gli esseri viventi usano il ferro per i...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/04/display-touchscreen-su-unauto-pericoloso-piu-di-alcool-e-cannabis/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/04/dispay-auto-500x500.png" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;01/04/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/04/display-touchscreen-su-unauto-pericoloso-piu-di-alcool-e-cannabis/">Display touchscreen su un'auto pericoloso più di alcool e cannabis</a></h2>

                <p>Le case automobilistiche potrebbero essere sulla "cattiva strada" a causa...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/04/brasile-assassinato-un-altro-guardiano-dellamazzonia-difensore-della-terra-indigena/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/04/braz-guaj-ss-2017-75_article_column@2x-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;01/04/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/04/brasile-assassinato-un-altro-guardiano-dellamazzonia-difensore-della-terra-indigena/">Brasile: Assassinato un altro Guardiano dell’Amazzonia, difensore della terra indigena</a></h2>

                <p>Zezico GuajajaraZezico Guajajara, Guardiano dell'Amazzonia, è stato ucciso a colpi...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/04/coronavirus-mezzo-mln-di-nuovi-poveri-maggiori-criticita-nel-mezzogiorno/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2020/04/GettyImages-1202557009-1200x800-1-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/societa/">Società</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;01/04/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/04/coronavirus-mezzo-mln-di-nuovi-poveri-maggiori-criticita-nel-mezzogiorno/">Coronavirus, mezzo mln di nuovi poveri: maggiori criticità nel mezzogiorno</a></h2>

                <p>Aumenta di mezzo milione il numero di poveri che hanno...</p>

            </article>

        
            <article class="post">

                                    <a href="https://www.improntaunika.it/2020/04/coronavirus-bonus-inps-per-650mila-coltivatori/" class="ignore-has-layout wp-post-image-link">
                        <img width="500" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="wp-post-image border-1 do-lazyload lazyload wp-post-image" alt="" data-src="https://www.improntaunika.it/wp-content/uploads/2019/08/agricoltura_giovani-500x500.jpg" style="height:auto;" />                    </a>
                                
                <div class="post-meta clearfix">
                    <div class="categories">
                    <a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a>                    </div>
                    <div class="date">&nbsp;&ndash;&nbsp;01/04/2020</div>
                </div>

                <h2><a href="https://www.improntaunika.it/2020/04/coronavirus-bonus-inps-per-650mila-coltivatori/">Coronavirus, bonus Inps per 650mila coltivatori</a></h2>

                <p>Sono oltre 650mila gli agricoltori e i coadiuvanti familiari che...</p>

            </article>

                   
    </div>
    <!-- .article-container -->

</section>
<!-- #altre-notizie .box-macroargomento -->                            </div>
                            <!-- .wrapper-shadowed-inner -->

                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper --> 

            </section>
            <!-- #middle -->

            <footer id="footer">
                <div class="wrapper-shadowed">
                    
                    <div class="shadow-left-1">
                        
                        <div class="shadow-right-1">
                            
                            <div class="wrapper-shadowed-inner clearfix">
                                
                                <div id="logo-footer-box" class="footer-box">       
                                    <a id="logo-footer" href="https://www.improntaunika.it" title="Impronta Unika - Vai alla pagina iniziale">
                                        <img src="https://www.improntaunika.it/wp-content/themes/zaki/img/logo-footer.png" alt="Logo Impronta Unika" />										
																
																			
	                                </a>
                                   </style><ul class="social-list">
                         
                                    <!-- #logo-footer -->
                                
								</div>
                                <!-- #logo-footer-box .footer-box -->
                                                           
                                <div id="disclaimer" class="footer-box">            
                                    <article class="post">
                                        <p><strong>Impronta Unika</strong> © 2020</p>
<p><strong>Sede Operativa</strong>: Via Santa Trinità, 115 – 59100 Prato (PO)</p>
                                    </article>
                                </div>
                                <!-- #disclaimer .footer-box -->
                                
                                <div id="nav-footer-1-container" class="footer-box">
                                    
                                    <nav id="nav-footer-1" role="navigation">
                                        <ul id="menu-menu-footer" class=""><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
</ul>                                        <ul>
                                            <li>
                                                												<ul>
                                              <li>
									<a href="https://www.improntaunika.it/privacy-policy/" >Privacy Policy</a>		                                        
                                            </li>
                                        </ul>
                                    </nav>
                                    <!-- #nav-footer-1 -->
                                    
                                </div>                                
                                <!-- #nav-footer-1-container .footer-box -->
                                
                                <div id="credits" class="footer-box">
                                    <article class="post">
                                        <p>
											 
						    <!--<a href="https://www.intopic.it/"><img src="https://www.intopic.it/files/votes/in4.gif" alt="intopic.it" style="border:none;vertical-align:middle;"/></a><br/> -->
											
																				
                                                                               
																					
                                        </p>
                                    </article>
                                    
                                </div>
                                <!-- #credits .footer-box -->
                                
                            </div>
                            <!-- .wrapper-shadowed-inner -->
                            
                        </div>
                        <!-- .shadow-right-1 -->
                        
                    </div>
                    <!-- .shadow-left-1 -->
                    
                </div>
                <!-- .wrapper-shadowed -->
                
            </footer>
            <!-- #footer -->
            
        </div>
        <!-- #container -->
        
        <script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=5.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.bxslider/jquery.bxslider.zaki1.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/jquery.selectBox.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/jquery.fancybox.pack.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/superfish/superfish.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/lazysizes-4.1.5/lazysizes.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/main.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/themes/zaki/js/hotfix.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti l'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>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</script>

        <script type="text/javascript">// <![CDATA[

    WebFontConfig = {
        google: { families: [ 'Roboto+Condensed:400italic,700italic,400,700:latin' ] }
    };

    (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
    })();

// ]]></script>

<script type="text/javascript">// <![CDATA[
    /*(function($, undefined) {
        if ($ !== false) {
            $(document).ready(function() {

                $('.privacy-checkbox-1-input').each(function() {

                    var checkbox_el = $(this);
                    var form_el = checkbox_el.closest('form');

                    form_el.on('submit', function(event) {
                            
                        if (typeof window.console !== 'undefined') {
                            window.console.log('Form: Submitting...');
                        }

                        if (checkbox_el.prop('checked') === false) {
                            if (typeof window.zaki_pch !== 'undefined') {
                                window.alert($('<textarea />').html(window.zaki_pch.localization.notice_4).text());
                            }

                            if (typeof window.console !== 'undefined') {
                                window.console.log('Form: Privacy checkbox not checked, submit aborted.');
                            }

                            // Prevent default crossbrowser
                            event = event || window.event;
                            event.preventDefault ? event.preventDefault() : event.returnValue = false;

                            return false;
                        }

                        return true;
                    });

                });

            });
        }
    })(typeof jQuery !== 'undefined' ? jQuery : false);*/
// ]]></script>
<script  type="text/javascript">// <![CDATA[
    (function(d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
       fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
	// ]]></script>
<!-- #SDK Facebook -->



   </body>
 </html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585937430 -->