<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso - Impronta Unika</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.improntaunika.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.improntaunika.it/wp-content/uploads/2020/05/improntunika-logo1-copia.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Malghe e pascoli abbandonati in tutta fretta con il bestiame per l’arrivo della neve sulle Dolomiti fino a Cortina, ma lungo la Penisola il maltempo ha" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso - Impronta Unika" />
	<meta property="og:description" content="Malghe e pascoli abbandonati in tutta fretta con il bestiame per l’arrivo della neve sulle Dolomiti fino a Cortina, ma lungo la Penisola il maltempo ha" />
	<meta property="og:url" content="https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/" />
	<meta property="og:site_name" content="Impronta Unika" />
	<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
	<meta property="article:author" content="https://www.facebook.com/www.improntaunika.it/" />
	<meta property="article:published_time" content="2020-09-26T13:44:23+00:00" />
	<meta property="article:modified_time" content="2020-09-26T13:44:24+00:00" />
	<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="784" />
	<meta property="fb:app_id" content="150088098415869" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ImprontaUnika" />
	<meta name="twitter:site" content="@ImprontaUnika" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.improntaunika.it/#organization","name":"Impronta Unika","url":"https://www.improntaunika.it/","sameAs":["https://www.facebook.com/www.improntaunika.it/","https://twitter.com/ImprontaUnika"],"logo":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#logo","inLanguage":"it-IT","url":"https://www.improntaunika.it/wp-content/uploads/2020/04/1573x473.jpg","width":1573,"height":483,"caption":"Impronta Unika"},"image":{"@id":"https://www.improntaunika.it/#logo"}},{"@type":"WebSite","@id":"https://www.improntaunika.it/#website","url":"https://www.improntaunika.it/","name":"Impronta Unika","description":"","publisher":{"@id":"https://www.improntaunika.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.improntaunika.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#primaryimage","inLanguage":"it-IT","url":"https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo.jpg","width":1600,"height":784},{"@type":"WebPage","@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#webpage","url":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/","name":"Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso - Impronta Unika","isPartOf":{"@id":"https://www.improntaunika.it/#website"},"primaryImageOfPage":{"@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#primaryimage"},"datePublished":"2020-09-26T13:44:23+00:00","dateModified":"2020-09-26T13:44:24+00:00","description":"Malghe e pascoli abbandonati in tutta fretta con il bestiame per l\u2019arrivo della neve sulle Dolomiti fino a Cortina, ma lungo la Penisola il maltempo ha","breadcrumb":{"@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/"]}]},{"@type":"BreadcrumbList","@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/agricoltura/","url":"https://www.improntaunika.it/agricoltura/","name":"Agricoltura"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/","url":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/","name":"Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso"}}]},{"@type":"Article","@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#article","isPartOf":{"@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#webpage"},"author":{"@id":"https://www.improntaunika.it/#/schema/person/004f2b918f7240aa9c042c242165df56"},"headline":"Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso","datePublished":"2020-09-26T13:44:23+00:00","dateModified":"2020-09-26T13:44:24+00:00","mainEntityOfPage":{"@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.improntaunika.it/#organization"},"image":{"@id":"https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#primaryimage"},"articleSection":"Agricoltura,News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/#respond"]}]},{"@type":"Person","@id":"https://www.improntaunika.it/#/schema/person/004f2b918f7240aa9c042c242165df56","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6c8aedf7ed1ac6a6e4958a23291254ec?s=96&d=mm&r=g","caption":"Redazione"},"description":"ImprontaUnika.it \u00e8 un quotidiano online che ti tiene sempre informato sulle ultime notizie di Alimentazione e salute, Viversano, sviluppo sostenibile, ambiente e tutte le news in tempo reale","sameAs":["https://www.facebook.com/www.improntaunika.it/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed" href="https://www.improntaunika.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed dei commenti" href="https://www.improntaunika.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso Feed dei commenti" href="https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.improntaunika.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.improntaunika.it/wp-content/plugins/cookie-bar/css/cookie-bar.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.improntaunika.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.improntaunika.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.improntaunika.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.improntaunika.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.improntaunika.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1601131541' id='cookie-bar-js-js'></script>
<link rel="https://api.w.org/" href="https://www.improntaunika.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.improntaunika.it/wp-json/wp/v2/posts/112822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.improntaunika.it/?p=112822' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F09%2Fmaltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F09%2Fmaltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a0f127f811","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.improntaunika.it\/wp-admin\/","wpRestNonce":"a0f127f811","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5917673038841332",
          enable_page_level_ads: true
     });
</script>	



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.improntaunika.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.improntaunika.it/agricoltura/",
                    "name": "Agricoltura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/",
                    "name": "Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #81d742;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #81d742;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #81d742;
                }
                .tdm-btn-style1 {
					background-color: #81d742;
				}
				.tdm-btn-style2:before {
				    border-color: #81d742;
				}
				.tdm-btn-style2 {
				    color: #81d742;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #81d742;
                    -moz-box-shadow: 0 2px 16px #81d742;
                    box-shadow: 0 2px 16px #81d742;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #81d742;
                    -moz-box-shadow: 0 4px 26px #81d742;
                    box-shadow: 0 4px 26px #81d742;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-112822 single-format-standard td-standard-pack maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/improntaunika" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-96137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-110144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
	<li id="menu-item-108648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-96136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-96303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-96298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-96296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-96300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-96301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.improntaunika.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.improntaunika.it/">
                <img src="https://www.improntaunika.it/wp-content/uploads/2019/01/logo-imp.png" alt=""/>
                <span class="td-visual-hidden">Impronta Unika</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_ff1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_ff1.td-a-rec{
					text-align: center;
				}.tdi_1_ff1 .td-element-style{
					z-index: -1;
				}.tdi_1_ff1.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ff1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_ff1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="7552783972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="7552783972"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="7552783972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="7552783972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.improntaunika.it/">
			<img src="https://www.improntaunika.it/wp-content/uploads/2019/11/logo_amp.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.improntaunika.it/">
			<img src="https://www.improntaunika.it/wp-content/uploads/2019/01/logo-imp.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/improntaunika" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.improntaunika.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.improntaunika.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Agricoltura" class="entry-crumb" href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-112822" class="post-112822 post type-post status-publish format-standard has-post-thumbnail category-agricoltura category-news-in-tempo-reale" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li><li class="entry-category"><a  href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.improntaunika.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T15:44:23+02:00" >26/09/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112822">13</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F09%2Fmaltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maltempo%2C+Coldiretti%3A+milioni+di+danni+a+ulivi%2C+vigne%2C+ortaggi+e+riso&url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F09%2Fmaltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso%2F&via=Impronta+Unika">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/&amp;media=https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo.jpg&description=Maltempo%2C+Coldiretti%3A+milioni+di+danni+a+ulivi%2C+vigne%2C+ortaggi+e+riso">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maltempo%2C+Coldiretti%3A+milioni+di+danni+a+ulivi%2C+vigne%2C+ortaggi+e+riso %0A%0A https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo.jpg" data-caption=""><img width="696" height="341" class="entry-thumb td-modal-image" src="https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo-696x341.jpg" srcset="https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo-696x341.jpg 696w, https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo-1392x682.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="coldiretti_maltempo"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_f45 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_f45.td-a-rec{
					text-align: center;
				}.tdi_2_f45 .td-element-style{
					z-index: -1;
				}.tdi_2_f45.td-a-rec-img{
				    text-align: left;
				}.tdi_2_f45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_f45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="2859290509"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="2859290509"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="2859290509"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="2859290509"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Malghe e pascoli abbandonati in tutta fretta con il bestiame per l’arrivo della neve sulle Dolomiti fino a Cortina, ma lungo la Penisola il maltempo ha sradicato lesionato edifici rurali, sradicato piante, divelto serre, allagato campi e stalle, spogliato uliveti e vigneti, rovinato frutta e ortaggi e distrutto coltivazioni di riso in piena raccolta con il lavoro di un intero anno andato perduto nelle aziende agricole con milioni di danni. È questo il bilancio della Coldiretti che ha tracciato la prima mappa degli effetti dell’ultima ondata di maltempo in un mese di settembre segnato da una media di oltre 3 tempeste al giorno lungo la Penisola tra nubifragi, tornado, bombe d’acqua, grandinate, vento forte e addirittura l’arrivo della neve sulle montagne, secondo le elaborazioni su dati dell’European Severe Weather Database (Eswd).</p>



<p>Il maltempo ha colpito a macchia di leopardo da nord a sud del Paese con manifestazioni violente che &#8211; sottolinea la Coldiretti &#8211; hanno devastato le campagne dove è in pieno svolgimento la vendemmia ma anche la raccolta di mele, pere e sta iniziando quella delle olive e del riso che ha subito un violento nubifragio con bombe d’acqua, vento e grandine proprio tra Pavia e Novara dove si produce oltre la metà della produzione made in Italy. Ma danni si contano lungo tutto lo stivale dal Piemonte dove i viticoltori hanno deciso di anticipare la vendemmia dei Nebbioli alla Lombardia con campi di mais distrutti e stalle e fienili allagati mentre in Veneto un fortunale &#8211; precisa la Coldiretti &#8211; si è abbattuto sulle coltivazioni di kiwi e sull&#8217;uva non ancora vendemmiata mentre chicchi di ghiaccio grandi come noci hanno distrutto gli ortaggi nei campi. </p>



<p>Non sono state risparmiate le regioni del centro Italia ma in grande difficoltà anche le campagne del meridione dove il forte maltempo che si è abbattuto sulla provincia di Salerno ha divelto alberi secolari nell’agro sarnese nocerino dove ci sono anche serre scoperchiate dal forte vento mentre in Puglia grandinate e nubifragi improvvisi con raffiche di vento hanno strappato via le olive degli alberi e l’uva da tavola, affogando gli ortaggi tardivi in pieno campo.</p>



<p><strong>La violenza del meteo</strong> &#8211; evidenzia la Coldiretti &#8211; è il risultato dell’enorme energia termica accumulata nell’atmosfera in un anno che è stato fino adesso di oltre un grado (+1,05 gradi) superiore alla media storica classificandosi in Italia al secondo posto tra i più bollenti dal 1800, sulla base dell’analisi Coldiretti su dati Isac Cnr relativi ai primi otto mesi dai quali si evidenzia anche la caduta di circa il 25% di pioggia in meno nonostante il moltiplicarsi di nubifragi e grandinate. Siamo di fronte &#8211; continua la Coldiretti &#8211; alle conseguenze dei cambiamenti climatici con una tendenza alla tropicalizzazione che si manifesta con grandine di maggiori dimensioni, una più elevata frequenza di manifestazioni violente, sfasamenti stagionali, precipitazioni brevi e intense ed il rapido passaggio dal sole al maltempo, con costi per oltre 14 miliardi di euro in un decennio, tra perdite della produzione agricola nazionale e danni alle strutture e alle infrastrutture nelle campagne con allagamenti, frane e smottamenti. </p>



<p><strong>Vere e proprie bombe d’acqua</strong> si abbattono &#8211; sottolinea la Coldiretti &#8211; su un territorio reso fragile dal dissesto idrogeologico con 7275 i comuni italiani complessivamente a rischio per frane o alluvioni (il 91,3% del totale). Una situazione aggravata dal fatto che &#8211; conclude la Coldiretti &#8211; negli ultimi 25 anni si è perso in Italia il 28% della superficie agricola utilizzabile in Italia, ridotta ad appena 12,8 milioni di ettari, a favore di asfalto e cemento. </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_a58 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_a58.td-a-rec{
					text-align: center;
				}.tdi_3_a58 .td-element-style{
					z-index: -1;
				}.tdi_3_a58.td-a-rec-img{
				    text-align: left;
				}.tdi_3_a58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_a58.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="2588291665"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="2588291665"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="2588291665"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5917673038841332" data-ad-slot="2588291665"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F09%2Fmaltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maltempo%2C+Coldiretti%3A+milioni+di+danni+a+ulivi%2C+vigne%2C+ortaggi+e+riso&url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F09%2Fmaltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso%2F&via=Impronta+Unika">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/&amp;media=https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo.jpg&description=Maltempo%2C+Coldiretti%3A+milioni+di+danni+a+ulivi%2C+vigne%2C+ortaggi+e+riso">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maltempo%2C+Coldiretti%3A+milioni+di+danni+a+ulivi%2C+vigne%2C+ortaggi+e+riso %0A%0A https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.improntaunika.it/author/redazione/">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-09-26T15:44:23+02:00"><meta itemprop="dateModified" content="2020-09-26T15:44:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.improntaunika.it/wp-content/uploads/2019/01/logo-imp.png"></span><meta itemprop="name" content="Impronta Unika"></span><meta itemprop="headline " content="Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.improntaunika.it/wp-content/uploads/2020/09/coldiretti_maltempo.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="784"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_4ff td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_4ff" ><script>var block_tdi_4_4ff = new tdBlock();
block_tdi_4_4ff.id = "tdi_4_4ff";
block_tdi_4_4ff.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_4ff","td_column_number":3,"live_filter_cur_post_id":112822,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_4ff","tdc_css_class_style":"tdi_4_4ff_rand_style"}';
block_tdi_4_4ff.td_column_number = "3";
block_tdi_4_4ff.block_type = "td_block_related_posts";
block_tdi_4_4ff.post_count = "3";
block_tdi_4_4ff.found_posts = "4473";
block_tdi_4_4ff.header_color = "";
block_tdi_4_4ff.ajax_pagination_infinite_stop = "";
block_tdi_4_4ff.max_num_pages = "1491";
tdBlocksArray.push(block_tdi_4_4ff);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_cf8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_4ff" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_f5c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_4ff" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_4ff class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/2020/09/agricoltura-presentato-il-riordino-del-servizio-fitosanitario-nazionale/" rel="bookmark" class="td-image-wrap " title="Agricoltura: presentato il riordino del Servizio Fitosanitario Nazionale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricoltura: presentato il riordino del Servizio Fitosanitario Nazionale" data-type="image_tag" data-img-url="https://www.improntaunika.it/wp-content/uploads/2020/09/agricultura_fitofarmaci-trattore-campo-218x150.jpg" data-img-retina-url="https://www.improntaunika.it/wp-content/uploads/2020/09/agricultura_fitofarmaci-trattore-campo-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/2020/09/agricoltura-presentato-il-riordino-del-servizio-fitosanitario-nazionale/" rel="bookmark" title="Agricoltura: presentato il riordino del Servizio Fitosanitario Nazionale">Agricoltura: presentato il riordino del Servizio Fitosanitario Nazionale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/2020/09/superbonus-bloccati-i-decreti-del-mise/" rel="bookmark" class="td-image-wrap " title="Superbonus: bloccati i decreti del Mise" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Superbonus: bloccati i decreti del Mise" data-type="image_tag" data-img-url="https://www.improntaunika.it/wp-content/uploads/2020/09/iStock-486545748-218x150.jpg" data-img-retina-url="https://www.improntaunika.it/wp-content/uploads/2020/09/iStock-486545748-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/2020/09/superbonus-bloccati-i-decreti-del-mise/" rel="bookmark" title="Superbonus: bloccati i decreti del Mise">Superbonus: bloccati i decreti del Mise</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/2020/09/crea-da-scarti-di-patata-e-rucola-per-combattere-malattie-dei-cereali/" rel="bookmark" class="td-image-wrap " title="Crea, da scarti di patata e rucola per combattere malattie dei cereali" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crea, da scarti di patata e rucola per combattere malattie dei cereali" data-type="image_tag" data-img-url="https://www.improntaunika.it/wp-content/uploads/2020/09/coltivare-patate-218x150.jpg" data-img-retina-url="https://www.improntaunika.it/wp-content/uploads/2020/09/coltivare-patate-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/2020/09/crea-da-scarti-di-patata-e-rucola-per-combattere-malattie-dei-cereali/" rel="bookmark" title="Crea, da scarti di patata e rucola per combattere malattie dei cereali">Crea, da scarti di patata e rucola per combattere malattie dei cereali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_4ff" data-td_block_id="tdi_4_4ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_4ff" data-td_block_id="tdi_4_4ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
		<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.improntaunika.it/2020/09/maltempo-coldiretti-milioni-di-danni-a-ulivi-vigne-ortaggi-e-riso/" aria-current="page">Maltempo, Coldiretti: milioni di danni a ulivi, vigne, ortaggi e riso</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/2020/09/agricoltura-presentato-il-riordino-del-servizio-fitosanitario-nazionale/">Agricoltura: presentato il riordino del Servizio Fitosanitario Nazionale</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/2020/09/superbonus-bloccati-i-decreti-del-mise/">Superbonus: bloccati i decreti del Mise</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/2020/09/crea-da-scarti-di-patata-e-rucola-per-combattere-malattie-dei-cereali/">Crea, da scarti di patata e rucola per combattere malattie dei cereali</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/2020/09/superbonus-conte-vogliamo-estenderlo-oltre-il-2021/">Superbonus, Conte: &#8220;Vogliamo estenderlo oltre il 2021&#8221;</a>
									</li>
					</ul>

		</aside><aside id="custom_html-9" class="widget_text td_block_template_1 widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- verticale sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5917673038841332"
     data-ad-slot="5381254463"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.improntaunika.it/"><img src="https://www.improntaunika.it/wp-content/uploads/2019/01/logo-imp.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/improntaunika" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84453"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
<li id="menu-item-108551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108551"><a href="https://www.improntaunika.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Impronta Unika 2012- 2020

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<!-- Cookie Bar -->
<div id="eu-cookie-bar">Chi sceglie di proseguire nella navigazione su questo sito oppure di chiudere questo banner, esprime il consenso all'uso dei cookie. <a href='https://www.improntaunika.it/privacy-policy/' target='_blank' rel='nofollow'> Privacy Policy </a> <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">OK Grazie</button></div>
<!-- End Cookie Bar -->


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f6f5415cbc3a
    -->

    <script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112822]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.511 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-26 16:45:41 -->

<!-- super cache -->