<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus, Immuloga:&quot;ecco perché si muore tanto in Italia&quot; - Impronta Unika</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.improntaunika.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.improntaunika.it/wp-content/uploads/2020/05/improntunika-logo1-copia.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Perché in Italia si muore tanto di Covid-19? A questa domanda risponde l&#039;immunologa dell&#039;Università di Padova Antonella Viola, con una riflessione su" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, Immuloga:&quot;ecco perché si muore tanto in Italia&quot; - Impronta Unika" />
	<meta property="og:description" content="Perché in Italia si muore tanto di Covid-19? A questa domanda risponde l&#039;immunologa dell&#039;Università di Padova Antonella Viola, con una riflessione su" />
	<meta property="og:url" content="https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/" />
	<meta property="og:site_name" content="Impronta Unika" />
	<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it/" />
	<meta property="article:author" content="https://www.facebook.com/face.alessandro" />
	<meta property="article:published_time" content="2020-12-12T15:25:08+00:00" />
	<meta property="article:modified_time" content="2020-12-12T15:25:09+00:00" />
	<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2020/11/img-3.jpg" />
	<meta property="og:image:width" content="1250" />
	<meta property="og:image:height" content="833" />
	<meta property="fb:app_id" content="150088098415869" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ImprontaUnika" />
	<meta name="twitter:site" content="@ImprontaUnika" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Alessandro Nunziati">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.improntaunika.it/#organization","name":"Impronta Unika","url":"https://www.improntaunika.it/","sameAs":["https://www.facebook.com/www.improntaunika.it/","https://twitter.com/ImprontaUnika"],"logo":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#logo","inLanguage":"it-IT","url":"https://www.improntaunika.it/wp-content/uploads/2020/04/1573x473.jpg","width":1573,"height":483,"caption":"Impronta Unika"},"image":{"@id":"https://www.improntaunika.it/#logo"}},{"@type":"WebSite","@id":"https://www.improntaunika.it/#website","url":"https://www.improntaunika.it/","name":"Impronta Unika","description":"","publisher":{"@id":"https://www.improntaunika.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.improntaunika.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#primaryimage","inLanguage":"it-IT","url":"https://www.improntaunika.it/wp-content/uploads/2020/11/img-3.jpg","width":1250,"height":833},{"@type":"WebPage","@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#webpage","url":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/","name":"Coronavirus, Immuloga:\"ecco perch\u00e9 si muore tanto in Italia\" - Impronta Unika","isPartOf":{"@id":"https://www.improntaunika.it/#website"},"primaryImageOfPage":{"@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#primaryimage"},"datePublished":"2020-12-12T15:25:08+00:00","dateModified":"2020-12-12T15:25:09+00:00","description":"Perch\u00e9 in Italia si muore tanto di Covid-19? A questa domanda risponde l'immunologa dell'Universit\u00e0 di Padova Antonella Viola, con una riflessione su","breadcrumb":{"@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/news-in-tempo-reale/","url":"https://www.improntaunika.it/news-in-tempo-reale/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/","url":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/","name":"Coronavirus, Immuloga:&#8221;ecco perch\u00e9 si muore tanto in Italia&#8221;"}}]},{"@type":"Article","@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#article","isPartOf":{"@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#webpage"},"author":{"@id":"https://www.improntaunika.it/#/schema/person/fa484e4f5a6387101ac64454b6b5f612"},"headline":"Coronavirus, Immuloga:&#8221;ecco perch\u00e9 si muore tanto in Italia&#8221;","datePublished":"2020-12-12T15:25:08+00:00","dateModified":"2020-12-12T15:25:09+00:00","mainEntityOfPage":{"@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.improntaunika.it/#organization"},"image":{"@id":"https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#primaryimage"},"keywords":"Coronavirus","articleSection":"News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/#respond"]}]},{"@type":"Person","@id":"https://www.improntaunika.it/#/schema/person/fa484e4f5a6387101ac64454b6b5f612","name":"Alessandro Nunziati","image":{"@type":"ImageObject","@id":"https://www.improntaunika.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/759e81c79708ef338e21f90329a7440e?s=96&d=mm&r=g","caption":"Alessandro Nunziati"},"description":"CEO, Founder &amp; editor of improntaunika.it Naturopata. Da sempre sono appassionato e studioso delle discipline del Benessere e bio-Naturali, che considerano la persona nella sua globalit\u00e0, tenendo conto dell\u2019insieme dei suoi aspetti fisici, psicosomatici ed emotivi, in relazione al proprio stile di vita.","sameAs":["https://www.facebook.com/face.alessandro","https://www.linkedin.com/in/alessandro-nunziati-08828582/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed" href="https://www.improntaunika.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed dei commenti" href="https://www.improntaunika.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Coronavirus, Immuloga:&#8221;ecco perché si muore tanto in Italia&#8221; Feed dei commenti" href="https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.improntaunika.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.improntaunika.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.improntaunika.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.improntaunika.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.improntaunika.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.improntaunika.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.improntaunika.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.improntaunika.it/wp-json/wp/v2/posts/116553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.improntaunika.it/?p=116553' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F12%2Fcoronavirus-immulogaecco-perche-si-muore-tanto-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F12%2Fcoronavirus-immulogaecco-perche-si-muore-tanto-in-italia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f95b60a93d","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.improntaunika.it\/wp-admin\/","wpRestNonce":"f95b60a93d","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31624461-1', 'auto');
ga('send', 'pageview');
</script>	
	


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.improntaunika.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.improntaunika.it/news-in-tempo-reale/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/",
                    "name": "Coronavirus, Immuloga:&#8221;ecco perché si muore tanto in Italia&#8221;"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2019/11/cropped-unnamed-2-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #81d742;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #81d742;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #81d742;
                }
                .tdm-btn-style1 {
					background-color: #81d742;
				}
				.tdm-btn-style2:before {
				    border-color: #81d742;
				}
				.tdm-btn-style2 {
				    color: #81d742;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #81d742;
                    -moz-box-shadow: 0 2px 16px #81d742;
                    box-shadow: 0 2px 16px #81d742;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #81d742;
                    -moz-box-shadow: 0 4px 26px #81d742;
                    box-shadow: 0 4px 26px #81d742;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-116553 single-format-standard td-standard-pack coronavirus-immulogaecco-perche-si-muore-tanto-in-italia global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/improntaunika" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-96137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96137"><a href="#">Sostenibilità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-93862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li id="menu-item-110144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li>
	<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
	<li id="menu-item-108648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-96136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96136"><a href="#">Informarsi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-95536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li id="menu-item-95537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li id="menu-item-96303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li id="menu-item-96298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li id="menu-item-95538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-96296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96296"><a href="#">Vivere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li id="menu-item-96300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-96301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.improntaunika.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.improntaunika.it/">
				<img src="https://www.improntaunika.it/wp-content/uploads/2019/01/logo-imp.png" alt=""/>
				<span class="td-visual-hidden">Impronta Unika</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.improntaunika.it/">
			<img src="https://www.improntaunika.it/wp-content/uploads/2019/11/logo_amp.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.improntaunika.it/">
			<img src="https://www.improntaunika.it/wp-content/uploads/2019/01/logo-imp.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96137"><a href="#">Sostenibilità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-93862"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute e Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96136"><a href="#">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94214"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95536"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95537"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96303"><a href="https://www.improntaunika.it/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96298"><a href="https://www.improntaunika.it/diritti-umani/">Diritti Umani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95538"><a href="https://www.improntaunika.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96296"><a href="#">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96300"><a href="https://www.improntaunika.it/materiali/">Materiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96304"><a href="https://www.improntaunika.it/tendenze-e-novita/">Tendenze e novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96301"><a href="https://www.improntaunika.it/mezzi-di-trasporto/">Mezzi di trasporto</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/improntaunika" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.improntaunika.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.improntaunika.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus, Immuloga:&#8221;ecco perché si muore tanto in Italia&#8221;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-116553" class="post-116553 post type-post status-publish format-standard has-post-thumbnail category-news-in-tempo-reale tag-coronavirus" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus, Immuloga:&#8221;ecco perché si muore tanto in Italia&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.improntaunika.it/author/alessandro/">Alessandro Nunziati</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T16:25:08+01:00" >12/12/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-116553">14</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.improntaunika.it/wp-content/uploads/2020/11/img-3.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.improntaunika.it/wp-content/uploads/2020/11/img-3-696x464.jpg" srcset="https://www.improntaunika.it/wp-content/uploads/2020/11/img-3-696x464.jpg 696w, https://www.improntaunika.it/wp-content/uploads/2020/11/img-3.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="img"/></a></div>
            <!-- content -->
<p>Perché in Italia si muore tanto di Covid-19? A questa domanda risponde l&#8217;immunologa dell&#8217;Università di Padova Antonella Viola, con una riflessione su Facebook. &#8220;Prima di tutto &#8211; osserva &#8211; è possibile che il nostro tasso di letalità soffra di una carenza di accuratezza nell&#8217;identificazione dei positivi, nel senso che ci sono più positivi di quelli che riusciamo a intercettare. Questo è già accaduto durante la prima ondata, come dimostrato poi dall&#8217;analisi sierologica effettuata in estate. </p>



<p>Questo fatto da solo farebbe saltare tutti i calcoli. C&#8217;è poi un problema, rispetto alla Germania, di organizzazione ed efficienza della medicina del territorio. Abbiamo meno medici e meno infermieri, e una medicina del territorio che è stata distrutta dai tagli alla sanità. Questo significa che le persone più fragili, gli anziani, sono da noi meno seguite che in Germania. Del resto, se la Germania investe per la sanità dei suoi cittadini il doppio che l&#8217;Italia, è ovvio che gli effetti si vedano&#8221;.<br /></p>



<p>Secondo l&#8217;immunologa, i motivi analizzati in precedenza sono alla base di un tasso di letalità molto alto nel nostro Paese. &#8220;Il tasso di letalità &#8211; precisa &#8211; conta le persone decedute tra tutte quelle che si sono ammalate o contagiate. Nel caso di Covid-19, l&#8217;Italia ha un tasso di letalità del 3,5%: vuol dire che, ogni 100 positivi, ne muoiono tra 3 e 4. Questo tasso è estremamente elevato, considerando che in Francia è del 2,4%, in Usa 1,9%, in Germania 1,6%&#8221;. Qual&#8217;è la lezione da imparare? &#8220;Investire nella sanità pubblica, nella medicina territoriale, nella formazione di medici e infermieri&#8221;, conclude Viola</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.improntaunika.it/tag/coronavirus/">Coronavirus</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F12%2Fcoronavirus-immulogaecco-perche-si-muore-tanto-in-italia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+Immuloga%3A%E2%80%9Decco+perch%C3%A9+si+muore+tanto+in+Italia%E2%80%9D&url=https%3A%2F%2Fwww.improntaunika.it%2F2020%2F12%2Fcoronavirus-immulogaecco-perche-si-muore-tanto-in-italia%2F&via=Impronta+Unika">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%2C+Immuloga%3A%E2%80%9Decco+perch%C3%A9+si+muore+tanto+in+Italia%E2%80%9D %0A%0A https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.improntaunika.it/author/alessandro/">Alessandro Nunziati</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Nunziati"></span><meta itemprop="datePublished" content="2020-12-12T16:25:08+01:00"><meta itemprop="dateModified" content="2020-12-12T16:25:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.improntaunika.it/wp-content/uploads/2019/01/logo-imp.png"></span><meta itemprop="name" content="Impronta Unika"></span><meta itemprop="headline " content="Coronavirus, Immuloga:&quot;ecco perché si muore tanto in Italia&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.improntaunika.it/wp-content/uploads/2020/11/img-3.jpg"><meta itemprop="width" content="1250"><meta itemprop="height" content="833"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_ea6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_ea6" ><script>var block_tdi_2_ea6 = new tdBlock();
block_tdi_2_ea6.id = "tdi_2_ea6";
block_tdi_2_ea6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_ea6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":116553,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_ea6","tdc_css_class_style":"tdi_2_ea6_rand_style"}';
block_tdi_2_ea6.td_column_number = "3";
block_tdi_2_ea6.block_type = "td_block_related_posts";
block_tdi_2_ea6.post_count = "3";
block_tdi_2_ea6.found_posts = "4983";
block_tdi_2_ea6.header_color = "";
block_tdi_2_ea6.ajax_pagination_infinite_stop = "";
block_tdi_2_ea6.max_num_pages = "1661";
tdBlocksArray.push(block_tdi_2_ea6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_d5d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_ea6" href="#">ARTICOLI CORRELATI</a><a id="tdi_4_4a4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_ea6" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_2_ea6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/2020/12/vaccino-astrazeneca-pronti-in-24-ore-serve-solo-lok-dellema/" rel="bookmark" class="td-image-wrap " title="Vaccino AstraZeneca: “Pronti in 24 ore, serve solo l’ok dell’Ema”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaccino AstraZeneca: “Pronti in 24 ore, serve solo l’ok dell’Ema”" data-type="image_tag" data-img-url="https://www.improntaunika.it/wp-content/uploads/2020/12/astrazeneca-1232x768-1-218x150.jpg" data-img-retina-url="https://www.improntaunika.it/wp-content/uploads/2020/12/astrazeneca-1232x768-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/2020/12/vaccino-astrazeneca-pronti-in-24-ore-serve-solo-lok-dellema/" rel="bookmark" title="Vaccino AstraZeneca: “Pronti in 24 ore, serve solo l’ok dell’Ema”">Vaccino AstraZeneca: “Pronti in 24 ore, serve solo l’ok dell’Ema”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/2020/12/covid-veneto-nel-panico-oltre-5-mila-nuovi-positivi-in-24-ore/" rel="bookmark" class="td-image-wrap " title="Covid, Veneto nel panico: oltre 5 mila nuovi positivi in 24 ore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid, Veneto nel panico: oltre 5 mila nuovi positivi in 24 ore" data-type="image_tag" data-img-url="https://www.improntaunika.it/wp-content/uploads/2020/12/zaia-1-218x150.jpg" data-img-retina-url="https://www.improntaunika.it/wp-content/uploads/2020/12/zaia-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/2020/12/covid-veneto-nel-panico-oltre-5-mila-nuovi-positivi-in-24-ore/" rel="bookmark" title="Covid, Veneto nel panico: oltre 5 mila nuovi positivi in 24 ore">Covid, Veneto nel panico: oltre 5 mila nuovi positivi in 24 ore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/2020/12/simit-nuova-terapia-incoraggiante-per-affrontare-la-polmonite-bilaterale-da-covid-19/" rel="bookmark" class="td-image-wrap " title="SIMIT – Nuova terapia incoraggiante per affrontare la polmonite bilaterale da Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SIMIT – Nuova terapia incoraggiante per affrontare la polmonite bilaterale da Covid-19" data-type="image_tag" data-img-url="https://www.improntaunika.it/wp-content/uploads/2020/11/Massimo-Galli-218x150.jpg" data-img-retina-url="https://www.improntaunika.it/wp-content/uploads/2020/11/Massimo-Galli-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/2020/12/simit-nuova-terapia-incoraggiante-per-affrontare-la-polmonite-bilaterale-da-covid-19/" rel="bookmark" title="SIMIT – Nuova terapia incoraggiante per affrontare la polmonite bilaterale da Covid-19">SIMIT – Nuova terapia incoraggiante per affrontare la polmonite bilaterale da Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ea6" data-td_block_id="tdi_2_ea6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ea6" data-td_block_id="tdi_2_ea6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
		<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.improntaunika.it/2020/12/vaccino-astrazeneca-pronti-in-24-ore-serve-solo-lok-dellema/">Vaccino AstraZeneca: “Pronti in 24 ore, serve solo l’ok dell’Ema”</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/2020/12/coronavirus-immulogaecco-perche-si-muore-tanto-in-italia/" aria-current="page">Coronavirus, Immuloga:&#8221;ecco perché si muore tanto in Italia&#8221;</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/2020/12/covid-veneto-nel-panico-oltre-5-mila-nuovi-positivi-in-24-ore/">Covid, Veneto nel panico: oltre 5 mila nuovi positivi in 24 ore</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/2020/12/vitamina-d-e-coronavirus-nuovo-studio-conferma-legame-esperti-lanciano-un-appello/">Vitamina D e Coronavirus: nuovo studio conferma legame: Esperti lanciano un appello</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/2020/12/simit-nuova-terapia-incoraggiante-per-affrontare-la-polmonite-bilaterale-da-covid-19/">SIMIT – Nuova terapia incoraggiante per affrontare la polmonite bilaterale da Covid-19</a>
									</li>
					</ul>

		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.improntaunika.it/"><img src="https://www.improntaunika.it/wp-content/uploads/2019/01/logo-imp.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/improntaunika" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19814"><a href="https://www.improntaunika.it/mission/">Mission</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
<li id="menu-item-108551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108551"><a href="https://www.improntaunika.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-114425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114425"><a href="https://www.improntaunika.it/mappa-del-sito/">Mappa del sito</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Impronta Unika 2012- 2020

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fd4e9af2329f
    -->

    <script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script src="https://track.eadv.it/improntaunika.it.php" async></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[116553]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.485 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-12 17:02:55 -->

<!-- Compression = gzip -->