<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <title>Ibiza, turista perde due dita della mano dopo il morso di un ragno - Impronta Unika</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.improntaunika.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.improntaunika.it/wp-content/uploads/2020/05/improntunika-logo1-copia.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un giovane britannico in vacanza a Ibiza ha perso due dita della mano dopo il morso di un ragno. La vittima stava guardando il tramonto sulla famosa" />
	<link rel="canonical" href="https://www.improntaunika.it/ibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ibiza, turista perde due dita della mano dopo il morso di un ragno" />
	<meta property="og:description" content="Un giovane britannico in vacanza a Ibiza ha perso due dita della mano dopo il morso di un ragno. La vittima stava guardando il tramonto sulla famosa" />
	<meta property="og:url" content="https://www.improntaunika.it/ibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno/" />
	<meta property="og:site_name" content="Impronta Unika" />
	<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it" />
	<meta property="article:author" content="https://www.facebook.com/face.alessandro" />
	<meta property="article:published_time" content="2021-08-11T08:08:50+00:00" />
	<meta property="article:modified_time" content="2021-08-11T08:08:54+00:00" />
	<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2021/08/ragno-violino.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ImprontaUnika" />
	<meta name="twitter:site" content="@ImprontaUnika" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Nunziati" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed" href="https://www.improntaunika.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed dei commenti" href="https://www.improntaunika.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Ibiza, turista perde due dita della mano dopo il morso di un ragno Feed dei commenti" href="https://www.improntaunika.it/ibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno/feed/" />
<!-- improntaunika.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script type="rocketlazyloadscript">
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1627567313' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1627567313' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload'   href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1627567313' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1627567313' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","state":"not_needed"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.26.0' id='advanced-ads-advanced-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.improntaunika.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.improntaunika.it/wp-json/wp/v2/posts/124567" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.improntaunika.it/?p=124567' />

<link rel="preload" as="font" href="https://www.improntaunika.it/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin>
<link rel="preload" as="font" href="https://www.improntaunika.it/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?10" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"72b3aed00d","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.improntaunika.it\/wp-admin\/","wpRestNonce":"72b3aed00d","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.improntaunika.it\/wp-admin\/","wpRestNonce":"72b3aed00d","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":124567};
    </script>
    <link rel="amphtml" href="https://www.improntaunika.it/ibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno/?amp">
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="rocketlazyloadscript" src="https://track.eadv.it/improntaunika.it.php" async></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31624461-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.improntaunika.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.improntaunika.it/news-in-tempo-reale/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.improntaunika.it/ibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno/",
                    "name": "Ibiza, turista perde due dita della mano dopo il morso di un..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #81d742;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #81d742;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #81d742;
                }
                .tdm-btn-style1 {
					background-color: #81d742;
				}
				.tdm-btn-style2:before {
				    border-color: #81d742;
				}
				.tdm-btn-style2 {
				    color: #81d742;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #81d742;
                    -moz-box-shadow: 0 2px 16px #81d742;
                    box-shadow: 0 2px 16px #81d742;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #81d742;
                    -moz-box-shadow: 0 4px 26px #81d742;
                    box-shadow: 0 4px 26px #81d742;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-124567 single-format-standard td-standard-pack ibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno global-block-template-9 aa-prefix-impro- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/alessandronunziati/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.it/improntaunika/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.improntaunika.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/improntaunika" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-123027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123027"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123028"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li id="menu-item-123029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123029"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
</ul>
</li>
<li id="menu-item-108648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute</a></li>
<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li>
	<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
</ul>
</li>
<li id="menu-item-121383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121383"><a href="https://www.improntaunika.it/rimedi-naturali/">Rimedi Naturali</a></li>
<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
</ul>
</li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.improntaunika.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.improntaunika.it/">
				<img width="281" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20281%2067'%3E%3C/svg%3E" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" data-lazy-src="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg"/><noscript><img width="281" height="67" src="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali"/></noscript>
				<span class="td-visual-hidden">Impronta Unika</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.improntaunika.it/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%2065'%3E%3C/svg%3E" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" width="190" height="65" data-lazy-src="https://www.improntaunika.it/wp-content/uploads/2021/07/logo_mobile_190x68.jpg"/><noscript><img src="https://www.improntaunika.it/wp-content/uploads/2021/07/logo_mobile_190x68.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" width="190" height="65"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.improntaunika.it/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20281%2067'%3E%3C/svg%3E" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" width="281" height="67" data-lazy-src="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg"/><noscript><img src="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" width="281" height="67"/></noscript>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-123027"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123028"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123029"><a href="https://www.improntaunika.it/fatti-cronaca/">Cronaca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121383"><a href="https://www.improntaunika.it/rimedi-naturali/">Rimedi Naturali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/alessandronunziati/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.it/improntaunika/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.improntaunika.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/improntaunika" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.improntaunika.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.improntaunika.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ibiza, turista perde due dita della mano dopo il morso di un...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-124567" class="post-124567 post type-post status-publish format-standard has-post-thumbnail category-news-in-tempo-reale" >
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ibiza, turista perde due dita della mano dopo il morso di un ragno</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.improntaunika.it/author/alessandro/">Alessandro Nunziati</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-11T10:08:50+02:00" >11/08/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://www.improntaunika.it/wp-content/uploads/2021/08/ragno-violino-696x464.jpg 696w, https://www.improntaunika.it/wp-content/uploads/2021/08/ragno-violino.jpg 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="ragno-violino" data-lazy-src="https://www.improntaunika.it/wp-content/uploads/2021/08/ragno-violino-696x464.jpg"/><noscript><img width="696" height="464" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/08/ragno-violino-696x464.jpg" srcset="https://www.improntaunika.it/wp-content/uploads/2021/08/ragno-violino-696x464.jpg 696w, https://www.improntaunika.it/wp-content/uploads/2021/08/ragno-violino.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="ragno-violino"/></noscript></div>
            <!-- content -->
<p>Un giovane britannico in vacanza a Ibiza ha perso due dita della mano dopo il morso di un ragno. La vittima stava guardando il tramonto sulla famosa spiaggia di San Antonio, quando un ragno noto come il ragno bruno recluso o violinista lo ha improvvisamente morso alla mano. </p>



<p>Solo alle prime ore del mattino, intorno alle 5 del mattino, il turista britannico si è svegliato a causa di &#8220;un forte bruciore&#8221; e ha visto la sua mano molto gonfia. È stato allora che il giovane si è recato in ospedale, dove è stato ricoverato per due settimane durante le quali sono stati effettuati gli esami fino a quando il personale sanitario non ha diagnosticato che si trattava del morso di un ragno recluso. Lo stato avanzato di necrosi causato dal morso, e di conseguenza l&#8217;impedimento del normale flusso sanguigno e la perdita di vita dei tessuti corporei, fa sì che il giovane attenda l&#8217;operazione che gli farà perdere due dita della mano.</p>



<p>Questa specie di ragno di solito non sviluppa numerosi problemi di salute nell&#8217;uomo, ma il suo potenziale veleno è pericoloso nel momento in cui può svilupparsi una lesione necrotica come nel caso di questo giovane britannico. Il giovane colpito era seduto su uno dei gradini della spiaggia di San Antonio in attesa del tramonto quando improvvisamente ha sentito alcune specie mordergli la mano, ma non poteva sapere cosa fosse stato.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.improntaunika.it%2Fibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ibiza%2C+turista+perde+due+dita+della+mano+dopo+il+morso+di+un+ragno&url=https%3A%2F%2Fwww.improntaunika.it%2Fibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno%2F&via=Impronta+Unika" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.improntaunika.it/ibiza-turista-perde-due-dita-della-mano-dopo-il-morso-di-un-ragno/&amp;media=https://www.improntaunika.it/wp-content/uploads/2021/08/ragno-violino.jpg&description=Ibiza%2C+turista+perde+due+dita+della+mano+dopo+il+morso+di+un+ragno" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.improntaunika.it/author/alessandro/">Alessandro Nunziati</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_2" ><script type="rocketlazyloadscript">var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":124567,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "6035";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "2012";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">ARTICOLI CORRELATI</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/caso-durigon-conte-si-dimetta-dal-governo-frasi-su-mussolini-aberranti/" rel="bookmark" class="td-image-wrap " title="Caso Durigon, Conte: &#8220;Si dimetta dal Governo, frasi su Mussolini aberranti”" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.improntaunika.it/wp-content/uploads/2021/08/claudio-durigon-ansa-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/08/claudio-durigon-ansa-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Caso Durigon, Conte: &#8220;Si dimetta dal Governo, frasi su Mussolini aberranti”" data-lazy-src="https://www.improntaunika.it/wp-content/uploads/2021/08/claudio-durigon-ansa-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/08/claudio-durigon-ansa-218x150.jpg"  srcset="https://www.improntaunika.it/wp-content/uploads/2021/08/claudio-durigon-ansa-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/08/claudio-durigon-ansa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Caso Durigon, Conte: &#8220;Si dimetta dal Governo, frasi su Mussolini aberranti”" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/caso-durigon-conte-si-dimetta-dal-governo-frasi-su-mussolini-aberranti/" rel="bookmark" title="Caso Durigon, Conte: &#8220;Si dimetta dal Governo, frasi su Mussolini aberranti”">Caso Durigon, Conte: &#8220;Si dimetta dal Governo, frasi su Mussolini aberranti”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/incendi-in-algeria-le-vittime-sono-almeno-42/" rel="bookmark" class="td-image-wrap " title="Incendi in Algeria, le vittime sono almeno 42" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.improntaunika.it/wp-content/uploads/2021/08/algeria_incendi_afp-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/08/algeria_incendi_afp-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Incendi in Algeria, le vittime sono almeno 42" data-lazy-src="https://www.improntaunika.it/wp-content/uploads/2021/08/algeria_incendi_afp-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/08/algeria_incendi_afp-218x150.jpg"  srcset="https://www.improntaunika.it/wp-content/uploads/2021/08/algeria_incendi_afp-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/08/algeria_incendi_afp-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Incendi in Algeria, le vittime sono almeno 42" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/incendi-in-algeria-le-vittime-sono-almeno-42/" rel="bookmark" title="Incendi in Algeria, le vittime sono almeno 42">Incendi in Algeria, le vittime sono almeno 42</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.improntaunika.it/pregliasco-entro-due-settimane-picco-dei-contagi-covid-poi-la-curva-calera/" rel="bookmark" class="td-image-wrap " title="Pregliasco: &#8220;Entro due settimane picco dei contagi covid poi la curva calerà&#8221;" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.improntaunika.it/wp-content/uploads/2021/06/pregliasco-218x150.jpeg 218w, https://www.improntaunika.it/wp-content/uploads/2021/06/pregliasco-436x300.jpeg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Pregliasco: &#8220;Entro due settimane picco dei contagi covid poi la curva calerà&#8221;" data-lazy-src="https://www.improntaunika.it/wp-content/uploads/2021/06/pregliasco-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/06/pregliasco-218x150.jpeg"  srcset="https://www.improntaunika.it/wp-content/uploads/2021/06/pregliasco-218x150.jpeg 218w, https://www.improntaunika.it/wp-content/uploads/2021/06/pregliasco-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Pregliasco: &#8220;Entro due settimane picco dei contagi covid poi la curva calerà&#8221;" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/pregliasco-entro-due-settimane-picco-dei-contagi-covid-poi-la-curva-calera/" rel="bookmark" title="Pregliasco: &#8220;Entro due settimane picco dei contagi covid poi la curva calerà&#8221;">Pregliasco: &#8220;Entro due settimane picco dei contagi covid poi la curva calerà&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
		<aside id="recent-posts-4" class="td_block_template_9 widget recent-posts-4 widget_recent_entries">
		<h4 class="td-block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.improntaunika.it/meteo-caldo-punte-di-50-in-sicilia/">Meteo, caldo: Punte di 50° in Sicilia</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/miocardite-post-vaccino-covid-lo-studio-pubblicato-sulla-rivista-jama/">Miocardite post vaccino Covid: Lo studio pubblicato sulla rivista &#8220;Jama&#8221;</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/covid-oxford-perche-non-e-piu-possibile-limmunita-di-gregge/">Covid, Oxford: &#8220;Perché non è più possibile l&#8217;immunità di gregge&#8221;</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/instagram-da-oggi-novita-per-limitare-gli-abusi-via-social/">Instagram, da oggi novità per limitare gli abusi via social</a>
									</li>
											<li>
					<a href="https://www.improntaunika.it/la-variante-delta-e-piu-contagiosa-bucherebbe-anche-le-mascherine-chirurgiche/">La variante Delta è più contagiosa, bucherebbe anche le mascherine chirurgiche</a>
									</li>
					</ul>

		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-88378" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88378"><a href="https://www.improntaunika.it/segnala-ad-impronta-unika/">Segnala ad Impronta Unika</a></li>
<li id="menu-item-108551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108551"><a href="https://www.improntaunika.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Impronta Unika 2012- 2021

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 611484c347b88
    -->

    <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.improntaunika.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.improntaunika.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.improntaunika.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js' defer></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[124567]");
                });
            
});</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.improntaunika.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1627567313' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1627567313' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1627567313' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.improntaunika.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1627567313' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1628734659 -->