<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Weekend con caldo infernale, bollino rosso per 22 città: ecco dove stare attenti - Impronta Unika</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.improntaunika.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.improntaunika.it/wp-content/uploads/2020/05/improntunika-logo1-copia.png">
<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fine settimana all’insegna delle alte temperature in tutta Italia. In particolare sono 22 le città da bollino rosso. Quest’anno non era ancora mai" />
<link rel="canonical" href="https://www.improntaunika.it/weekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weekend con caldo infernale, bollino rosso per 22 città: ecco dove stare attenti - Impronta Unika" />
<meta property="og:description" content="Fine settimana all’insegna delle alte temperature in tutta Italia. In particolare sono 22 le città da bollino rosso. Quest’anno non era ancora mai" />
<meta property="og:url" content="https://www.improntaunika.it/weekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti/" />
<meta property="og:site_name" content="Impronta Unika" />
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it" />
<meta property="article:author" content="https://www.facebook.com/AlessandroNunziati.it/" />
<meta property="article:published_time" content="2022-07-01T13:26:31+00:00" />
<meta property="article:modified_time" content="2022-07-01T13:26:34+00:00" />
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2022/07/Weekend-con-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alessandro Nunziati" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ImprontaUnika" />
<meta name="twitter:site" content="@ImprontaUnika" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Alessandro Nunziati" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed" href="https://www.improntaunika.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed dei commenti" href="https://www.improntaunika.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Weekend con caldo infernale, bollino rosso per 22 città: ecco dove stare attenti Feed dei commenti" href="https://www.improntaunika.it/weekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 0.07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.improntaunika.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.improntaunika.it/wp-content/cache/wpfc-minified/2cpv0pzq/bgm1m.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.improntaunika.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.improntaunika.it/wp-content/cache/wpfc-minified/979z7khj/bgm1m.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.improntaunika.it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.improntaunika.it/wp-content/cache/wpfc-minified/7im6nl71/bgm1m.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.improntaunika.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.improntaunika.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.improntaunika.it/wp-content/cache/wpfc-minified/d3903cxj/bgm1m.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.improntaunika.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.improntaunika.it/wp-json/wp/v2/posts/129705" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.improntaunika.it/?p=129705' />
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2Fweekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2Fweekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti%2F&#038;format=xml" />
<style id="tdb-global-colors">
:root {--accent-color: #fff;}
</style>
<meta name="onesignal" content="wordpress-plugin"/>
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XDYDNN6CFK"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XDYDNN6CFK');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-31624461-1');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.improntaunika.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.improntaunika.it/news-in-tempo-reale/",
"name": "News"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.improntaunika.it/weekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti/",
"name": "Weekend con caldo infernale, bollino rosso per 22 città: ecco dove stare..."                                
}
}    
]
}
</script>
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-270x270.jpg" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #81d742;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #81d742;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #81d742;
}
.tdm-btn-style1 {
background-color: #81d742;
}
.tdm-btn-style2:before {
border-color: #81d742;
}
.tdm-btn-style2 {
color: #81d742;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #81d742;
-moz-box-shadow: 0 2px 16px #81d742;
box-shadow: 0 2px 16px #81d742;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #81d742;
-moz-box-shadow: 0 4px 26px #81d742;
box-shadow: 0 4px 26px #81d742;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-129705 single-format-standard wp-custom-logo td-standard-pack weekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti global-block-template-9 single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/improntaunika.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.it/improntaunika/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.improntaunika.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/improntaunika" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li id="menu-item-108648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute</a></li>
<li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-110144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li>
<li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
</ul>
</li>
<li id="menu-item-121383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121383"><a href="https://www.improntaunika.it/rimedi-naturali/">Rimedi Naturali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-125380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125380"><a href="https://www.improntaunika.it/rimedi-naturali/erboristeria-piante-medicinali/">Erboristeria Piante Medicinali</a></li>
</ul>
</li>
<li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
<li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
</ul>
</li>
<li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
<li id="menu-item-125645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125645"><a href="https://www.improntaunika.it/piante-e-giardino/">Piante e giardino</a></li>
<li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
<li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
<li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
<li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
<li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
<li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
<li id="menu-item-129023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-129023"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-129024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129024"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.improntaunika.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.improntaunika.it/">
<img src="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali"/>
<span class="td-visual-hidden">Impronta Unika</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.improntaunika.it/">
<img src="https://www.improntaunika.it/wp-content/uploads/2021/09/cropped-logo_amp-ok.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" width="190" height="36"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.improntaunika.it/">
<img src="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" width="281" height="67"/>
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121383"><a href="https://www.improntaunika.it/rimedi-naturali/">Rimedi Naturali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125380"><a href="https://www.improntaunika.it/rimedi-naturali/erboristeria-piante-medicinali/">Erboristeria Piante Medicinali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125645"><a href="https://www.improntaunika.it/piante-e-giardino/">Piante e giardino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-129023"><a href="https://www.improntaunika.it/news-in-tempo-reale/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129024"><a href="https://www.improntaunika.it/attualita/">Attualità</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/improntaunika.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.it/improntaunika/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.improntaunika.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/improntaunika" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.improntaunika.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-129705" class="post-129705 post type-post status-publish format-standard has-post-thumbnail category-news-in-tempo-reale" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.improntaunika.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.improntaunika.it/news-in-tempo-reale/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Weekend con caldo infernale, bollino rosso per 22 città: ecco dove stare...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Weekend con caldo infernale, bollino rosso per 22 città: ecco dove stare attenti</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.improntaunika.it/author/alessandro/">Alessandro Nunziati</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T15:26:31+02:00" >01/07/2022</time></span>                                                                                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.improntaunika.it/wp-content/uploads/2022/07/Weekend-con-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.improntaunika.it/wp-content/uploads/2022/07/Weekend-con-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti-696x464.jpg" srcset="https://www.improntaunika.it/wp-content/uploads/2022/07/Weekend-con-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti-696x464.jpg 696w, https://www.improntaunika.it/wp-content/uploads/2022/07/Weekend-con-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Weekend con infernale, bollino rosso per 22 città ecco dove stare attenti"/></a></div>
<p><strong>Fine settimana</strong> all’insegna delle <strong>alte temperature</strong> in tutta Italia. In particolare sono <strong>22</strong> le città da <strong>bollino rosso</strong>. Quest’anno non era ancora mai successo che fossero così tante.</p>
<p>Ma <strong>cosa</strong> <strong>significa</strong> il “bollino rosso”? <strong>Come</strong> <strong>difendersi</strong> dall’afa? E in <strong>quali</strong> <strong>città</strong> bisognerà stare maggiormente attenti?</p>
<p>Il&nbsp;<strong>bollino rosso</strong>&nbsp;indica condizioni di&nbsp;<strong>emergenza</strong>&nbsp;e di forte disagio bioclimatico a causa di una forte ondata di calore. In presenza di bollino rosso, anche le persone&nbsp;<strong>attive</strong>&nbsp;e&nbsp;<strong>sane</strong>&nbsp;potrebbero risentire degli effetti nocivi sulla salute delle alte temperature.</p>
<p>L’allerta insomma supera i confini delle fasce normalmente a rischio, che sono le persone affette da&nbsp;<strong>malattie</strong>&nbsp;croniche ma anche gli&nbsp;<strong>anziani</strong>&nbsp;e i&nbsp;<strong>bambini</strong>&nbsp;molto piccoli.</p>
<h2 id="iol-toc-0149a20be5221f19edf31fed022afd75">Bollino rosso, come comportarsi: ridurre le uscite, bere molto e consumare pasti leggeri. I suggerimenti</h2>
<p>Il Ministero della Salute ricorda che, in presenza di bollino rosso, deve essere <strong>ridotta</strong> l’<strong>esposizione</strong> all’aria aperta nella fascia oraria compresa tra le <strong>11.00</strong> e le <strong>18.00</strong>. Quando si esce all’aria aperta, inoltre, il consiglio è quello di ripararsi la testa con un <strong>cappello</strong> leggero a falde larghe, in auto invece è raccomandato usare tendine parasole.</p>
<p>Sempre il Ministero della Salute sottolinea l’importanza di&nbsp;<strong>bere</strong>, anche in assenza dello stimolo della sete, e di consumare pasti&nbsp;<strong>leggeri</strong>, preferendo la pasta e il pesce alla carne. È altresì raccomandato di evitare le zone molto trafficate, mentre è consigliabile recarsi nelle aree aperte, come ad esempio i parchi pubblici (sempre evitando il sole battente e le temperature torride).</p>
<p>In presenza di bollino rosso tali&nbsp;<strong>raccomandazioni</strong>&nbsp;valgono per&nbsp;<strong>tutti</strong>&nbsp;(quindi non solo per anziani, bambini piccoli e malati cronici).</p>
<h2 id="iol-toc-3d95b3bf019ddf100db0d488a3d794e4">Quali sono le città da bollino rosso di domani sabato 2 luglio in Italia: se ne aggiungono tre</h2>
<p>Veniamo, a questo punto, a&nbsp;<strong>quali</strong>&nbsp;sono i&nbsp;<strong>centri</strong>&nbsp;<strong>urbani</strong>&nbsp;con il&nbsp;<strong>bollino</strong>&nbsp;<strong>rosso</strong>. Si tratta di Ancona, Bari,&nbsp;<a href="https://notizie.virgilio.it/scontro-tra-bus-e-tir-a-bologna-sulla-a1-un-bimbo-tra-i-feriti-traffico-in-tilt-e-code-lunghe-chilometri-1534597">Bologna</a>, Bolzano, Brescia, Cagliari, Campobasso, Catania, Civitavecchia, Firenze, Frosinone, Latina, Messina,&nbsp;<strong>Napoli</strong>, Palermo, Perugia, Pescara, Reggio Calabria, Rieti,&nbsp;<strong>Roma</strong>, Trieste e Viterbo.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.improntaunika.it%2Fweekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Weekend+con+caldo+infernale%2C+bollino+rosso+per+22+citt%C3%A0%3A+ecco+dove+stare+attenti&url=https%3A%2F%2Fwww.improntaunika.it%2Fweekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti%2F&via=Impronta+Unika" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.improntaunika.it/weekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti/&amp;media=https://www.improntaunika.it/wp-content/uploads/2022/07/Weekend-con-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti.jpg&description=Weekend+con+caldo+infernale%2C+bollino+rosso+per+22+citt%C3%A0%3A+ecco+dove+stare+attenti" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.improntaunika.it/author/alessandro/">Alessandro Nunziati</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Nunziati"><meta itemprop="url" content="https://www.improntaunika.it/author/alessandro/"></span><meta itemprop="datePublished" content="2022-07-01T15:26:31+02:00"><meta itemprop="dateModified" content="2022-07-01T15:26:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.improntaunika.it/weekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg"></span><meta itemprop="name" content="Impronta Unika"></span><meta itemprop="headline " content="Weekend con caldo infernale, bollino rosso per 22 città: ecco dove stare attenti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.improntaunika.it/wp-content/uploads/2022/07/Weekend-con-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_3" ><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.improntaunika.it/superbonus-110-addio-niente-piu-proroghe-la-decisione-del-governo/" rel="nofollow bookmark" class="td-image-wrap " title="Superbonus 110% addio, niente più proroghe: la decisione del governo" ><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2022/06/Superbonus-110-218x150.jpeg"  srcset="https://www.improntaunika.it/wp-content/uploads/2022/06/Superbonus-110-218x150.jpeg 218w, https://www.improntaunika.it/wp-content/uploads/2022/06/Superbonus-110-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Superbonus 110% addio, niente più proroghe: la decisione del governo" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/superbonus-110-addio-niente-piu-proroghe-la-decisione-del-governo/" rel="bookmark" title="Superbonus 110% addio, niente più proroghe: la decisione del governo">Superbonus 110% addio, niente più proroghe: la decisione del governo</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.improntaunika.it/omicron-5-come-curarla-i-sintomi-e-i-farmaci-da-usare-o-evitare/" rel="nofollow bookmark" class="td-image-wrap " title="Omicron 5, come curarla: i sintomi e i farmaci da usare o evitare" ><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/12/Italia-omicron-218x150.jpg"  srcset="https://www.improntaunika.it/wp-content/uploads/2021/12/Italia-omicron-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/12/Italia-omicron-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Omicron 5, come curarla: i sintomi e i farmaci da usare o evitare" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/omicron-5-come-curarla-i-sintomi-e-i-farmaci-da-usare-o-evitare/" rel="bookmark" title="Omicron 5, come curarla: i sintomi e i farmaci da usare o evitare">Omicron 5, come curarla: i sintomi e i farmaci da usare o evitare</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.improntaunika.it/siccita-in-italia-a-rischio-anche-lacqua-in-bottiglia/" rel="nofollow bookmark" class="td-image-wrap " title="Siccità in Italia: a rischio anche l’acqua in bottiglia" ><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/07/Lacqua-in-bottiglia-ha-un-impatto-negativo-sulla-salute-dei-denti-218x150.jpg"  srcset="https://www.improntaunika.it/wp-content/uploads/2021/07/Lacqua-in-bottiglia-ha-un-impatto-negativo-sulla-salute-dei-denti-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/07/Lacqua-in-bottiglia-ha-un-impatto-negativo-sulla-salute-dei-denti-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Siccità in Italia: a rischio anche l’acqua in bottiglia" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/siccita-in-italia-a-rischio-anche-lacqua-in-bottiglia/" rel="bookmark" title="Siccità in Italia: a rischio anche l’acqua in bottiglia">Siccità in Italia: a rischio anche l’acqua in bottiglia</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="recent-posts-4" class="td_block_template_9 widget recent-posts-4 widget_recent_entries">
<h4 class="td-block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.improntaunika.it/confettura-danguria-ecco-la-ricetta-per-farla-in-casa/">Confettura d’anguria, ecco la ricetta per farla in casa</a>
</li>
<li>
<a href="https://www.improntaunika.it/weekend-con-caldo-infernale-bollino-rosso-per-22-citta-ecco-dove-stare-attenti/" aria-current="page">Weekend con caldo infernale, bollino rosso per 22 città: ecco dove stare attenti</a>
</li>
<li>
<a href="https://www.improntaunika.it/insalata-russa-e-allarme-listeria/">Insalata russa, è allarme listeria</a>
</li>
<li>
<a href="https://www.improntaunika.it/purificare-laria-di-casa-con-le-piante/">Purificare l&#8217;aria di casa con le piante</a>
</li>
<li>
<a href="https://www.improntaunika.it/condizionatori-di-casa-la-manutenzione-che-puoi-fare-da-solo/">Condizionatori di casa: la manutenzione che puoi fare da solo</a>
</li>
</ul>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-108551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108551"><a href="https://www.improntaunika.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Impronta Unika 2012- 2022
</div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2022
Version: 11.5.1 (rara)
Deploy mode: deploy
uid: 62bf0d32d7316
-->
<!-- JS generated by theme -->
<script type='text/javascript' src='//www.improntaunika.it/wp-content/cache/wpfc-minified/2m9hy48o/bgm1l.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//www.improntaunika.it/wp-content/cache/wpfc-minified/f461vq88/bgm1l.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"7c0ad033e1","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.improntaunika.it\/wp-admin\/","wpRestNonce":"7c0ad033e1","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.improntaunika.it\/wp-admin\/","wpRestNonce":"7c0ad033e1","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":129705};
</script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.improntaunika.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '80b992f3-4d88-475d-b93c-5b590ebe78b4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Vorremmo inviarti delle notifiche. Puoi disdire in qualsiasi momento";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione";
oneSignal_options['welcomeNotification']['url'] = "https://www.improntaunika.it/";
oneSignal_options['path'] = "https://www.improntaunika.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c31ff0c-1624-4aec-8f89-a4f0b1da0ea1";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti delle notifiche. Puoi disdire in qualsiasi momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Attiva";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Grazie";
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var td_get_template_directory_uri="https:\/\/www.improntaunika.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="1f1fa874ae";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script src="//www.improntaunika.it/wp-content/cache/wpfc-minified/98ettz3c/bgm1l.js" async></script>
<script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":129705,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "6228";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2076";
tdBlocksArray.push(block_tdi_3);
</script>
<script defer type='text/javascript' src='//www.improntaunika.it/wp-content/cache/wpfc-minified/9k55edu4/bgm1m.js' id='underscore-js'></script>
<script defer type='text/javascript' src='//www.improntaunika.it/wp-content/cache/wpfc-minified/8xowna64/bgm1m.js' id='tdb_js_posts_autoload-js'></script>
<script defer type='text/javascript' src='//www.improntaunika.it/wp-content/cache/wpfc-minified/7ae0t9nx/bgm1m.js' id='td-site-min-js'></script>
<script defer type='text/javascript' src='//www.improntaunika.it/wp-content/cache/wpfc-minified/dhsvklr9/bgm1o.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='//www.improntaunika.it/wp-content/cache/wpfc-minified/8tkh526t/bgm1m.js' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[129705]");
});});</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.improntaunika.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3051760196686 seconds, on 01-07-22 17:05:23 -->