<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Zucche di Halloween, ecco come intagliarle - Impronta Unika</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.improntaunika.it/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="icon" type="image/png" href="https://www.improntaunika.it/wp-content/uploads/2020/05/improntunika-logo1-copia.png">
<meta name="description" content="La festività tipicamente anglosassone di Halloween ormai ha preso piede anche in Italia. Soprattutto i più giovani e giovanissimi vivono il 31 ottobre"/>
<link rel="canonical" href="https://www.improntaunika.it/zucche-di-halloween-ecco-come-intagliarle/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Zucche di Halloween, ecco come intagliarle"/>
<meta property="og:description" content="La festività tipicamente anglosassone di Halloween ormai ha preso piede anche in Italia. Soprattutto i più giovani e giovanissimi vivono il 31 ottobre"/>
<meta property="og:url" content="https://www.improntaunika.it/zucche-di-halloween-ecco-come-intagliarle/"/>
<meta property="og:site_name" content="Impronta Unika"/>
<meta property="article:publisher" content="https://www.facebook.com/www.improntaunika.it"/>
<meta property="article:author" content="https://www.facebook.com/face.alessandro"/>
<meta property="article:published_time" content="2021-10-30T13:28:00+00:00"/>
<meta property="article:modified_time" content="2021-10-30T14:09:52+00:00"/>
<meta property="og:image" content="https://www.improntaunika.it/wp-content/uploads/2018/10/Zucca-intagliata-Halloween_3.jpg"/>
<meta property="og:image:width" content="850"/>
<meta property="og:image:height" content="639"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@ImprontaUnika"/>
<meta name="twitter:site" content="@ImprontaUnika"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Alessandro Nunziati"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="3 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed" href="https://www.improntaunika.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Feed dei commenti" href="https://www.improntaunika.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Impronta Unika &raquo; Zucche di Halloween, ecco come intagliarle Feed dei commenti" href="https://www.improntaunika.it/zucche-di-halloween-ecco-come-intagliarle/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.improntaunika.it/wp-content/cache/wpfc-minified/fhluina0/bj0tn.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.improntaunika.it/wp-content/cache/wpfc-minified/d3903cxj/bj0tn.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.improntaunika.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.improntaunika.it/wp-json/wp/v2/posts/83012"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.improntaunika.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.improntaunika.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.1"/>
<link rel='shortlink' href='https://www.improntaunika.it/?p=83012'/>
<link rel="alternate" type="application/json+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2Fzucche-di-halloween-ecco-come-intagliarle%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.improntaunika.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.improntaunika.it%2Fzucche-di-halloween-ecco-come-intagliarle%2F&#038;format=xml"/>
<meta name="onesignal" content="wordpress-plugin"/>
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31624461-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-31624461-1');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=199396347064441&ev=PageView &noscript=1"/>
</noscript>
<noscript>
<img height="1" width="1" style="display:none;" alt=""
src="https://ct.pinterest.com/v3/?event=init&tid=2613104951860&pd[em]=<hashed_email_address>&noscript=1" />
</noscript>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.improntaunika.it/",
"name": "Home"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.improntaunika.it/casa/",
"name": "Casa"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.improntaunika.it/zucche-di-halloween-ecco-come-intagliarle/",
"name": "Zucche di Halloween, ecco come intagliarle"
}}
]
}</script>
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.improntaunika.it/wp-content/uploads/2017/05/cropped-improntunika-logo-copia-270x270.jpg"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i{color:#81d742;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#81d742;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#81d742;}
.tdm-btn-style1{background-color:#81d742;}
.tdm-btn-style2:before{border-color:#81d742;}
.tdm-btn-style2{color:#81d742;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #81d742;-moz-box-shadow:0 2px 16px #81d742;box-shadow:0 2px 16px #81d742;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #81d742;-moz-box-shadow:0 4px 26px #81d742;box-shadow:0 4px 26px #81d742;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-83012 single-format-standard td-standard-pack zucche-di-halloween-ecco-come-intagliarle global-block-template-9 single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/improntaunika.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/impronta-unika/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.pinterest.it/improntaunika/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.improntaunika.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/improntaunika" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li> <li id="menu-item-108648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute</a></li> <li id="menu-item-95542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-110144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li> <li id="menu-item-95535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li> </ul> </li> <li id="menu-item-121383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121383"><a href="https://www.improntaunika.it/rimedi-naturali/">Rimedi Naturali<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-125380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125380"><a href="https://www.improntaunika.it/rimedi-naturali/erboristeria-piante-medicinali/">Erboristeria Piante Medicinali</a></li> </ul> </li> <li id="menu-item-73542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-95540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li> <li id="menu-item-96297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li> </ul> </li> <li id="menu-item-73526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-73527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li> <li id="menu-item-125645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125645"><a href="https://www.improntaunika.it/piante-e-giardino/">Piante e giardino</a></li> <li id="menu-item-95543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li> <li id="menu-item-95539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li> <li id="menu-item-96299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li> <li id="menu-item-95541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li> <li id="menu-item-96302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li> <li id="menu-item-96138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li> </ul> </li> <li id="menu-item-94213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li> <li id="menu-item-95534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.improntaunika.it/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-9">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.improntaunika.it/"> <img src="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali"/> <span class="td-visual-hidden">Impronta Unika</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.improntaunika.it/"> <img src="https://www.improntaunika.it/wp-content/uploads/2021/09/cropped-logo_amp-ok.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" width="190" height="36"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.improntaunika.it/"> <img src="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg" alt="Impronta-Unika -Salute-e-Benessere-rimedi-e-cure-naturali" title="Impronta Unika - Salute e Benessere, rimedi e cure naturali" width="281" height="67"/> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.improntaunika.it/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108648"><a href="https://www.improntaunika.it/salute-e-benessere/">Salute</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-95542"><a href="https://www.improntaunika.it/alimentazione-e-salute/">Alimentazione</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110144"><a href="https://www.improntaunika.it/proprieta-degli-alimenti/">Proprietà degli alimenti</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95535"><a href="https://www.improntaunika.it/allerta-alimentare/">Allerta Alimentare</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121383"><a href="https://www.improntaunika.it/rimedi-naturali/">Rimedi Naturali</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125380"><a href="https://www.improntaunika.it/rimedi-naturali/erboristeria-piante-medicinali/">Erboristeria Piante Medicinali</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73542"><a href="https://www.improntaunika.it/stile-di-vita-2/">Stile di Vita</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95540"><a href="https://www.improntaunika.it/eco-consigli/">Eco consigli</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-96297"><a href="https://www.improntaunika.it/casa/">Casa</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-73526"><a href="https://www.improntaunika.it/ambiente/">Ambiente</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73527"><a href="https://www.improntaunika.it/sviluppo-sostenibile/">Sviluppo sostenibile</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125645"><a href="https://www.improntaunika.it/piante-e-giardino/">Piante e giardino</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95543"><a href="https://www.improntaunika.it/clima/">Clima</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95539"><a href="https://www.improntaunika.it/riciclo-e-riuso/">Riciclo e riuso</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96299"><a href="https://www.improntaunika.it/eco-turismo/">Eco turismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95541"><a href="https://www.improntaunika.it/agricoltura/">Agricoltura</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96302"><a href="https://www.improntaunika.it/prodotti-ecologici/">Prodotti ecologici</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96138"><a href="https://www.improntaunika.it/rifiuti/">Rifiuti</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94213"><a href="https://www.improntaunika.it/amici-animali/">Amici animali</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95534"><a href="https://www.improntaunika.it/diete/">Diete</a></li> </ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/www.improntaunika.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/improntaunika.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/impronta-unika/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.pinterest.it/improntaunika/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.improntaunika.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/improntaunika" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCw5myrNQaLDCge0VsCQ3M6A/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.improntaunika.it/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-83012" class="post-83012 post type-post status-publish format-standard has-post-thumbnail category-casa" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.improntaunika.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Casa" class="entry-crumb" href="https://www.improntaunika.it/casa/">Casa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zucche di Halloween, ecco come intagliarle</span></div></div><header class="td-post-title">
<h1 class="entry-title">Zucche di Halloween, ecco come intagliarle</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div><a href="https://www.improntaunika.it/author/alessandro/">Alessandro Nunziati</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T15:28:00+02:00" >30/10/2021</time></span></div></header></div></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.improntaunika.it/wp-content/uploads/2018/10/Zucca-intagliata-Halloween_3.jpg" data-caption=""><img width="696" height="523" class="entry-thumb td-modal-image" src="https://www.improntaunika.it/wp-content/uploads/2018/10/Zucca-intagliata-Halloween_3.jpg" srcset="https://www.improntaunika.it/wp-content/uploads/2018/10/Zucca-intagliata-Halloween_3.jpg 696w, https://www.improntaunika.it/wp-content/uploads/2018/10/Zucca-intagliata-Halloween_3.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Zucca-intagliata-Halloween_3"/></a></div><p>La festività tipicamente anglosassone di Halloween ormai ha preso piede anche in Italia. Soprattutto i più giovani e giovanissimi vivono il 31 ottobre come una sorta di carnevale dall’aspetto macabro, dove la zucca rappresenta il simbolo della festività. Zucche svuotate dell’interno con incisi occhi, bocca e naso stilizzati, illuminati da una flebile candela.</p>
<h2>Come scegliere una zucca per intagliare</h2>
<p><strong>Scegliere una zucca da intagliare</strong> è il primo passo per la realizzazione di una lanterna perfetta.</p>
<p>Per prima cosa, dovete scegliere delle zucche molto grandi per avere la possibilità di intagliarle comodamente, senza rischiare di farvi male con il coltello. Inoltre, dovete cercare zucche con la buccia più sottile possibile. La buccia delle zucche, infatti, è di solito <strong>molto spessa e molto dura e difficile da intagliare</strong>, soprattutto se si devono ricavare veri e propri disegni.</p>
<p>Per questo, quando andate al mercato a sceglierla, <strong>fatevi consigliare dal vostro verduraio di fiducia</strong> così da sceglierne una perfetta per l&#8217;intaglio.</p>
<p>Cercate zucche che <strong>non presentino parti ammaccate o rovinate</strong> o, peggio tagliate. Una lanterna perfetta dovrà avere <strong>un colore uniforme e intenso</strong>. Scegliete zucche mature e per esserne sicuri, <strong>bussate sulla buccia come si fa con i melon</strong>i; se il suono che ne deriva è un suono sordo, allora state toccando la zucca che fa per voi. Per agevolare l’intaglio, riponetela in un secchio pieno d’acqua affinché si mantenga umida e la buccia sia più morbida. Un’ultima cosa: acquistate <strong>una zucca dalla forma tonda</strong>.</p>
<p><strong>Come intagliare le zucche di Halloween</strong></p>
<p>Ma è indubbio che l’affermarsi della notte delle streghe ha aperto il nuovo “mercato” delle zucche intagliate con le quali si cimentano un numero crescente di italiani. Per intagliare un’autentica zucca di halloween, occorre innanzitutto scegliere una bella zucca dal peso compreso tra i cinque e i dieci chili, rotonda e senza imperfezioni perché, più liscia è la superficie, più facile è intagliarla. Con uno scalpello a forma di V poi bisogna tracciare le linee sul volto della zucca e con un coltello da cucina ben affilato e non troppo flessibile occorre scavare per intagliare i tratti del “volto” in modo da ricavare dei fori da dove fuoriesca la luce.</p>
<h2 id="h-trucchi-e-consigli">Trucchi e consigli</h2>
<ul><li>Quando intagliate il coperchio, <strong>incidete una tacca</strong> per poterlo sistemare con facilità sulla zucca in modo che combaci perfettamente sulla superficie;</li><li>Per dare alla zucca non solo la funzione di lanterna ma anche di <strong>profumatore di ambienti</strong>, se la illuminate con una candela, cospargete la parte superiore interna della zucca con <strong>una manciata di spezie</strong>: si diffonderà subito un buonissimo profumo nell&#8217;ambiente;</li></ul>
<p>Per evitare che con il passare delle ore le parti intagliate avvizziscano, <strong>spennellatele con la vaselina</strong>, facendo attenzione a non ricoprire anche le parti interne della polpa.</p>
<h2>Come illuminare una zucca intagliata</h2>
<p>La <strong>zucca intagliata</strong> diventa una perfetta lanterna per illuminare l’ingresso di casa o da sistemare sulle finestre per assicurarvi un’atmosfera tetra se avete organizzato una riunione con famiglia e amici per festeggiare la notte di Halloween.<br /><br />La bellezza di una zucca intagliata è resa ancora più speciale dalla luce che si sceglie di mettere all&#8217;interno.<br /><br />Le Jack o’ Lantern sono generalmente <strong>illuminate da un lumino</strong>. In questo caso, se anche voi scegliete una candela tipica, fate in modo che la zucca abbia una base interna ben livellata e che <strong>lo spazio garantisca alla fiamma ossigeno a sufficienza</strong> per restare accesa a lungo. In questo caso, vi converrà eliminare la calotta anche se è sempre molto scenografica.</p>
<p>La soluzione migliore consiste nell&#8217;inserire <strong>una candela con la base in metallo</strong>. Si tratta di un accorgimento che garantisce due importantissimi vantaggi: da un lato il lumino risulta essere molto più stabile e non rischiate che cada, spegnendosi oppure bruciacchiando la zucca; dall&#8217;altro si evita che le superfici interne si macchino di cera.<br /><br />Se state cercando un metodo alternativo per illuminare le vostre zucche, potete scegliere di utilizzare anche delle <strong>piccole torce elettriche o delle lampadine a led</strong>.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.improntaunika.it%2Fzucche-di-halloween-ecco-come-intagliarle%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zucche+di+Halloween%2C+ecco+come+intagliarle&url=https%3A%2F%2Fwww.improntaunika.it%2Fzucche-di-halloween-ecco-come-intagliarle%2F&via=Impronta+Unika" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.improntaunika.it/zucche-di-halloween-ecco-come-intagliarle/&amp;media=https://www.improntaunika.it/wp-content/uploads/2018/10/Zucca-intagliata-Halloween_3.jpg&description=Zucche+di+Halloween%2C+ecco+come+intagliarle" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.improntaunika.it/author/alessandro/">Alessandro Nunziati</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Nunziati"></span><meta itemprop="datePublished" content="2021-10-30T15:28:00+02:00"><meta itemprop="dateModified" content="2021-10-30T16:09:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.improntaunika.it/zucche-di-halloween-ecco-come-intagliarle/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.improntaunika.it/wp-content/uploads/2021/04/Impronta-Unika-Salute-e-Benessere-rimedi-e-cure-naturali.jpg"></span><meta itemprop="name" content="Impronta Unika"></span><meta itemprop="headline" content="Zucche di Halloween, ecco come intagliarle"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.improntaunika.it/wp-content/uploads/2018/10/Zucca-intagliata-Halloween_3.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="639"></span>        </footer>
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="tdi_3"><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.improntaunika.it/decorazioni-di-halloween-fai-da-te-riciclando-le-vecchie-bottiglie/" rel="bookmark" class="td-image-wrap" title="Decorazioni di Halloween fai da te riciclando le vecchie bottiglie"><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/10/Come-creare-decorazioni-per-Halloween-riciclando-bottiglie-218x150.jpg" srcset="https://www.improntaunika.it/wp-content/uploads/2021/10/Come-creare-decorazioni-per-Halloween-riciclando-bottiglie-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/10/Come-creare-decorazioni-per-Halloween-riciclando-bottiglie-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Decorazioni di Halloween fai da te riciclando le vecchie bottiglie"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/decorazioni-di-halloween-fai-da-te-riciclando-le-vecchie-bottiglie/" rel="bookmark" title="Decorazioni di Halloween fai da te riciclando le vecchie bottiglie">Decorazioni di Halloween fai da te riciclando le vecchie bottiglie</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.improntaunika.it/digitale-terrestre-cosa-vuol-dire-canale-provvisorio/" rel="bookmark" class="td-image-wrap" title="Digitale terrestre: cosa vuol dire canale “provvisorio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/10/digitale-terrestre-tv-218x150.jpg" srcset="https://www.improntaunika.it/wp-content/uploads/2021/10/digitale-terrestre-tv-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/10/digitale-terrestre-tv-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Digitale terrestre: cosa vuol dire canale “provvisorio&#8221;"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/digitale-terrestre-cosa-vuol-dire-canale-provvisorio/" rel="bookmark" title="Digitale terrestre: cosa vuol dire canale “provvisorio&#8221;">Digitale terrestre: cosa vuol dire canale “provvisorio&#8221;</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.improntaunika.it/nuova-tv-digitale-da-oggi-20-ottobre-parte-lo-switch-off-cosa-fare-per-vederla/" rel="bookmark" class="td-image-wrap" title="Nuova tv digitale: da oggi 20 ottobre parte lo switch off: Cosa fare per vederla"><img width="218" height="150" class="entry-thumb" src="https://www.improntaunika.it/wp-content/uploads/2021/10/switch-off-218x150.jpg" srcset="https://www.improntaunika.it/wp-content/uploads/2021/10/switch-off-218x150.jpg 218w, https://www.improntaunika.it/wp-content/uploads/2021/10/switch-off-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuova tv digitale: da oggi 20 ottobre parte lo switch off: Cosa fare per vederla"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.improntaunika.it/nuova-tv-digitale-da-oggi-20-ottobre-parte-lo-switch-off-cosa-fare-per-vederla/" rel="bookmark" title="Nuova tv digitale: da oggi 20 ottobre parte lo switch off: Cosa fare per vederla">Nuova tv digitale: da oggi 20 ottobre parte lo switch off: Cosa fare per vederla</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar"> <aside id="recent-posts-4" class="td_block_template_9 widget recent-posts-4 widget_recent_entries"> <h4 class="td-block-title"><span>Articoli recenti</span></h4> <ul> <li> <a href="https://www.improntaunika.it/zucche-di-halloween-ecco-come-intagliarle/" aria-current="page">Zucche di Halloween, ecco come intagliarle</a> </li> <li> <a href="https://www.improntaunika.it/medicane-ora-fa-davvero-paura-il-ciclone-del-mediterraneo-cose-e-come-si-forma/">Medicane ora fa davvero paura, il ciclone del Mediterraneo: cos&#8217;è e come si forma</a> </li> <li> <a href="https://www.improntaunika.it/mal-di-testa-da-weekend-cause-e-come-prevenirlo/">Mal di testa da weekend: cause e come prevenirlo</a> </li> <li> <a href="https://www.improntaunika.it/integratori-di-lattoferrina-nella-lotta-al-covid-lo-studio-italiano/">Integratori di lattoferrina nella lotta al covid. Lo studio italiano</a> </li> <li> <a href="https://www.improntaunika.it/il-sale-marino-un-toccasana-per-tantissimi-disturbi/">Il sale marino un toccasana per tantissimi disturbi</a> </li> </ul> </aside></div></div></div></article></div></div><div class="tdc-footer-wrap">
<div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.improntaunika.it/redazione/">Redazione</a></li> <li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60504"><a href="https://www.improntaunika.it/chi-siamo-info/">Chi siamo</a></li> <li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19813"><a href="https://www.improntaunika.it/pubblicita/">Pubblicità</a></li> <li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.improntaunika.it/termini-di-utilizzo/">Termini di utilizzo</a></li> <li id="menu-item-108551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108551"><a href="https://www.improntaunika.it/privacy-policy/">Privacy Policy</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Impronta Unika 2012- 2021</div></div></div></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all'/>
</noscript>
<script src='//www.improntaunika.it/wp-content/cache/wpfc-minified/d2lvfrv3/bj0tn.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"edfcb65381","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.improntaunika.it\/wp-admin\/","wpRestNonce":"edfcb65381","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.improntaunika.it\/wp-admin\/","wpRestNonce":"edfcb65381","wpRestUrl":"https:\/\/www.improntaunika.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":83012};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.improntaunika.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='80b992f3-4d88-475d-b93c-5b590ebe78b4';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Vorremmo inviarti delle notifiche. Puoi disdire in qualsiasi momento";
oneSignal_options['welcomeNotification']['message']="Grazie per la sottoscrizione";
oneSignal_options['welcomeNotification']['url']="https://www.improntaunika.it/";
oneSignal_options['path']="https://www.improntaunika.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.2c31ff0c-1624-4aec-8f89-a4f0b1da0ea1";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Vorremmo inviarti delle notifiche. Puoi disdire in qualsiasi momento";
oneSignal_options['promptOptions']['acceptButtonText']="Attiva";
oneSignal_options['promptOptions']['cancelButtonText']="No, Grazie";
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.improntaunika.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.1";
var td_get_template_directory_uri="https:\/\/www.improntaunika.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="fb2d5ce714";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script src='//www.improntaunika.it/wp-content/cache/wpfc-minified/l8nzy92s/bj0tn.js'></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '199396347064441');
fbq('track', 'PageView');</script>
<script>!function(e){if(!window.pintrk){window.pintrk=function (){
window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var
n=window.pintrk;n.queue=[],n.version="3.0";var
t=document.createElement("script");t.async=!0,t.src=e;var
r=document.getElementsByTagName("script")[0];
r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
pintrk('load', '2613104951860', {em: '<user_email_address>'});
pintrk('page');</script>
<script>var block_tdi_3=new tdBlock();
block_tdi_3.id="tdi_3";
block_tdi_3.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":83012,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number="3";
block_tdi_3.block_type="td_block_related_posts";
block_tdi_3.post_count="3";
block_tdi_3.found_posts="71";
block_tdi_3.header_color="";
block_tdi_3.ajax_pagination_infinite_stop="";
block_tdi_3.max_num_pages="24";
tdBlocksArray.push(block_tdi_3);</script>
<script defer src='//www.improntaunika.it/wp-content/cache/wpfc-minified/6m9qfjzu/bj0u0.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[83012]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.9904408454895 seconds, on 30-10-21 18:22:05 -->